
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Pomohla vyhláška proti hluku z diskotéky Luna? Deník vyjel na místo - Litoměřický deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'litomericky.denik.cz',
		'rubrikaTitle': 'Litoměřicko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': 'Pomohla vyhláška proti hluku z diskotéky Luna? Deník vyjel na místo',
		'tag': ['alkohol', 'noční klid', 'restaurace', 'Litoměřice', 'Ivan Králik'],
		'author': 'Topi Pigula',
		'publishedDateTime': '2022-07-21T06:30:00+02:00',
		'modifiedDateTime': '2022-07-21T06:30:00+02:00',
		'articleID': 4132485268,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '4132485268-489-11',
		'image': 'https://g.denik.cz/11/47/pred-diskotekou-luna-plati-zakaz-piti-alkoholu-vime-zdali-opatreni-zabralo-02_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://litomericky.denik.cz/galerie/diskoteka-luna.html?photo=1&amp;back=4132485268-489-11',
			'count-page': 12,
			'count-photo': 11,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://litomericky.denik.cz/',
		'device': 'desktop',
		'url': 'https://litomericky.denik.cz/zpravy_region/vyhlaska-hluk-diskoteka-luna.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001658411493',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>

    
    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Litoměřický deník",
                "item": "https://litomericky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Litoměřicko",
                "item": "https://litomericky.denik.cz/zpravy_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Pomohla vyhláška proti hluku z diskotéky Luna? Deník vyjel na místo",
                "item": "https://litomericky.denik.cz/zpravy_region/vyhlaska-hluk-diskoteka-luna.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1658410674.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202207211200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://litomericky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Litoměřický deník">

        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="Diskotéka a rušení nočního klidu? Těžko je oddělit. Pokusili se o to v Litoměřicích, kde město přijalo na základě stížností obyvatel vyhlášku zakazující…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://litomericky.denik.cz/zpravy_region/vyhlaska-hluk-diskoteka-luna.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Topi Pigula">

	<meta property="og:site_name" content="Litoměřický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://litomericky.denik.cz/zpravy_region/vyhlaska-hluk-diskoteka-luna.html">
	<meta property="og:title" content="Pomohla vyhláška proti hluku z diskotéky Luna? Deník vyjel na místo">
	<meta property="og:description" content="Diskotéka a rušení nočního klidu? Těžko je oddělit. Pokusili se o to v Litoměřicích, kde město přijalo na základě stížností obyvatel vyhlášku zakazující konzumaci alkoholu před diskotékou Luna po 21. hodině. Zákaz platí od 13. července a reportér Deníku se přijel podívat na místo, zda si mladí návštěvníci podniku berou nové nařízení k srdci.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Pomohla vyhláška proti hluku z diskotéky Luna? Deník vyjel na místo">
	<meta property="twitter:description" content="Diskotéka a rušení nočního klidu? Těžko je oddělit. Pokusili se o to v Litoměřicích, kde město přijalo na základě stížností obyvatel vyhlášku zakazující konzumaci alkoholu před diskotékou Luna po 21. hodině. Zákaz platí od 13. července a reportér Deníku se přijel podívat na místo, zda si mladí návštěvníci podniku berou nové nařízení k srdci.">
	<meta name="twitter:description" content="Diskotéka a rušení nočního klidu? Těžko je oddělit. Pokusili se o to v Litoměřicích, kde město přijalo na základě stížností obyvatel vyhlášku zakazující konzumaci alkoholu před diskotékou Luna po 21. hodině. Zákaz platí od 13. července a reportér Deníku se přijel podívat na místo, zda si mladí návštěvníci podniku berou nové nařízení k srdci.">
	<meta property="og:image" content="https://g.denik.cz/11/47/pred-diskotekou-luna-plati-zakaz-piti-alkoholu-vime-zdali-opatreni-zabralo-02_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Zákaz pití alkoholu platí do vzdálenosti 150 m od diskotéky.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/11/47/pred-diskotekou-luna-plati-zakaz-piti-alkoholu-vime-zdali-opatreni-zabralo-02_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/11/47/pred-diskotekou-luna-plati-zakaz-piti-alkoholu-vime-zdali-opatreni-zabralo-02_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">
    <meta property="article:published_time" content="2022-07-21T06:30:00+02:00">
    <meta property="article:modified_time"
          content="2022-07-21T06:30:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://litomericky.denik.cz/zpravy_region/vyhlaska-hluk-diskoteka-luna.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;litomericky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fvyhlaska-hluk-diskoteka-luna.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fvyhlaska-hluk-diskoteka-luna.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://litomericky.denik.cz/zpravy_region/vyhlaska-hluk-diskoteka-luna.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/litomericky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://litomericky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://litomericky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://litomericky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://litomericky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://litomericky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;litomericky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://litomericky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://litomericky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://litomericky.denik.cz/na-cestach" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolena-v-cr', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="menu__item">DOVOLENÁ V ČR</a>

        <a href="https://litomericky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;litomericky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://litomericky.denik.cz/zpravy_region/vyhlaska-hluk-diskoteka-luna.html'})"
></button>
        <form action="/zpravy_region/vyhlaska-hluk-diskoteka-luna.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://litomericky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_litomericko', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="submenu__item-a active">
                    Litoměřicko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://litomericky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://litomericky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://litomericky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://litomericky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://litomericky.denik.cz/lide-odvedle/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lide-odvedle', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="submenu__item-a">
                    Lidé odvedle
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://litomericky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://litomericky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://litomericky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nazory', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="submenu__item-a">
                    Názory
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ustecky.denik.cz/tema/svs-voda-20190404.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_voda', 'eventLabel': &quot;litomericky.denik.cz&quot;})" target="_blank" rel="noopener" class="submenu__item-a">
                    Voda
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://ustecky.denik.cz/tema/zpravy-z-kraje.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zpravy-z-kraje', 'eventLabel': &quot;litomericky.denik.cz&quot;})" target="_blank" rel="noopener" class="submenu__item-a">
                    Zprávy z kraje
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/z_domova/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Komunální volby 2022</h3>
            <span class="vyzva-ctenarum__text">Buďte připravení. Přinášíme termíny, volební systém a další informace</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Pomohla vyhláška proti hluku z diskotéky Luna? Deník vyjel na místo</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    včera 06:30
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/11/bf/topi-pigula-20220628_denik-75-1x1.jpg" width="75" height="75" alt="Topi Pigula" title="Topi Pigula" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/11/bf/topi-pigula-20220628_denik-75-1x1.jpg 1x, https://g.denik.cz/11/bf/topi-pigula-20220628_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/topi-pigula-2655.html">
                                <span class="article-info__author-name">
                                    Topi
                                    Pigula
                                </span>
                            </a>

                                <div class="article-info__author-func">Reportér</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/topi-pigula-2655.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fvyhlaska-hluk-diskoteka-luna.html&subject=Pomohla%20vyhl%C3%A1%C5%A1ka%20proti%20hluku%20z%20diskot%C3%A9ky%20Luna%3F%20Den%C3%ADk%20vyjel%20na%20m%C3%ADsto" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Pomohla vyhláška proti hluku z diskotéky Luna? Deník vyjel na místo&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Diskotéka a rušení nočního klidu? Těžko je oddělit. Pokusili se o to v Litoměřicích, kde město přijalo na základě stížností obyvatel vyhlášku zakazující konzumaci alkoholu před diskotékou Luna po 21. hodině. Zákaz platí od 13. července a reportér Deníku se přijel podívat na místo, zda si mladí návštěvníci podniku berou nové nařízení k srdci.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/diskoteka-luna.html?photo=1&amp;back=4132485268-489-11">
        <img src="https://g.denik.cz/11/47/pred-diskotekou-luna-plati-zakaz-piti-alkoholu-vime-zdali-opatreni-zabralo-02_denik-630-16x9.jpg" width="630" height="354" alt="Zákaz pití alkoholu platí do vzdálenosti 150 m od diskotéky." title="Zákaz pití alkoholu platí do vzdálenosti 150 m od diskotéky." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/11/47/pred-diskotekou-luna-plati-zakaz-piti-alkoholu-vime-zdali-opatreni-zabralo-02_denik-630-16x9.jpg 1x, https://g.denik.cz/11/47/pred-diskotekou-luna-plati-zakaz-piti-alkoholu-vime-zdali-opatreni-zabralo-02_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/diskoteka-luna.html?back=4132485268-489-11&amp;photo=2">
                        <img src="https://g.denik.cz/11/05/pred-diskotekou-luna-plati-zakaz-piti-alkoholu-vime-zdali-opatreni-zabralo_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/11/05/pred-diskotekou-luna-plati-zakaz-piti-alkoholu-vime-zdali-opatreni-zabralo_denik-150-3x2.jpg 1x, https://g.denik.cz/11/05/pred-diskotekou-luna-plati-zakaz-piti-alkoholu-vime-zdali-opatreni-zabralo_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/diskoteka-luna.html?back=4132485268-489-11&amp;photo=3">
                        <img src="https://g.denik.cz/11/c3/pred-diskotekou-luna-plati-zakaz-piti-alkoholu-vime-zdali-opatreni-zabralo-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/11/c3/pred-diskotekou-luna-plati-zakaz-piti-alkoholu-vime-zdali-opatreni-zabralo-01_denik-150-3x2.jpg 1x, https://g.denik.cz/11/c3/pred-diskotekou-luna-plati-zakaz-piti-alkoholu-vime-zdali-opatreni-zabralo-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/diskoteka-luna.html?back=4132485268-489-11&amp;photo=4">
                        <img src="https://g.denik.cz/11/50/pred-diskotekou-luna-plati-zakaz-piti-alkoholu-vime-zdali-opatreni-zabralo-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/11/50/pred-diskotekou-luna-plati-zakaz-piti-alkoholu-vime-zdali-opatreni-zabralo-03_denik-150-3x2.jpg 1x, https://g.denik.cz/11/50/pred-diskotekou-luna-plati-zakaz-piti-alkoholu-vime-zdali-opatreni-zabralo-03_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/diskoteka-luna.html?back=4132485268-489-11&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            11 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Zákaz pití alkoholu platí do vzdálenosti 150 m od diskotéky.
            <span class="description-autor">
                 | 
                Foto: Deník/Topi Pigula
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Ve všední dny je kolem komplexu, který kromě diskotéky zahrnuje i restauraci se zahrádkou, relativní klid. V pátek je zde ale živěji. Po deváté hodině začíná platit zákaz venkovní konzumace alkoholu do vzdálenosti 150 metrů od komplexu restaurace a diskotéky. Večer je dusný a chlazené pivo je rozhodně příjemnější na čerstvém vzduchu. „Pivko si klidně odneste na zahrádku, ta má ze zákazu výjimku,“ reaguje servírka na otázku, zda konzumace po deváté večer není venku z hlediska zákazu problém.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Zatímco na zahrádce se objednává jedno pivo za druhým, z druhé strany budovy už se pomalu schází tancechtivá mládež. Kolem desáté večer před diskotékou svítí do tmy pár cigaret, zatímco otevřenými dveřmi je tlumeně slyšet hudba.</p>


        <a class="inserted-article" href="https://litomericky.denik.cz/zpravy_region/diskoteka-luna-vyhlaska-alkohol-20220629.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://litomericky.denik.cz/zpravy_region/diskoteka-luna-vyhlaska-alkohol-20220629.html' })">
            <img src="https://g.denik.cz/11/99/luna-ltm_denik-150-3x2.jpg" width="150" height="100" alt="Litoměřická diskotéka Luna." title="Litoměřická diskotéka Luna." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/11/99/luna-ltm_denik-150-3x2.jpg 1x, https://g.denik.cz/11/99/luna-ltm_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Před litoměřickou diskotékou Luna si už brzy pivo nedáte. Výjimku má zahrádka</div>
        </a>

<p>V minulosti tady nejednou zasahovali příslušníci městské policie. „Jsem hrozně ráda, že se ten hluk kolem diskotéky začal po šesti letech řešit. Lituji ulici Mládežnickou, tam se nevyspí vůbec. Všechen kravál se odráží k nim,“ říká Aneta T. Celé příjmení prozradit nechce. Přestože opatření vítá, zůstává mírně skeptická. „Já bydlím hned vedle u restaurace a osobně si myslím, že se problém vrátí a znova ho budeme muset řešit,“ myslí si.</p>
<p>S přibývající tmou se ve vnitřních prostorách rozjíždí diskotéka. Ven je hudba slyšet jen nepatrně. „Mezi desátou a půlnocí to teprve začíná,“ připomíná velitel městské policie Ivan Králik.</p>
<h2 class="pseudo-h3">Ven ano, zpátky ne</h2>
<p>Anna Beranová a Natálie Michálková si před vchodem užívají teplo přicházející noci, kterou mají v plánu protancovat. „Kravál tady byl, to je fakt, ale nešlo jen o alkohol. Normálně se chodilo ven, takže se dalo jít do restaurace a člověk mohl vrátit zpět. Teď se ale změnila pravidla, a kdo jde ven, tomu přestřihnou náramek dokládající zaplacené vstupné. S přestřiženým náramkem se zpět nedostaneme a kdo by si chtěl vstup platit znova?“ pokládá řečnickou otázku Anna.</p>
<p>„Často tady stála zaparkovaná auta, která měla někoho odvézt z diskotéky, a jak se čekalo, tak se pouštěla muzika,“ doplňuje jeden z důvodů rušení nočního klidu Natálie.</p>


        <a class="inserted-article" href="https://litomericky.denik.cz/zpravy_region/diskoteky-devadesatky-litomericko-20220127.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://litomericky.denik.cz/zpravy_region/diskoteky-devadesatky-litomericko-20220127.html' })">
            <img src="https://g.denik.cz/11/c3/diskoteky-devadesatky-litomericko-20220126-07_denik-150-3x2.jpg" width="150" height="100" alt="Pavel Kuře je známý DJ z Litoměřicka, který začínal hrát už v devadesátých letech. Lidé ho znají pod přezdívkou DJ Vrtačka nebo DJ Drill." title="Pavel Kuře je známý DJ z Litoměřicka, který začínal hrát už v devadesátých letech. Lidé ho znají pod přezdívkou DJ Vrtačka nebo DJ Drill." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/11/c3/diskoteky-devadesatky-litomericko-20220126-07_denik-150-3x2.jpg 1x, https://g.denik.cz/11/c3/diskoteky-devadesatky-litomericko-20220126-07_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Diskotéky v devadesátkách byly na Litoměřicku snad v každé vesnici, vzpomíná DJ</div>
        </a>

<p>Zdá se, že nová vyhláška svůj účel prozatím plní. „Za posledních 14 dnů důvod zásahu nebyl, dozíráme na odchod z diskotéky, který probíhá nad ránem. To je nejproblematičtější chvíle, protože v tu chvíli se tvoří hloučky a může dojít k rušení nočního klidu, na který si tady místní občané stěžovali. Ale není to v poslední době nic dramatického,“ shrnuje aktuální situaci šéf litoměřických strážníků. Zároveň potvrzuje, že stříhání pásek označujících placeného návštěvníka funguje.</p>
<p>„Teď je tady sice klid, ale zatím je brzo na nějaké soudy. Uvidíme, jak bude zákaz fungovat,“ uzavírá Aneta T.</p></div>
        </div>






</section>

    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=50.536243,14.119451&hl=cs&sll=50.536243,14.119451&z=16&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">včera 06:30</span>
    
    <a href="/diskuse/nova/vyhlaska-hluk-diskoteka-luna.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fvyhlaska-hluk-diskoteka-luna.html&subject=Pomohla%20vyhl%C3%A1%C5%A1ka%20proti%20hluku%20z%20diskot%C3%A9ky%20Luna%3F%20Den%C3%ADk%20vyjel%20na%20m%C3%ADsto" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Pomohla vyhláška proti hluku z diskotéky Luna? Deník vyjel na místo&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: alkohol" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/alkohol-396.html">alkohol, </a>
                <a class="article-tags__item" title="Štítek: noční klid" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/nocni-klid-8044.html">noční klid, </a>
                <a class="article-tags__item" title="Štítek: restaurace" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/restaurace-3958.html">restaurace, </a>
                <a class="article-tags__item" title="Štítek: Litoměřice" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/litomerice-212.html">Litoměřice, </a>
                <a class="article-tags__item" title="Štítek: Ivan Králik" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ivan-kralik-108501.html">Ivan Králik</a>
    </div>


    <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>





    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="2267058702,3511181055,3396018905,2168371741,322675987,377882839,2777258710,2884343766,2571519142"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="2267058702,3511181055,3396018905,2168371741,322675987,377882839,2777258710,2884343766,2571519142"></div>


 



<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left" href="/zpravy_region/ustek-patrani-nezletila-rybnik-chmelar-20220721.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: V rybníku Chmelař utonulo malé dítě. Na pláž dosedl záchranářský vrtulník marně" tabindex="-1" >
        <img src="https://g.denik.cz/11/25/patrani-dite-utonuly-chmelar-ustek-20220721_denik-210-3x2.jpg" width="210" height="140" alt="Vrtulník Letecké záchranné služby a plenta na pláži Jezera Chmelař v Úštěku" title="Vrtulník Letecké záchranné služby a plenta na pláži Jezera Chmelař v Úštěku" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/11/25/patrani-dite-utonuly-chmelar-ustek-20220721_denik-210-3x2.jpg 1x, https://g.denik.cz/11/25/patrani-dite-utonuly-chmelar-ustek-20220721_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>

        <a class="box-article-perex fs16" href="/zpravy_region/ustek-patrani-nezletila-rybnik-chmelar-20220721.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V rybníku Chmelař utonulo malé dítě. Na pláž dosedl záchranářský vrtulník marně</h3>
            Veliké drama probíhalo ve čtvrtek 21. července odpoledne na rybníku Chmelař v Úštěku. Při koupání…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left" href="/zpravy_region/libochovice-park-tonuti-reka-ohre-muz-zachrana.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: V libochovickém parku se topil muž, rychlá pomoc mu zachránila život" tabindex="-1" >
        <img src="https://g.denik.cz/57/e6/fno-fakultni-nemocnice-sanitka-zachranka-ilustracni2019-13_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/e6/fno-fakultni-nemocnice-sanitka-zachranka-ilustracni2019-13_denik-210-3x2.jpg 1x, https://g.denik.cz/57/e6/fno-fakultni-nemocnice-sanitka-zachranka-ilustracni2019-13_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/zpravy_region/libochovice-park-tonuti-reka-ohre-muz-zachrana.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V libochovickém parku se topil muž, rychlá pomoc mu zachránila život</h3>
            Dramatické odpoledne zažili lidé, kteří ve středu 20. července vytáhli v městském libochovickém…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left" href="/fotbal_region/svatek-v-malych-zernosekach-dnes-tu-hraje-legendarni-koller-20220722.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: Svátek v Malých Žernosekách! Dnes tu hraje legendární Koller" tabindex="-1" >
        <img src="https://g.denik.cz/1/1c/0003741532-sport-olomouc-fotbal-zapas-stoleti-sigma-repre-cr_denik-210-3x2.jpg" width="210" height="140" alt="Dvě legendy: kouč Karel Brückner a fotbalista Jan Koller" title="Dvě legendy: kouč Karel Brückner a fotbalista Jan Koller" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/1c/0003741532-sport-olomouc-fotbal-zapas-stoleti-sigma-repre-cr_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1c/0003741532-sport-olomouc-fotbal-zapas-stoleti-sigma-repre-cr_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/fotbal_region/svatek-v-malych-zernosekach-dnes-tu-hraje-legendarni-koller-20220722.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Svátek v Malých Žernosekách! Dnes tu hraje legendární Koller</h3>
            V Malých Žernosekách je dnes od 17.30 na programu velký fotbalový svátek. K exhibičnímu…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left" href="/zpravy-z-ceska/teplo-zdrazi-bytova-druzstva-zvednou-zalohy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: Bytová družstva zvednou zálohy. Udělejte to co nejdřív, radí teplárny" tabindex="-1" >
        <img src="https://g.denik.cz/17/0c/vodne_stocne_teplo_topeni_radiator_4_denik-210-3x2.jpg" width="210" height="140" alt="Teplárny bytovým družstvům a SVJ doporučují, aby si udělaly dostatečnou finanční rezervu a už nyní připravily obyvatele domů na zvýšení záloh" title="Teplárny bytovým družstvům a SVJ doporučují, aby si udělaly dostatečnou finanční rezervu a už nyní připravily obyvatele domů na zvýšení záloh" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/17/0c/vodne_stocne_teplo_topeni_radiator_4_denik-210-3x2.jpg 1x, https://g.denik.cz/17/0c/vodne_stocne_teplo_topeni_radiator_4_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/zpravy-z-ceska/teplo-zdrazi-bytova-druzstva-zvednou-zalohy.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bytová družstva zvednou zálohy. Udělejte to co nejdřív, radí teplárny</h3>
            V záplavě špatných zpráv zatím zapadá jedna, která se připomene s příchodem zimy. Domácnostem v…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 



<article class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left" href="/tipy-na-vikend/tipy-na-vikend-23-a-24-cervence-monkey-business-blesak-nebo-divadlo-20220721.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Tipy na víkend 23. a 24. července: Monkey Business, Blešák nebo divadlo" tabindex="-1" >
        <img src="https://g.denik.cz/5/5d/monkey-business-potesili-plne-namestiggg_denik-210-3x2.jpg" width="210" height="140" alt="Monkey Business." title="Monkey Business." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/5/5d/monkey-business-potesili-plne-namestiggg_denik-210-3x2.jpg 1x, https://g.denik.cz/5/5d/monkey-business-potesili-plne-namestiggg_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-tipy" height="15" width="15" loading="lazy" alt="Tipy">

            Tipy na víkend
        </a>
    

        </div>

        <a class="box-article-perex fs16" href="/tipy-na-vikend/tipy-na-vikend-23-a-24-cervence-monkey-business-blesak-nebo-divadlo-20220721.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Tipy na víkend 23. a 24. července: Monkey Business, Blešák nebo divadlo</h3>
            Pokud nevíte, co podniknout následující víkend, zde je několik tipů.
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>

 



<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left" href="/ctenar-reporter/legenda-miri-do-malych-zernosek-prijdte-se-podivat-na-ceskeho-elitniho-strelce-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Legenda míří do Malých Žernosek, přijďte se podívat na českého elitního střelce" tabindex="-1" >
        <img src="https://g.denik.cz/1/bd/0005594154-koller-toci-celovecerni-film-objevi-se-v-nem-i-fotbalove-hvezdy_denik-210-3x2.jpg" width="210" height="140" alt="Jan Koller" title="Jan Koller" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/bd/0005594154-koller-toci-celovecerni-film-objevi-se-v-nem-i-fotbalove-hvezdy_denik-210-3x2.jpg 1x, https://g.denik.cz/1/bd/0005594154-koller-toci-celovecerni-film-objevi-se-v-nem-i-fotbalove-hvezdy_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        </div>

        <a class="box-article-perex fs16" href="/ctenar-reporter/legenda-miri-do-malych-zernosek-prijdte-se-podivat-na-ceskeho-elitniho-strelce-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Legenda míří do Malých Žernosek, přijďte se podívat na českého elitního střelce</h3>
            Fotbaloví fanoušci v okrese Litoměřice mají jedinečnou možnost. Už zítra, v pátek 22. července,…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left" href="/arena-nazoru/hlas-klara-hlavackova-zeny-maji-mit-pravo-na-interrupci-20220719.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Ženy mají mít právo na interrupci" tabindex="-1" >
        <img src="https://g.denik.cz/1/20/klara-hlavackova-02_denik-210-3x2.png" width="210" height="140" alt="Klára Hlavačková" title="Klára Hlavačková" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/20/klara-hlavackova-02_denik-210-3x2.png 1x, https://g.denik.cz/1/20/klara-hlavackova-02_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/arena-nazoru/hlas-klara-hlavackova-zeny-maji-mit-pravo-na-interrupci-20220719.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ženy mají mít právo na interrupci</h3>
            Kriminalizace interrupcí má za následek zhoršení podmínek, ve kterých jsou vykonávány.
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left" href="/z-regionu/skalni-hrad-saunstejn-otevreni-rekonstrukce-20220722.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Skalní hrad Šaunštejn se otevřel turistům, jeho rekonstrukce vyšla na 10 milionů" tabindex="-1" >
        <img src="https://g.denik.cz/8/b0/skalni-hrad-saunstejn-20220721-2_denik-210-3x2.jpg" width="210" height="140" alt="Skalní hrad Šaunštejn" title="Skalní hrad Šaunštejn" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/8/b0/skalni-hrad-saunstejn-20220721-2_denik-210-3x2.jpg 1x, https://g.denik.cz/8/b0/skalni-hrad-saunstejn-20220721-2_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

    
        <a class="box-article-tag" href="/galerie/skalni-hrad-saunstejn-20220721.html?photo=1&amp;back=2884343766-8040-11" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>

        <a class="box-article-perex fs16" href="/z-regionu/skalni-hrad-saunstejn-otevreni-rekonstrukce-20220722.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Skalní hrad Šaunštejn se otevřel turistům, jeho rekonstrukce vyšla na 10 milionů</h3>
            Skončila náročná rekonstrukce přístupových žebříků a pochozích plošin. S vynášením stavebního…
        </a>
    </div>
</article>
 



<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left" href="/zlociny-a-soudy/soud-tunelovani-drubezarna-melbro-autostar-velimex-20220721.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Větrovec opět u soudu. V Ústí řeší odvolání v kauze tunelů z Litoměřic a Lípy" tabindex="-1" >
        <img src="https://g.denik.cz/54/90/soud-vetrovec-usti-20220721_denik-210-3x2.jpg" width="210" height="140" alt="Obžalovaný Vladislav Větrovec s jeho advokátkou Hanou Riedlovou ve čtvrtek 21. července." title="Obžalovaný Vladislav Větrovec s jeho advokátkou Hanou Riedlovou ve čtvrtek 21. července." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/54/90/soud-vetrovec-usti-20220721_denik-210-3x2.jpg 1x, https://g.denik.cz/54/90/soud-vetrovec-usti-20220721_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16" href="/zlociny-a-soudy/soud-tunelovani-drubezarna-melbro-autostar-velimex-20220721.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Větrovec opět u soudu. V Ústí řeší odvolání v kauze tunelů z Litoměřic a Lípy</h3>
            Po necelém roce od prvoinstančního rozsudku řeší senát ústeckého krajského soudu odvolání v…
        </a>
    </div>
</article>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="small-article mb15 hotjar-top2">
    <a class="small-article__left" href="/zpravy_region/libochovice-park-tonuti-reka-ohre-muz-zachrana.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/57/e6/fno-fakultni-nemocnice-sanitka-zachranka-ilustracni2019-13_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/57/e6/fno-fakultni-nemocnice-sanitka-zachranka-ilustracni2019-13_denik-120-3x2.jpg 1x, https://g.denik.cz/57/e6/fno-fakultni-nemocnice-sanitka-zachranka-ilustracni2019-13_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Litoměřicko"  >
            
            Litoměřicko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/libochovice-park-tonuti-reka-ohre-muz-zachrana.html" tabindex="-1" title="číst článek: V libochovickém parku se topil muž, rychlá pomoc mu zachránila život" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            V libochovickém parku se topil muž, rychlá pomoc mu zachránila život
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top1">
    <a class="small-article__left" href="/zpravy_region/ustek-patrani-nezletila-rybnik-chmelar-20220721.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/11/25/patrani-dite-utonuly-chmelar-ustek-20220721_denik-120-3x2.jpg" width="120" height="80" alt="Vrtulník Letecké záchranné služby a plenta na pláži Jezera Chmelař v Úštěku" title="Vrtulník Letecké záchranné služby a plenta na pláži Jezera Chmelař v Úštěku" loading="lazy" srcset="https://g.denik.cz/11/25/patrani-dite-utonuly-chmelar-ustek-20220721_denik-120-3x2.jpg 1x, https://g.denik.cz/11/25/patrani-dite-utonuly-chmelar-ustek-20220721_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Litoměřicko"  >
            
            Litoměřicko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/ustek-patrani-nezletila-rybnik-chmelar-20220721.html" tabindex="-1" title="číst článek: V rybníku Chmelař utonulo malé dítě. Na pláž dosedl záchranářský vrtulník marně" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            V rybníku Chmelař utonulo malé dítě. Na pláž dosedl záchranářský vrtulník marně
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top14">
    <a class="small-article__left" href="/zpravy_region/volby-litomerice-kandidatky-registrace-20220721.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/11/ef/volby-litomerice-urny-20181003-2_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/11/ef/volby-litomerice-urny-20181003-2_denik-120-3x2.jpg 1x, https://g.denik.cz/11/ef/volby-litomerice-urny-20181003-2_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Litoměřicko"  >
            
            Litoměřicko
        </a>
    
        <a class="small-article__title" href="/zpravy_region/volby-litomerice-kandidatky-registrace-20220721.html" tabindex="-1" title="číst článek: Samy i v koalicích. O přízeň voličů se v Litoměřicích utká devět partají" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Samy i v koalicích. O přízeň voličů se v Litoměřicích utká devět partají
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/se-sokolem-do-zivota-se-nudit-nebudete-zbyva-10-dni-do-ukonceni-registrace-20220.html" tabindex="-1" title="číst článek: Se Sokolem do života se nudit nebudete. Zbývá 10 dní do ukončení registrace" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Se Sokolem do života se nudit nebudete. Zbývá 10 dní do ukončení registrace</h3>
			    </a>
				<a href="/ctenar-reporter/legenda-miri-do-malych-zernosek-prijdte-se-podivat-na-ceskeho-elitniho-strelce-2.html" tabindex="-1" title="číst článek: Legenda míří do Malých Žernosek, přijďte se podívat na českého elitního střelce" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Legenda míří do Malých Žernosek, přijďte se podívat na českého elitního střelce</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;litomericky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/hubnuti/alkohol-na-party-rozmyslete-se-20220712.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/8317d8f5d7a5e982865311400ca3def7.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/hubnuti/alkohol-na-party-rozmyslete-se-20220712.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Alkohol na party. Rozmyslete se" target="_blank" rel="noopener">
                Alkohol na party. Rozmyslete se
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/jiri-langmajer-znovu-jsem-objevil-sport-20220620.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7306427c7f520b1cafc08b46b87735a5.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/jiri-langmajer-znovu-jsem-objevil-sport-20220620.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Jiří Langmajer: Znovu jsem objevil sport" target="_blank" rel="noopener">
                Jiří Langmajer: Znovu jsem objevil sport
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/krovinorezy-vyber-20220722.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/59ab5820398c5d1e7a30ce2eb7599124.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/krovinorezy-vyber-20220722.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Křovinořez, nebo vyžínač? Vyberte správně (I.)" target="_blank" rel="noopener">
                Křovinořez, nebo vyžínač? Vyberte správně (I.)
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/nova-kolekce-bytovych-doplnku-vardande-pomaha-hned-dvakrat-20220722.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/ed6ea587da1727d6f518f1cff3a98f87.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/nova-kolekce-bytovych-doplnku-vardande-pomaha-hned-dvakrat-20220722.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nová kolekce bytových doplňků Vårdande pomáhá hned dvakrát" target="_blank" rel="noopener">
                Nová kolekce bytových doplňků Vårdande pomáhá hned dvakrát
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/467461-smrad-kalna-voda-a-odpadky-turiste-odjizdeji-znechuceni-z-dalsi-chorvatske-oblasti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7e9738314b6e977737cd47bc90d88885.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/467461-smrad-kalna-voda-a-odpadky-turiste-odjizdeji-znechuceni-z-dalsi-chorvatske-oblasti?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Smrad, špinavá voda a odpadky: Už i Chorvaté jsou znechucení ze svého moře" target="_blank" rel="noopener">
                Smrad, špinavá voda a odpadky: Už i Chorvaté jsou…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/467502-letni-koupani-si-ve-ctvrtek-vybralo-krutou-dan-utonulo-dite-i-osmnactilety-hoch?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/1d2bd717230322aea955fa0c45b4a28c.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/467502-letni-koupani-si-ve-ctvrtek-vybralo-krutou-dan-utonulo-dite-i-osmnactilety-hoch?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Letní koupání si ve čtvrtek vybralo krutou daň. Utonulo dítě i 18letý hoch" target="_blank" rel="noopener">
                Letní koupání si ve čtvrtek vybralo krutou daň. Utonulo…
            </a>
        </div>
    </article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/ivana-jiresova-sofie-jiresova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Litoměřický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/70/ivana-jiresova-a-dcera-d220716sjyc21_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Jirešová a dcera Sofie" title="Ivana Jirešová a dcera Sofie" loading="lazy" srcset="https://g.denik.cz/120/70/ivana-jiresova-a-dcera-d220716sjyc21_denik-120-3x2.jpg 1x, https://g.denik.cz/120/70/ivana-jiresova-a-dcera-d220716sjyc21_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/ivana-jiresova-sofie-jiresova.html" tabindex="-1" title="číst článek: K mamince si pro rady nechodím: Dcera Jirešové je samorost, v 18 odchází z domu" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Litoměřický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            K mamince si pro rady nechodím: Dcera Jirešové je samorost, v 18 odchází z domu
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/leos-mares-darek-za-dceru.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Litoměřický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/e2/mares-d220519afvz61_denik-120-3x2.jpg" width="120" height="80" alt="Leoš Mareš" title="Leoš Mareš" loading="lazy" srcset="https://g.denik.cz/120/e2/mares-d220519afvz61_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e2/mares-d220519afvz61_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/leos-mares-darek-za-dceru.html" tabindex="-1" title="číst článek: Leoš Mareš děkoval manželce za dceru Alex: Z ceny dárku se vám protočí panenky" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Litoměřický deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Leoš Mareš děkoval manželce za dceru Alex: Z ceny dárku se vám protočí panenky
        </a>
    </div>
</article>




<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/ivana-trumpova-pohreb-deti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Litoměřický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/cc/profimedia-0708671840_denik-120-3x2.jpg" width="120" height="80" alt="Pohřeb Ivany Trumpové" title="Pohřeb Ivany Trumpové" loading="lazy" srcset="https://g.denik.cz/120/cc/profimedia-0708671840_denik-120-3x2.jpg 1x, https://g.denik.cz/120/cc/profimedia-0708671840_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/ivana-trumpova-pohreb-deti.html" tabindex="-1" title="číst článek: Ivaně Trump daly sbohem její děti včetně krásné Ivanky: Dorazil i nečekaný host" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Litoměřický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Ivaně Trump daly sbohem její děti včetně krásné Ivanky: Dorazil i nečekaný host
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/iveta-vitova-rozchod-manzel-jaroslav-vit.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Litoměřický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/ba/vitova-d220721imd8p1_denik-120-3x2.jpg" width="120" height="80" alt="Iveta Vítová" title="Iveta Vítová" loading="lazy" srcset="https://g.denik.cz/120/ba/vitova-d220721imd8p1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/ba/vitova-d220721imd8p1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">


        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/iveta-vitova-rozchod-manzel-jaroslav-vit.html" tabindex="-1" title="číst článek: Iveta Vítová je z nevěry manžela stále zdrcená: Co tě nezabije, to tě posílí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Litoměřický deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Iveta Vítová je z nevěry manžela stále zdrcená: Co tě nezabije, to tě posílí
        </a>
    </div>
</article>
        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=litomericky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/5/2/7/0/2/3352702-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.07. - 26.07.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=litomericky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/8/3/3/0/3/9/2833039-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA - Novinky v Bille&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;22.07. - 22.07.&quot;&gt; BILLA - Novinky v Bille &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=litomericky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/5/5/3/6/9/3355369-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.07. - 02.08.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=litomericky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/5/9/5/9/0/3359590-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;21.07. - 03.08.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=litomericky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/3/5/2/4/6/8/3352468-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;20.07. - 26.07.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vychovatel-vychovatelka-64062281-wg1992.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="vychovatel/vychovatelka v domově mládeže, 31 290 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	vychovatel/vychovatelka v domově mládeže, 31 290 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bansky-upravar-banska-64481259-wgtatt.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="báňský úpravář/báňská úpravářka, 18 600 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	báňský úpravář/báňská úpravářka, 18 600 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici-krome-zedniku-63923605-w2h7hn.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedníci (kromě zedníků ohnivzdorného zdiva), 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Zedníci (kromě zedníků ohnivzdorného zdiva), 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zootechnik-zootechnicka-64374877-wng4t5.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="zootechnik/ zootechnička, 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	zootechnik/ zootechnička, 40 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/agronom-agronomka-64374881-w89ftp.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="agronom/ agronomka, 45 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	agronom/ agronomka, 45 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-expedice-64001121-w46ftv.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="operátor/ka expedice, 24 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	operátor/ka expedice, 24 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojnik-strojnice-64062313-wpfebw.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="strojník/strojnice, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	strojník/strojnice, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizeci-a-pomocnici-64507799-wxvd9p.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Uklízeči a pomocníci v hotelích, administrativních, průmyslových a jiných objektech, 8 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Uklízeči a pomocníci v hotelích, administrativních, průmyslových a jiných objektech, 8 500 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-9DCI-XENO-Hatchback-15550838093983449.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane první majitel, servisní knížka, koupeno v A" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane první majitel, servisní knížka, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-COMBI-1-6-1-Kombi-1653388384554114.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-Intense-1-5-MPV-1629729857655273.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scenic první majitel, koupeno v NL, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Grand Scenic první majitel, koupeno v NL, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6i-KLIMA-Hatchback-164632009089016.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-6-82kW-Au-Hatchback-16559701418972500.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Captur/Captur-1-3-TCe-130-Hatchback-1652189763358212.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Captur první majitel, servisní knížka, koupeno v CZ, nehavarované, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Captur/Captur-1-5-DCI-66K-Hatchback-16022290513815456.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Captur první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-2-TCe-LIM-Hatchback-1652365968167620.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Megane servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mini-cooper/hatchback/benzin/mini-cooper-1-6-i-3656430.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mini Cooper 1,6 i" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mini Cooper 1,6 i
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/fiat-500/hatchback/benzin/fiat-500-1-4-abarth-3656410.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Fiat 500 1,4 ABARTH" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Fiat 500 1,4 ABARTH
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-1-6-tdi-85-kw-style-9770612.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 1,6 TDI / 85 kW Style" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia Combi 1,6 TDI / 85 kW Style
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-1-6-sw-vti-3656367.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 1,6 SW VTi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 308 1,6 SW VTi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/mpv/nafta/volkswagen-sharan-2-0-tdi-style-dsg-panorama-3656272.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Sharan 2,0 TDi STYLE DSG,PANORAMA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Sharan 2,0 TDi STYLE DSG,PANORAMA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touareg/kombi/nafta/volkswagen-touareg-4-2-tdi-v8-4x4-3656426.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg 4,2 TDi V8 4x4" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Touareg 4,2 TDi V8 4x4
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-r/kombi/nafta/mercedes-benz-280-cdi-4-matic-3-0-3656305.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz Třídy R 280 CDi 4-MATIC   3,0" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz Třídy R 280 CDi 4-MATIC   3,0
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/benzin/audi-a3-1-6-mpi-3656143.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 1,6 MPi" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A3 1,6 MPi
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-litomerice-nezvalova-1823-31-4123912#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litoměřice, Nezvalova 1823/31 Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Litoměřice, Nezvalova 1823/31 Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-brzanky-4123786#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Brzánky Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Brzánky Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-podsedice-4123638#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Podsedice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Podsedice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-litomerice-hrubinova-4123222#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litoměřice, Hrubínova Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Litoměřice, Hrubínova Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-litomerice-raisova-4122870#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litoměřice, Raisova Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Litoměřice, Raisova Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-litomerice-na-vysluni-4122648#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litoměřice, Na Výsluní Pronájem bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Litoměřice, Na Výsluní Pronájem bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-msene-lazne-na-vyhlidce-4122366#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mšené-lázně, Na Vyhlídce Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mšené-lázně, Na Vyhlídce Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jencice-4122290#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jenčice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Jenčice Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/litomericky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            
            
       
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
        
        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>
                <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;https://litomericky.denik.cz/zpravy_region/vyhlaska-hluk-diskoteka-luna.html&quot;'})">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                    <span>Mobilní<br>deník</span>
                </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001658411493/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001658411493/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
