<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'litomericky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Vláda otočila, matriky v malých obcích nechá",
			'autor': 'Jaroslav Balvín',
			'publishedDateTime': "2018-05-30T12:41:00+02:00",
		'device': "desktop",
		'url': 'https://litomericky.denik.cz/zpravy_region/vlada-otocila-matriky-v-malych-obcich-necha-20180530.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Vláda otočila, matriky v malých obcích nechá - Litoměřický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Litoměřicko - Stát chce šetřit na matrikách nejmenších obcí. Zachová je, ale přispěje jim méně.
 
 ">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Litoměřický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://litomericky.denik.cz/zpravy_region/vlada-otocila-matriky-v-malych-obcich-necha-20180530.html">
    <meta property="og:title" content="Vláda otočila, matriky v malých obcích nechá">
    <meta property="og:image" content="https://g.denik.cz/9/99/matrika-kronika-ilustr-20180517_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Litoměřicko - Stát chce šetřit na matrikách nejmenších obcí. Zachová je, ale přispěje jim méně.
 
 ">
    <link rel="previewimage" href="https://g.denik.cz/9/99/matrika-kronika-ilustr-20180517_denik-630.jpg">
    <meta property="article:published_time" content="2018-05-30T12:41:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Vláda otočila, matriky v malých obcích nechá">
    <meta name="twitter:description" content="Litoměřicko - Stát chce šetřit na matrikách nejmenších obcí. Zachová je, ale přispěje jim méně.
 
 ">
    <meta name="twitter:image" content="https://g.denik.cz/9/99/matrika-kronika-ilustr-20180517_denik-630.jpg">
    <meta property="author" content="Jaroslav Balvín">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1527603933.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1526982215.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1527154296.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://litomericky.denik.cz/zpravy_region/vlada-otocila-matriky-v-malych-obcich-necha-20180530.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://litomericky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Litoměřický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/litomericky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/vlada-otocila-matriky-v-malych-obcich-necha-20180530.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion litomericky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Lovosice" href="/mikroregion/lovosice.html">LOVOSICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Štětí" href="/mikroregion/steti.html">ŠTĚTÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Roudnice nad Labem" href="/mikroregion/roudnice-nad-labem.html">ROUDNICE NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Litoměřice" href="/mikroregion/litomerice.html">LITOMĚŘICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://litomericky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://litomericky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://litomericky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://litomericky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://litomericky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://litomericky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/litomericky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/vlada-otocila-matriky-v-malych-obcich-necha-20180530.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Vláda otočila, matriky v malých obcích nechá</h1>
                <p class="perex">Litoměřicko - Stát chce šetřit na matrikách nejmenších obcí. Zachová je, ale přispěje jim méně.
 
 </p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:41</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/vlada-otocila-matriky-v-malych-obcich-necha-20180530.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/vlada-otocila-matriky-v-malych-obcich-necha-20180530.html&text=Vl%C3%A1da%20oto%C4%8Dila%2C%20matriky%20v%20mal%C3%BDch%20obc%C3%ADch%20nech%C3%A1&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://litomericky.denik.cz/zpravy_region/vlada-otocila-matriky-v-malych-obcich-necha-20180530.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=matrika-kronika-ilustr-20180517&amp;s=9&amp;back=1663706954-489-11&amp;photo=1">
                                    <img src="https://g.denik.cz/9/99/matrika-kronika-ilustr-20180517_denik-630.jpg" width="630" height="473" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>Deník/Veronika Bernardová</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Jednu dobrou a jednu špatnou zprávu má ministerstvo vnitra pro malé obce, kterým původně chtělo zrušit matriky. Dobrá zpráva je, že je zachová. Ta špatná, že jim sebere peníze.</p>
<p>Rušení matrik se mělo týkat asi 400 obcí v ČR. V litoměřickém okrese jich mělo padnout devět, přímo na Litoměřicku tři. „Stát už nebude platit za matriční úkony paušálně, ale půjde o úhradu za výkon,“ potvrzuje předseda Svazu měst a obcí František Lukl.</p>
<p>Ministerstvo tak obce staví před těžkou volbu. Buď matriku udrží a zadotují ze svého, nebo stejně udělají to, co po nich stát bažící po úspoře chtěl: Přenechají svou matriční agendu větším městským úřadům.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://litomericky.denik.cz/zpravy_region/vyhravaji-dostavaji-ustecky-kraj-dal-na-sportujici-mladez-miliony-20180529.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/54/b5/slavnostni-podpis-smluv-o-dotacich-pro-sportovni-profesionalni-kluby-s-mladeznickou-zakladnou-v_denik-180.jpg" width="180" height="135" alt="Slavnostní podpis smluv o dotacích pro sportovní profesionální kluby s mládežnickou základnou v rámci Koncepce financování sportů s širokou mládežnickou základnou v Ústeckém kraji" title="Slavnostní podpis smluv o dotacích pro sportovní profesionální kluby s mládežnickou základnou v rámci Koncepce financování sportů s širokou mládežnickou základnou v Ústeckém kraji">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Ústecký kraj dal na sportující mládež miliony. Podpořil i ASK Lovosice</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Na šalamounském řešení kritizovaného návrhu se v úterý dohodli Lukl a předsedkyně Rady Asociace krajů ČR Jana Vildumetzová s ministrem vnitra Lubomírem Metnarem. Ranního jednání se účastnil i premiér Andrej Babiš.</p>
<p>Z výsledku měla Vildumetzová velmi dobrý pocit. „Premiér i ministr vyslyšeli požadavky starostů. Rozhodnutí je dalším důkazem partnerského přístupu vlády k územním samosprávám,“ řekla Vildumetzová.</p>
<p>S hodnocením výsledku jednání jsou opatrnější vedení obcí na Litoměřicku. Spokojena jsou s tím, že si o pokračování matriky budou moct rozhodnout sama. „Mám radost,“ podotýká starosta Křešic Václav Kovařík, kterého mrzelo, že zdejší matrika měla podle původního plánu přejít pod litoměřický městský úřad.</p>
<p>Zda ji ale za nových podmínek udrží, obce zatím neříkají. Matrika podle Kovaříka především symbolicky svazuje občany s obcí od narození přes sňatek až po úmrtí. „Neměla by se redukovat na jednotlivé správní úkony.“</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://litomericky.denik.cz/z-regionu/osobnosti-regionu-protikuracky-zakon-se-osvedcil-rozhodne-ho-neruste-20180529b.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/113/b4/2905-titulka_denik-180.jpg" width="173" height="135" alt="Protikuřácký zákon. Ilustrační foto." title="Protikuřácký zákon. Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Osobnosti regionů: Protikuřácký zákon se osvědčil, rozhodně ho nerušte</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Spokojená je i místostarostka Polep Zdeňka Diničová. Tamní matriční agenda měla také připadnout úřadu okresního města. „Máme šest místních částí a obec se nadále rozvíjí. Proto chceme přímo u nás zachovat lidem služby, na něž jsou zvyklí,“ uvádí Diničová. Pokud však bude obec muset na matriku doplácet příliš, její další provozování bude muset zvážit.</p>
<p>To, že se matriky nakonec rušit nebudou, nejrozhodněji vítá starosta Hoštky Milan Konfršt. „Zrušení matriky by místním zhoršilo podmínky života,“ tvrdí, byť je to do Štětí, kam se měla zdejší matrika stěhovat, jen pět kilometrů. „Nelíbí se mi z principu, že stát u nás chce pořád něco rušit. Venkovu chce prý jít naproti, ale já nic takového nevidím.“</p>
<h2 class="pseudo-h3">BADATELÉ BY BYLI PRO</h2>
<p>Dosud dostávala Hoštka na matriku kolem 160 tisíc ročně. To se při průměrném počtu 15 až 20 hlavních úkonů jako narození, svatby či úmrtí změní. „I kdybychom měli dostat jen třetinu, matriku zachováme,“ ujišťuje starosta.</p>
<p>Těmi, koho by přesun matrik na větší úřady nejspíš naopak potěšil, jsou historici, badatelé a nadšenci sestavující ze starších matrik rodokmeny. „Ti by je měli aspoň pěkně pohromadě,“ upozorňuje historik Oldřich Doskočil.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://litomericky.denik.cz/zpravy_region/kolaudace-padla-jinak-je-ale-novela-stavebniho-zakona-spise-brzdou-zni-z-mest-20180528.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/1/47/urad-urednik-razitko-potvrzeni_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Kolaudace padla. Jinak je ale novela stavebního zákona spíše brzdou zní z měst</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/jaroslav-balvin-3406.html">Jaroslav Balvín</a>
                </p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 12:41</span>
    <a href="/diskuse/nova/XdPS0.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/vlada-otocila-matriky-v-malych-obcich-necha-20180530.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/vlada-otocila-matriky-v-malych-obcich-necha-20180530.html&text=Vl%C3%A1da%20oto%C4%8Dila%2C%20matriky%20v%20mal%C3%BDch%20obc%C3%ADch%20nech%C3%A1&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://litomericky.denik.cz/zpravy_region/vlada-otocila-matriky-v-malych-obcich-necha-20180530.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=litomericky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-41556033-wwee55.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Zedník</span>
		       		<span class="item-money">18 100 Kč</span>
		       	</p>  
			 	<p class="item-text">Zedníci (kromě zedníků ohnivzdorného zdiva). Požadované vzdělání: nižší střední. Jednosměnný provoz, úvazek: . Mzda min. 18100 kč. Volných pracovních míst: 3. Poznámka: bude zohledněna praxe a znalost v oboru, samostatnost., Výhodou: vyučení v oboru (není podmínkou)., Náplň práce:, - provádění přípravných a dokončovacích stavebních prací, - zednické práce v interiérech, - práce v oblasti výstavby a rekonstrukce budov., Způsob prvního kontaktu e-mailem nebo telefonicky.. Pracoviště:  Barkmet, a.s., provozovna lhotka nad labem, 410 02 Lovosice 2. Informace: Ilona Abrahámová, +420 775 381 003.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/administrativa-administrativni-41749778-w6yzcj.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Administrativní pracovník</span>
		       		<span class="item-money">17 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Všeobecní administrativní pracovníci administrativní činnost - asistentka prodeje. Požadované vzdělání: úsv. Jednosměnný provoz, úvazek: . Mzda min. 17000 kč, mzda max. 18000 kč. Volných pracovních míst: 1. Poznámka: nástup možný ihned. , Práce v reklamní společnosti:, Komunikace se zákazníky, práce s tiskárnou., Kompletace zakázek., Řešení poštovních zásilek, a zásilek pro dopravní společnosti., Řešení objednávek z e-shopu. , Příprava podkladů pro potisk triček. , Doplňování a kontrola textů na e-shopu. NJ vítán., Pomoc při zpracování faktur, správa pokladny., Způsob prvního kontaktu zaměstnavatele: e-mailem. Pokud se do 14 dnů neozveme, byl vybrán jiný kandidát. Nechodit osobně.. Pracoviště:  Tisk liška s.r.o., provozovna litoměřice, Dlouhá, č.p. 199, 412 01 Litoměřice 1. Informace: Vladislav Liška, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-41219039-w51ckc.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Vzdělávání a školství - </span><span>Vzdělávání a školství Učitelka mateřské školy</span>
		       		<span class="item-money">19 850 Kč</span>
		       	</p>  
			 	<p class="item-text">Učitelé v oblasti předškolní výchovy učitelka předškolního vzdělávání. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 19850 kč, mzda max. 25200 kč. Volných pracovních míst: 1. Poznámka: Zástup v době dovolené, nemoci. Především v odpoledních hodinách od 12.00h. do 15.30h. Způsob kontaktování zaněstnavatele: telefonicky od 7.00h. do 15.00h., e-mailem, osobně.. Pracoviště:  Mateřská škola chotiměř, 410 02 Lovosice 2. Informace: Eva Loskotová, +420 416 597 164.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-zdravotni-41111134-wwbkq7.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Zdravotní sestra</span>
		       		<span class="item-money">24 300 Kč</span>
		       	</p>  
			 	<p class="item-text">Všeobecné sestry s osvědčením. Požadované vzdělání: úso s maturitou (bez vyučení). Nepřetržitý provoz, úvazek: . Mzda min. 24300 kč, mzda max. 35070 kč. Volných pracovních míst: 1. Poznámka: Náplň práce: , -	Plánování a poskytování ošetřovatelské péče formou ošetřovatelského procesu, -	Pomáhání klientům při péči o jejich zdraví, -	Úzká spolupráce na daných úkolech s vedoucí zdravotního úseku, -	Asistence při náročných diagnostických a léčebných výkonech, -	Sledování klientů z hlediska biopsychosociálních potřeb, -	Znalost práce na PC, -	Trestní bezúhonnost, Možnost prodloužení pracovního poměru na dobu neurčitou., Způsob prvního kontaktu: e.mailem, osobně nebo telefonicky od 7.00 -14.00 hod.. Pracoviště:  Domov se zvláštním režimem terezín, nám. ČSA, č.p. 84, 411 55 Terezín. Informace: Lenka Králová, +420 416 782 233.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=litomericky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=litomericky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/opel-corsa/hatchback/benzin/opel-corsa-1-4-edition-3650449.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03650449_3/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/opel-corsa/hatchback/benzin/opel-corsa-1-4-edition-3650449.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Opel Corsa <span>1,4 EDITION</span></p>
			                   	<p class="item-text">2010 dobrý</p>
			                	<p class="item-money">Cena: 129 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/fiat-punto-evo/hatchback/cng-benzin/fiat-punto-evo-1-4-dynamic-natural-power-34730132.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Fiat Punto Evo</span> <span>1.4 Dynamic Natural Power, 2010 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 190 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-passat/limuzina/nafta/volkswagen-passat-2-0-tdi-110-kw-highline-dsg-9231267.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Passat</span> <span>2,0 TDI / 110 kW Highline DSG, 2015 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 609 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-77-kw-elegance-59175948.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>Combi TDI 1,6 / 77 kW Elegance, 2015 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 350 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=litomericky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-steti-3661303#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/15886/img_5b0e8034d41db0.42578230.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-steti-3661303#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Štětí</p>
			                   	<p class="item-text">Prodej bytu 3+1</p>
			                	<p class="item-money">Cena: 874 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-lovosice-terezinska-215-3660909#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Lovosice, Terezínská 215</span> <span>Prodej bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 889 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-decany-3660898#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Děčany</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 300 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-decany-3660415#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Děčany</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 749 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=litomericky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-Hatchback-149584251484528816.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/23259/19987/16364/0/14728199633259/images/149584251486528817.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-Hatchback-149584251484528816.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Opel Meriva</p>
			                   	<p class="item-text">2006 servisní knížka, koupeno v D</p>
			                	<p class="item-money">Cena: 89 500 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-6-MPV-1493276940955545.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Opel Zafira</span> <span>2003 servisní knížka, koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 81 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-7-mist-MPV-14932768863150.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Opel Zafira</span> <span>2008 servisní knížka</span>
		               		</p>
	                  		<p class="item-money">Cena: 135 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Opel/Meriva/Meriva-Hatchback-149808864114019960.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Opel Meriva</span> <span>2006 servisní knížka, koupeno v D</span>
		               		</p>
	                  		<p class="item-money">Cena: 99 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Zapomenuté studánky soutěží o záchranu. I na Litoměřicku"  href="/zpravy_region/zapomenute-studanky-soutezi-o-zachranu-take-na-decinsku-20180525.html">
        <img src="https://g.denik.cz/11/ed/studanka-il_denik-w630.jpg" width="472" height="354" alt="Studánka, ilustrační foto." title="Studánka, ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Zapomenuté studánky soutěží o záchranu. I na Litoměřicku"  href="/zpravy_region/zapomenute-studanky-soutezi-o-zachranu-take-na-decinsku-20180525.html">
                
                Zapomenuté studánky soutěží o záchranu. I na Litoměřicku
                <span class="perex">Ústecký kraj - Lidé mohou svými hlasy rozhodnout, které studánky se obnoví.  </span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Lenka Dusilová zahraje tuto sobotu v třebívlickém vinařství" href="/kultura_region/lenka-dusilova-zahraje-tuto-sobotu-v-trebivlickem-vinarstvi-20180530.html">
                <img src="https://g.denik.cz/8/ea/lenka-dusilova-ilustr_denik-300.jpg" width="300" height="225" alt="Lenka Dusilová." title="Lenka Dusilová.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/lenka-dusilova.html"><i class="fa fa-camera"></i> 6</a>

                
                <h2>
                    <a title="číst článek: Lenka Dusilová zahraje tuto sobotu v třebívlickém vinařství"  href="/kultura_region/lenka-dusilova-zahraje-tuto-sobotu-v-trebivlickem-vinarstvi-20180530.html">Lenka Dusilová zahraje tuto sobotu v třebívlickém vinařství</a>
                </h2>
                <div class="perex hidden">Třebívlice – Vstupné na koncert je zdarma. Supportem bude Martin Jáchym.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Tříletá v horoucím pekle a záchrana nezletilé sebevražedkyně: videa dne" href="/podnikani/trileta-v-horoucim-pekle-a-zachrana-nezletile-sebevrazedkyne-videa-dne-20180530.html">
                <img src="https://g.denik.cz/1/fe/videosouhrn-cover-2018-05-29_denik-300.jpg" width="300" height="225" alt="Videosouhrn 29. května 2018" title="Videosouhrn 29. května 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                                    <a class="icon" href="/galerie/videosouhrny-deniku-kveten-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Tříletá v horoucím pekle a záchrana nezletilé sebevražedkyně: videa dne"  href="/podnikani/trileta-v-horoucim-pekle-a-zachrana-nezletile-sebevrazedkyne-videa-dne-20180530.html">Tříletá v horoucím pekle a záchrana nezletilé sebevražedkyně: videa dne</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v úterý 29. května 2018.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ústecký kraj dal na sportující mládež miliony. Podpořil i ASK Lovosice" href="/zpravy_region/vyhravaji-dostavaji-ustecky-kraj-dal-na-sportujici-mladez-miliony-20180529.html">
                        <img src="https://g.denik.cz/54/b5/slavnostni-podpis-smluv-o-dotacich-pro-sportovni-profesionalni-kluby-s-mladeznickou-zakladnou-v_denik-240.jpg" width="240" height="180" alt="Slavnostní podpis smluv o dotacích pro sportovní profesionální kluby s mládežnickou základnou v rámci Koncepce financování sportů s širokou mládežnickou základnou v Ústeckém kraji" title="Slavnostní podpis smluv o dotacích pro sportovní profesionální kluby s mládežnickou základnou v rámci Koncepce financování sportů s širokou mládežnickou základnou v Ústeckém kraji">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/ustecky-kraj-dal-na-sportujici-mladez-miliony.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Ústecký kraj dal na sportující mládež miliony. Podpořil i ASK Lovosice" href="/zpravy_region/vyhravaji-dostavaji-ustecky-kraj-dal-na-sportujici-mladez-miliony-20180529.html">Ústecký kraj dal na sportující mládež miliony. Podpořil i ASK Lovosice</a>
                </h2>
                <p>Ústecký kraj - Nákup míčů, odměny trenérům, pronájmy hal i sportovišť, ale i doprava na soutěže. Že sport není levná záležitost, ukazují výdaje, za které musí profesionální sportovní kluby v Ústeckém kraji ročně zaplatit statisícové částky.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Lacko: Já nejsem fňukna. Je to moje práce a musím se kousnout" href="/ostatni_region/lacko-ja-nejsem-fnukna-je-to-moje-prace-a-musim-se-kousnout-20180529.html">
                        <img src="https://g.denik.cz/11/cb/42319894642-6177b3c1e5-k_denik-240.jpg" width="240" height="160" alt="Adam Lacko z Buggyry vyrazil v Misanu za obhajobou evropského titulu." title="Adam Lacko z Buggyry vyrazil v Misanu za obhajobou evropského titulu.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Lacko: Já nejsem fňukna. Je to moje práce a musím se kousnout" href="/ostatni_region/lacko-ja-nejsem-fnukna-je-to-moje-prace-a-musim-se-kousnout-20180529.html">Lacko: Já nejsem fňukna. Je to moje práce a musím se kousnout</a>
                </h2>
                <p>Misano /OD ZVLÁŠTNÍHO ZPRAVODAJE/ Truckový šampion Adam Lacko z Buggyry vybojoval v Misanu navzdory bolesti dvě umístění na pódiu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: NAŠE ŠKOLKA: Ve středu představíme další děti z MŠ Kamarád" href="/zpravy_region/nase-skolka-ve-stredu-predstavime-dalsi-deti-z-ms-kamarad-20180529.html">
                        <img src="https://g.denik.cz/40/c2/predskolaci-nase-skolka_denik-240.jpg" width="240" height="180" alt="Nový seriál Naše školka připomíná dětem i jejich rodičům čas strávený v mateřince. Fotky tříd vycházejí v tištěném vydání Deníku." title="Nový seriál Naše školka připomíná dětem i jejich rodičům čas strávený v mateřince. Fotky tříd vycházejí v tištěném vydání Deníku.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: NAŠE ŠKOLKA: Ve středu představíme další děti z MŠ Kamarád" href="/zpravy_region/nase-skolka-ve-stredu-predstavime-dalsi-deti-z-ms-kamarad-20180529.html">NAŠE ŠKOLKA: Ve středu představíme další děti z MŠ Kamarád</a>
                </h2>
                <p>Litoměřicko - Seriál Deníku "Moje první tablo ze školky" pokračuje. Jeho prostřednictvím představujeme tabla jednotlivých tříd mateřských škol na Litoměřicku a Podřipsku. Ve středu 30. května přinese tištěný Litoměřický deník čtenářům další díl tohoto seriálu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Republikové finále McDonald’s Cupu vypuklo v Ústí nad Labem bitvami ve skupinách" href="/fotbal_region/republikove-finale-mcdonald-s-cupu-vypuklo-v-usti-nad-labem-bitvami-ve-skupinach-20180529.html">
                        <img src="https://g.denik.cz/54/0c/fotbal-mcdonald-cup-turnaj-finale-usti-4_denik-240.jpg" width="240" height="180" alt="Republikové finále McDonald’s Cupu vypuklo v Ústí nad Labem bitvami ve skupinách." title="Republikové finále McDonald’s Cupu vypuklo v Ústí nad Labem bitvami ve skupinách.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/republikove-finale-mcdonald-s-cupu-vypuklo-v-usti.html"><i class="fa fa-camera"></i> 23</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Republikové finále McDonald’s Cupu vypuklo v Ústí nad Labem bitvami ve skupinách" href="/fotbal_region/republikove-finale-mcdonald-s-cupu-vypuklo-v-usti-nad-labem-bitvami-ve-skupinach-20180529.html">Republikové finále McDonald’s Cupu vypuklo v Ústí nad Labem bitvami ve skupinách</a>
                </h2>
                <p>Ústí nad Labem /FOTOGALERIE/ - Největší mládežnický turnaj v Evropě s názvem McDonald’s Cup vrcholí v úterý a ve středu na fotbalovém stadionu v Ústí nad Labem.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vyhravaji-dostavaji-ustecky-kraj-dal-na-sportujici-mladez-miliony-20180529.html" class="img-l"><img src="https://g.denik.cz/54/b5/slavnostni-podpis-smluv-o-dotacich-pro-sportovni-profesionalni-kluby-s-mladeznickou-zakladnou-v_denik-100.jpg" width="100" height="75" alt="Slavnostní podpis smluv o dotacích pro sportovní profesionální kluby s mládežnickou základnou v rámci Koncepce financování sportů s širokou mládežnickou základnou v Ústeckém kraji" title="Slavnostní podpis smluv o dotacích pro sportovní profesionální kluby s mládežnickou základnou v rámci Koncepce financování sportů s širokou mládežnickou základnou v Ústeckém kraji"></a>
                <a href="/zpravy_region/vyhravaji-dostavaji-ustecky-kraj-dal-na-sportujici-mladez-miliony-20180529.html" class="text-r">
                    Ústecký kraj dal na sportující mládež miliony. Podpořil i ASK Lovosice
                    <span>Ústecký kraj - Nákup míčů, odměny trenérům, pronájmy hal i sportovišť, ale…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/nase-skolka-ve-stredu-predstavime-dalsi-deti-z-ms-kamarad-20180529.html" class="img-l"><img src="https://g.denik.cz/40/c2/predskolaci-nase-skolka_denik-100.jpg" width="100" height="75" alt="Nový seriál Naše školka připomíná dětem i jejich rodičům čas strávený v mateřince. Fotky tříd vycházejí v tištěném vydání Deníku." title="Nový seriál Naše školka připomíná dětem i jejich rodičům čas strávený v mateřince. Fotky tříd vycházejí v tištěném vydání Deníku."></a>
                <a href="/zpravy_region/nase-skolka-ve-stredu-predstavime-dalsi-deti-z-ms-kamarad-20180529.html" class="text-r">
                    NAŠE ŠKOLKA: Ve středu představíme další děti z MŠ Kamarád
                    <span>Litoměřicko - Seriál Deníku &quot;Moje první tablo ze školky&quot; pokračuje. Jeho…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/noc-kostelu-v-litomericke-diecezi-navstivilo-32-tisic-lidi-20180529.html" class="img-l"><img src="https://g.denik.cz/11/1b/litomerice-noc-kostelu2017-07_denik-100.jpg" width="100" height="75" alt="Noc kostelů v Litoměřicích." title="Noc kostelů v Litoměřicích."></a>
                <a href="/zpravy_region/noc-kostelu-v-litomericke-diecezi-navstivilo-32-tisic-lidi-20180529.html" class="text-r">
                    Noc kostelů v litoměřické diecézi navštívilo 32 tisíc lidí
                    <span>Litoměřicko - Noc kostelů v litoměřické diecézi se těšila velkému zájmu</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kruta-rana-pro-daru-rolins-rytmus-sve-byvalce-vrazil-nuz-do-zad-20180531.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/36/dara-rolins-patrik-vrbovsky_denik-100.jpg" width="100" height="56" alt="Slavný pár už nechce pokračovat v jejich vztahu." title="Slavný pár už nechce pokračovat v jejich vztahu."></a>
        <a href="https://sip.denik.cz/celebrity/kruta-rana-pro-daru-rolins-rytmus-sve-byvalce-vrazil-nuz-do-zad-20180531.html" target="_blank">KRUTÁ RÁNA pro Daru Rolins: Rytmus své bývalce POSLAL DRSNÝ VZKAZ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/nepovedene-sceny-z-porna-sestrih-tech-nejvtipnejsich-momentu-puknete-smichy-20180530.html" class="img-l" target="_blank"><img src="https://g.denik.cz/120/1e/1-d180313nbnxq_denik-100.jpg" width="100" height="56" alt="porno" title="porno"></a>
        <a href="https://sip.denik.cz/zabava-a-video/nepovedene-sceny-z-porna-sestrih-tech-nejvtipnejsich-momentu-puknete-smichy-20180530.html" target="_blank">NEPOVEDENÉ SCÉNY Z PORNA: Sestřih těch nejvtipnějších momentů! Puknete smíchy!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/prave-ted-zive-na-sipu-milovnice-luxusu-dominika-myslivcova-zameta-ulice-20180606.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8e/dominika-myslivcova-d1805307b34q1_denik-100.jpg" width="100" height="56" alt="Dominika předvede, jestli se práce opravdu štítí." title="Dominika předvede, jestli se práce opravdu štítí."></a>
        <a href="https://sip.denik.cz/celebrity/prave-ted-zive-na-sipu-milovnice-luxusu-dominika-myslivcova-zameta-ulice-20180606.html" target="_blank">PRÁVĚ TEĎ ŽIVĚ NA ŠÍPU: Milovnice luxusu Dominika Myslivcová zametá ulice!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nova-rubrika-sipu-poznej-celebrity-jinak-dominiku-myslivcovou-ceka-drsny-ukol-20180530.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/36/dominika-myslivcova2-d180528t26x93_denik-100.jpg" width="100" height="56" alt='Umí Dominika vzít za práci a vžít se do role "normálních" lidí?' title='Umí Dominika vzít za práci a vžít se do role "normálních" lidí?'></a>
        <a href="https://sip.denik.cz/celebrity/nova-rubrika-sipu-poznej-celebrity-jinak-dominiku-myslivcovou-ceka-drsny-ukol-20180530.html" target="_blank">Nová rubrika Šípu &quot;POZNEJ CELEBRITY JINAK&quot;: Dominiku Myslivcovou čeká DRSNÝ ÚKOL</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/zivot-josefa-somra-eskapady-v-lasce-problemy-s-otcem-a-nesplneny-sen-20180603.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/70/josef-somr_denik-100.jpg" width="100" height="56" alt="Herec se snaží bojovat, jak se jen dá." title="Herec se snaží bojovat, jak se jen dá."></a>
        <a href="https://sip.denik.cz/celebrity/zivot-josefa-somra-eskapady-v-lasce-problemy-s-otcem-a-nesplneny-sen-20180603.html" target="_blank">Život Josefa Somra: ESKAPÁDY V LÁSCE, PROBLÉMY S OTCEM A NESPLNĚNÝ SEN</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/tom-lenk-vas-dostane-vytvari-modely-slavnych-z-igelitek-novin-nebo-kartonu-20180529.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tom Lenk vás dostane: Vytváří modely slavných z igelitek, novin nebo kartónů" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/82/tom-lenk_denik-100.jpg" width="100" height="55" alt="Tom Lenk a jeho kreace" title="Tom Lenk a jeho kreace"></a>
	        <a href="http://www.kafe.cz/celebrity/tom-lenk-vas-dostane-vytvari-modely-slavnych-z-igelitek-novin-nebo-kartonu-20180529.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tom Lenk vás dostane: Vytváří modely slavných z igelitek, novin nebo kartónů" target="_blank">Tom Lenk vás dostane: Vytváří modely slavných z igelitek, novin nebo…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/8-veci-na-ktere-jsme-uz-moc-stari-a-nemeli-byste-je-delat-a-je-to-jen-dobre-20180528.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 8 věcí, na které jste už moc staří a neměli byste je dělat" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/de/baddiewinkle_denik-100.jpg" width="100" height="55" alt="Baddie Winkle" title="Baddie Winkle"></a>
	        <a href="http://www.kafe.cz/deti-rodina/8-veci-na-ktere-jsme-uz-moc-stari-a-nemeli-byste-je-delat-a-je-to-jen-dobre-20180528.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 8 věcí, na které jste už moc staří a neměli byste je dělat" target="_blank">8 věcí, na které jste už moc staří a neměli byste je dělat</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/neveste-hlavu-nikdo-neni-dokonaly-opravdu-nikdo-20180530.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nevěste hlavu, nikdo není dokonalý! Opravdu nikdo…" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/76/britney-meghan_denik-100.jpg" width="100" height="55" alt="Meghan Markle, Britney Spears" title="Meghan Markle, Britney Spears"></a>
	        <a href="http://www.kafe.cz/celebrity/neveste-hlavu-nikdo-neni-dokonaly-opravdu-nikdo-20180530.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nevěste hlavu, nikdo není dokonalý! Opravdu nikdo…" target="_blank">Nevěste hlavu, nikdo není dokonalý! Opravdu nikdo…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava-a-video/nepovedene-sceny-z-porna-sestrih-tech-nejvtipnejsich-momentu-puknete-smichy-20180530.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEPOVEDENÉ SCÉNY Z PORNA: Sestřih těch nejvtipnějších momentů! Puknete smíchy!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/1e/1-d180313nbnxq_denik-100.jpg" width="100" height="56" alt="porno" title="porno"></a>
	        <a href="http://www.kafe.cz/zabava-a-video/nepovedene-sceny-z-porna-sestrih-tech-nejvtipnejsich-momentu-puknete-smichy-20180530.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: NEPOVEDENÉ SCÉNY Z PORNA: Sestřih těch nejvtipnějších momentů! Puknete smíchy!" target="_blank">NEPOVEDENÉ SCÉNY Z PORNA: Sestřih těch nejvtipnějších momentů!…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/video-pink-nechala-na-koncerte-zazpivat-fanynku-12-jeji-talent-ji-uplne-dostal.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="VIDEO: Pink nechala na koncertě zazpívat fanynku (12), její talent ji úplně dostal" title="VIDEO: Pink nechala na koncertě zazpívat fanynku (12), její talent ji úplně dostal" src="https://g.denik.cz/s/rss/c29a52d99d6abc434f5d3d40b04b7aa3.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/video-pink-nechala-na-koncerte-zazpivat-fanynku-12-jeji-talent-ji-uplne-dostal.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">VIDEO: Pink nechala na koncertě zazpívat fanynku (12), její talent ji úplně dostal</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/posadka-vyhodila-pasazera-z-letadla-spadl-na-beton-a-zemrel.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/6a84bda15fa68effd9136fb013181d86.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/posadka-vyhodila-pasazera-z-letadla-spadl-na-beton-a-zemrel.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Posádka vyhodila pasažéra z letadla, spadl na beton a zemřel!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/gynekolog-osahaval-pacientky-fotil-si-je-zneuzil-nejmene-52-zen.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/f85523e57ff41c82d7c26b713f0a8121.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/gynekolog-osahaval-pacientky-fotil-si-je-zneuzil-nejmene-52-zen.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Gynekolog osahával pacientky, fotil si je! Zneužil nejméně 52 žen</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/regiony-brno-brno-krimi/545545/sokujici-reakce-otce-holcicky-zavrene-v-rozpalenem-aute-proc-jste-mi-rozbili-okno-meli-jste-mi-zavolat.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/ed328207bcc35478f0ba43bca34c2fc4.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/regiony-brno-brno-krimi/545545/sokujici-reakce-otce-holcicky-zavrene-v-rozpalenem-aute-proc-jste-mi-rozbili-okno-meli-jste-mi-zavolat.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Šokující reakce otce holčičky zavřené v rozpáleném autě: Proč jste mi rozbili okno, měli jste mi zav</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/litomericky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Změna osobních údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//litomericky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1527154296.js"></script>


</body>
</html>
