<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'litomericky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Velemín zas trápí kamiony. Objíždějí trasu D8",
			'autor': 'Jan Štok',
			'publishedDateTime': "2018-03-19T08:00:00+01:00",
		'device': "desktop",
		'url': 'https://litomericky.denik.cz/zpravy_region/velemin-zas-trapi-kamiony-objizdeji-trasu-d8-20180319.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Velemín zas trápí kamiony. Objíždějí trasu D8 - Litoměřický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Lovosicko - Nákladní auta volí trasy bez poplatků. Někteří řidiči navíc nedodržují rychlost.    ">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Litoměřický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://litomericky.denik.cz/zpravy_region/velemin-zas-trapi-kamiony-objizdeji-trasu-d8-20180319.html">
    <meta property="og:title" content="Velemín zas trápí kamiony. Objíždějí trasu D8">
    <meta property="og:image" content="https://g.denik.cz/11/6c/velemin-kamiony_denik-630.jpg">
    <meta property="og:description" content="Lovosicko - Nákladní auta volí trasy bez poplatků. Někteří řidiči navíc nedodržují rychlost.    ">
    <link rel="previewimage" href="https://g.denik.cz/11/6c/velemin-kamiony_denik-630.jpg">
    <meta property="article:published_time" content="2018-03-19T08:00:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Velemín zas trápí kamiony. Objíždějí trasu D8">
    <meta name="twitter:description" content="Lovosicko - Nákladní auta volí trasy bez poplatků. Někteří řidiči navíc nedodržují rychlost.    ">
    <meta name="twitter:image" content="https://g.denik.cz/11/6c/velemin-kamiony_denik-630.jpg">
    <meta property="author" content="Jan Štok">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1521196358.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521112224.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1521131635.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://litomericky.denik.cz/zpravy_region/velemin-zas-trapi-kamiony-objizdeji-trasu-d8-20180319.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://litomericky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Litoměřický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1520861905.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/litomericky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/velemin-zas-trapi-kamiony-objizdeji-trasu-d8-20180319.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion litomericky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Lovosice" href="/mikroregion/lovosice.html">LOVOSICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Štětí" href="/mikroregion/steti.html">ŠTĚTÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Roudnice nad Labem" href="/mikroregion/roudnice-nad-labem.html">ROUDNICE NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Litoměřice" href="/mikroregion/litomerice.html">LITOMĚŘICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://litomericky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://litomericky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://litomericky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://litomericky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://litomericky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://litomericky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/litomericky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/velemin-zas-trapi-kamiony-objizdeji-trasu-d8-20180319.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">VÝZVA:</span>
	    <a href="https://litomericky.denik.cz/zpravy_region/maturaky-plesy-masopusty-posilejte-nam-sve-fotografie-20180129.html" class="text">POSÍLEJTE NÁM FOTKY Z MATURITNÍCH PLESŮ NEBO MASOPUSTŮ!</a>
	    <a href="#close" class="fa fa-times close" data-title="posilejte-nam-fotky-z-maturitnich-plesu-nebo-masopustu"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Velemín zas trápí kamiony. Objíždějí trasu D8</h1>
                <p class="perex">Lovosicko - Nákladní auta volí trasy bez poplatků. Někteří řidiči navíc nedodržují rychlost.    </p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 08:00</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/velemin-zas-trapi-kamiony-objizdeji-trasu-d8-20180319.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/velemin-zas-trapi-kamiony-objizdeji-trasu-d8-20180319.html&text=Velem%C3%ADn%20zas%20tr%C3%A1p%C3%AD%20kamiony.%20Obj%C3%AD%C5%BEd%C4%9Bj%C3%AD%20trasu%20D8&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://litomericky.denik.cz/zpravy_region/velemin-zas-trapi-kamiony-objizdeji-trasu-d8-20180319.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=velemin-kamiony&amp;back=154943404-489-11&amp;photo=1">
                                <img src="https://g.denik.cz/11/6c/velemin-kamiony_denik-630.jpg" width="630" height="409" alt="Kamiony ve Velemíně." title="Kamiony ve Velemíně." class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Kamiony ve Velemíně.<span>Foto: <span>Deník/Karel Pech</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Otevření posledního úseku dálnice D8 v prosinci 2016 ulevilo řadě měst a obcí. Nejvíc si asi oddychli ve Velemíně, kde dříve projelo i 11 tisíc aut denně a přejít silnici bylo několikaminutovým náročným úkolem. I po otevření dálnice tu nyní však doprava mírně houstne, průjezd tudy je totiž pro „kamioňáky“ levnější.</p>
<p>Silnice I/8 vedoucí z Lovosic přes Velemín, Teplice nebo Dubí až na hranice s Německem je jedinou trasou v tomto směru, která není zpoplatněná.</p>
<p>„Se situací před lety se to srovnat nedá, ale kamionů tu opět jezdí o něco víc,“ říká Martin z Velemína, který má dobu, kdy obcí projížděly konvoje kamionů, stále živě v paměti.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://litomericky.denik.cz/zpravy_region/krajum-na-severu-chybi-penize-na-opravy-silnic-i-na-nove-vlaky-20180318.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/71/ce/20120322-fm-silnice-ilustra-frydek-ilustra2_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Krajům na severu chybí peníze na opravy silnic i na nové vlaky</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Dálnice D8 i silnice I/30 vedoucí podél Labe do Ústí podél Labe jsou totiž zpoplatněné a řidiči nákladní dopravy mají často nařízeno upřednostnit levnější variantu, byť za cenu méně příjemné trasy.</p>
<p>I když nejsou počty projíždějících nákladních vozidel nějak alarmující, obec se snaží bojovat.</p>
<p>„Jde hlavně o Rumuny nebo Bulhary, kteří se placeným úsekům vyhýbají,“ říká starosta Velemína Petr Křivánek.</p>
<h2 class="pseudo-h3">ZÁKAZ NAD 12 TUN</h2>
<p>Řešením pro obec bude dokončení převodu silnice I/8 pod kraj. „Kraj jsme dotlačili k tomu, aby byla převedena na silnici II. třídy. Poté máme od krajské dopravky slíbeno osazení zákazem vjezdu pro vozidla nad 12 tun, což bude řešením našeho problému. K tomu ovšem dojde až v okamžiku, kdy bude dálnice zkolaudovaná,“ vysvětluje Křivánek.</p>
<p>Obci trápí také řidiči, kteří nedodržují rychlost. S otevřením dálnice totiž zmizely na objízdných trasách kamery.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://litomericky.denik.cz/z-regionu/foto-zbran-na-silnicni-piraty-policiste-dostali-superrychle-superby-20180314.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/54/6b/policie-auto-dalnice-superb-usti-nad-labem-rehlovice-02_denik-180.jpg" width="180" height="135" alt="Nová policejní vozidla Škoda Superb představili policisté na dálničním oddělení v Řehlovicích." title="Nová policejní vozidla Škoda Superb představili policisté na dálničním oddělení v Řehlovicích.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>FOTO: Zbraň na silniční piráty. Policisté dostali superrychlé superby</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Na vině mohou být podle řidičů i neaktuální navigace. „Většina jsou cizinci, kteří nemají v navigaci nový úsek dálnice. Já mám například navigaci s letošní aktualizací a také tam stále dálnice není,“ říká řidič Vítek.</p>
<p>Ani v Lovosicích neustal pohyb kamionů úplně a při cestě do Ústí nad Labem se přes město vydává řada řidičů. Trasa je totiž levnější a na rozdíl od dálnice na ní jsou odpočívadla.</p>
<p>„Například nákladní vozidlo se čtyřmi nápravami v emisní třídě 3 na úseku zaplatí mýtné ve výši 47 korun, ale průjezd dálnice je naproti tomu zpoplatněn 141 korunami,“ uvedla už loni mluvčí města Lovosice Ivana Kocánková.</p>
<p>Zdejší radnice se chystá náklaďákům trasu znepříjemnit. Ve hře je vybudování místa pro přecházení poblíž čerpací stanice Benzina nebo váha na kontrolu přetížení. Vzhledem k tomu, že se jedná o tranzitní mezinárodní spojku s Německem, zůstane silnice I/30 i nadále vedená jako silnice I. třídy a přímá omezení nákladní dopravy zde vzniknout nemohou.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://litomericky.denik.cz/zpravy_region/prima-volba-starostu-v-komunalnich-volbach-radeji-ne-20180315.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/12/9f/starosta-insignie-znak-20180315_denik-180.jpg" width="180" height="135" alt="Na podzim se budou v České republice konat komunální volby do zastupitelstev obcí a měst. Noví starostové a primátoři pak při svém zvolení dostanou podobné insignie, jako jsou ty na snímku. Ilustrační foto." title="Na podzim se budou v České republice konat komunální volby do zastupitelstev obcí a měst. Noví starostové a primátoři pak při svém zvolení dostanou podobné insignie, jako jsou ty na snímku. Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Přímá volba starosty neláká. Nemá oporu v zákonech, říkají</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jan-stok-3067.html">Jan Štok</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 08:00</span>
    <a href="/diskuse/nova/cdCqn.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/velemin-zas-trapi-kamiony-objizdeji-trasu-d8-20180319.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/velemin-zas-trapi-kamiony-objizdeji-trasu-d8-20180319.html&text=Velem%C3%ADn%20zas%20tr%C3%A1p%C3%AD%20kamiony.%20Obj%C3%AD%C5%BEd%C4%9Bj%C3%AD%20trasu%20D8&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://litomericky.denik.cz/zpravy_region/velemin-zas-trapi-kamiony-objizdeji-trasu-d8-20180319.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz?utm_source=litomericky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie?utm_source=litomericky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-40344930-w4jgdu.html?utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zemědělství, lesnictví a vodní hospodářství - </span><span>Zemědělství, lesnictví a vodní hospodářství</span>
		       		<span class="item-money">13 500 Kč</span>
		       	</p>  
			 	<p class="item-text">Pomocní pracovníci v rostlinné výrobě pracovník/ce  rostlinné výroby. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 13500 kč, mzda max. 14900 kč. Volných pracovních míst: 5. Poznámka: pracovník v rostlinné výrobě - pracovní doba Po - Pá od 7:00 - 15:30 hod. Sázení zeleniny, kopání  a sklizeň zeleniny. Práce ve skladě zeleniny a její příprava k expedici. Požadujeme dobrý zdravotní stav. Převážná část práce se provádí ručně (není vhodná pro lidi, kteří mají zdravotní omezení se zády). , Místo výkonu práce - Mlékojedy a Keblice - střediska zeleniny., Stravování - na střediscích zeleniny, kde jsou výdejny, je oběd je dodáván ze závodní kuchyně v Bohušovicích, Práce v sobotu - dle potřeby podniku, sázení zeleniny, okopávka, sklizeň zeleniny do výše celoročního objemu přesčasových hodin., Duben - sázení zeleniny, okopávka a pletí přezimovaného špenátu. Sázení zeleniny také v sobotu dle počasí., Květen - sázení zeleniny. Sázení zeleniny také v sobotu dle počasí. Okopávka zeleniny, okopávka také v sobotu., Červen - sázení zeleniny. Sázení zeleniny také v sobotu dle počasí. Okopávka zeleniny, okopávka také v sobotu. Sklizeň zeleniny (zelí , kapusta, květák). Sklizeň také v sobotu, dle požadavku odběratelů zeleniny., Červenec - sázení zeleniny. Sázení zeleniny také v sobotu dle počasí. Okopávka zeleniny, okopávka také v sobotu. Sklizeň zeleniny (zelí , kapusta, květák). Sklizeň také v sobotu, dle požadavku odběratelů zeleniny., Srpen - Sklizeň zeleniny (zelí , kapusta, květák). Sklizeň také v sobotu, dle požadavku odběratelů zeleniny. Okopávka a  pletí  pozdního špenátu., Září - Sklizeň zeleniny (zelí , kapusta, květák). Sklizeň také v sobotu, dle požadavku odběratelů zeleniny. Okopávka a  pletí  pozdního špenátu., Říjen - prosinec  Sklizeň zeleniny (zelí , kapusta, květák). Sklizeň také v sobotu, dle požadavku odběratelů zeleniny., Leden - březen - Práce na zelné lince, expedice zelí a kapusty . Úklid středisek před sezónou. (Pondělí - pátek)., Výkon práce v okolí Bohušovic nad Ohří. Způsob kontaktování zaměstnavatele:  telefonicky pouze ve středu. Osobně na adrese Masarykova č.p. 190, 411 56  Bohušovice nad Ohří od 9.00 hod. do 11.00 hod. v pondělí až pátek.. Pracoviště:  Agrokomplex ohře a.s., Masarykova, č.p. 190, 411 56 Bohušovice nad Ohří. Informace: Ivo Kadeřábek, +420 602 143 947.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-40920403-wc5eyp.html?utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Vzdělávání a školství - </span><span>Vzdělávání a školství Asistenti učitelů</span>
		       		<span class="item-money">12 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Asistenti pedagogů v poradenských zařízeních. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 12000 kč, mzda max. 15000 kč. Volných pracovních míst: 1. Poznámka: Výhodou je kurz pro asistenta pedagoga., Způsob prvního kontaktu zaměstnavatele: e-mailem.. Pracoviště:  Základní škola litoměřice, u stadionu 4, U Stadionu, č.p. 522, 412 01 Litoměřice 1. Informace: Ivana Faltysová, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-39713445-wdyugn.html?utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Technika a elektrotechnika - </span><span>Technika a elektrotechnika Strojírenský dělník,</span>
		       		<span class="item-money">16 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Obsluha zařízení na tažení a protlačování kovů strojírenský/á dělník/ce. Požadované vzdělání: základní + praktická škola. Třísměnný provoz, úvazek: . Mzda min. 16000 kč, mzda max. 18000 kč. Volných pracovních míst: 3. Poznámka: místo výkonu práce: Budyně nad Ohří, Obor vyučení - není rozhodující., Způsob kontaktování zaměstnavatele: telefonicky nebo e-mailem.. Pracoviště:  Rotor clip s r.o., Pražská, č.p. 403, 411 18 Budyně nad Ohří. Informace: Eva Šlapáková, +420 416 863 168.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/potravinarstvi-pekar-40954403-w1j3v1.html?utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Potravinářství - </span><span>Potravinářství Pekař</span>
		       		<span class="item-money">13 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Pekaři pomocná pekařka/pomocný pekař. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 13000 kč, mzda max. 15000 kč. Volných pracovních míst: 1. Poznámka: PP na rok s možností prodloužení. Vyučení není podmínkou. Požadujeme zručnost a spolehlivost. Způsob kontaktování zaměstnavatele: e-mailem.. Pracoviště:  Mocca plus s.r.o., provozovna kaufland litoměřice, Na Kocandě, č.p. 2201, 412 01 Litoměřice 1. Informace: Hana Kuncová, .</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com?utm_source=litomericky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/?utm_source=litomericky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-77-kw-elegance-59173129.html?utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.tipcars.com/fotky_zdrojove/59173129_1/1477394399" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-77-kw-elegance-59173129.html?utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia</p>
			                   	<p class="item-text">2015 velmi dobrý</p>
			                	<p class="item-money">Cena: 351 899 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-tsi-1-2-77-comfortline-servi-9233963.html?utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Volkswagen Golf</span> 2015 velmi dobrý</p>
	                  		<p class="item-money">Cena: 399 500 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-4-tsi-110-kw-ambition-59174925.html?utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Škoda Octavia</span> 2016 perfektní</p>
	                  		<p class="item-money">Cena: 408 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-85-kw-style-59172265.html?utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Škoda Octavia</span> 2017 perfektní</p>
	                  		<p class="item-money">Cena: 494 800 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz?utm_source=litomericky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/?utm_source=litomericky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-lovosice-sady-pionyru-3627808?utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5aaee51cac5187.50391138.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-lovosice-sady-pionyru-3627808?utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Pronájem bytu 1+kk</p>
			                   	<p class="item-text">osobní vlastnictví, panelová…</p>
			                	<p class="item-money">Cena: 8 500 Kč /měs.</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-1-litomerice-teplicka-3627630?utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej bytu 3+1</span> osobní vlastnictví, cihlová konstrukce, 1. patro, umístění v klidné části obce, energetická třída G (&gt;256 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: 1 800 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-drahobuz-3627472?utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej domu</span> osobní vlastnictví, skeletová konstrukce, umístění v klidné části obce, energetická třída G (&gt;256 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: 890 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-martineves-3627463?utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Prodej domu</span> osobní vlastnictví, skeletová konstrukce, umístění v klidné části obce, energetická třída G (&gt;256 kWh/m²/rok)</p>
	                  		<p class="item-money">Cena: 765 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz?utm_source=litomericky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp?utm_source=litomericky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-1-majit-Kombi-1493276899033113.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/23259/19987/16364/0/14728199633259/images/1493276899057114.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-1-majit-Kombi-1493276899033113.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Ford Focus</p>
			                   	<p class="item-text">2003 servisní knížka, koupeno v D</p>
			                	<p class="item-money">Cena: 64 500 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-Kombi-150093980706212934.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Ford Focus</span> 2007 servisní knížka, koupeno v D</p>
	                  		<p class="item-money">Cena: 147 500 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX20/iX20-1-4-CVVT-C-MPV-15197584584392015.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Hyundai iX20</span> 2013 servisní knížka, koupeno v CZ</p>
	                  		<p class="item-money">Cena: 220 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Getz/Getz-1-1-i-CR-1-Hatchback-15192360145005011.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p><span class="item-title">Hyundai Getz</span> 2007 první majitel, servisní knížka, koupeno v CZ</p>
	                  		<p class="item-money">Cena: 76 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: FOTO: Jaro a Velikonoce byly tématem sobotního jarmarku v Hradu"  href="/zpravy_region/foto-jaro-a-velikonoce-byly-tematem-sobotniho-jarmarku-v-hradu-20180317.html">
        <img src="https://g.denik.cz/11/40/litomerice-goticky-hrad-tradicni-velikonocni-jarmark-06_denik-w630.jpg" width="629" height="354" alt="Místní produkty lidových řemesel s velikonoční a jarní tematikou nalákaly v sobotu 17. března do litoměřického Hradu stovky návštěvníků." title="Místní produkty lidových řemesel s velikonoční a jarní tematikou nalákaly v sobotu 17. března do litoměřického Hradu stovky návštěvníků.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/velikonocni-jarmark-2018-v-litomericich.html"><i class="fa fa-camera"></i> 32</a>

        
        <h2>
            <a title="číst článek: FOTO: Jaro a Velikonoce byly tématem sobotního jarmarku v Hradu"  href="/zpravy_region/foto-jaro-a-velikonoce-byly-tematem-sobotniho-jarmarku-v-hradu-20180317.html">
                
                FOTO: Jaro a Velikonoce byly tématem sobotního jarmarku v Hradu
                <span class="perex">Litoměřice – Místní produkty lidových řemesel s velikonoční a jarní tematikou nalákaly v sobotu 17. března do litoměřického Hradu stovky návštěvníků. </span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Příjezd Rudé svině, pálení Morany a otevírání Odry v psím počasí: videa víkendu" href="/podnikani/prijezd-rude-svine-paleni-morany-a-otevirani-odry-v-psim-pocasi-videa-vikendu-20180319.html">
                <img src="https://g.denik.cz/1/2b/videosouhrn-cover-2018-03-18_denik-300.jpg" width="300" height="225" alt="Videosouhrn 18. března 2018" title="Videosouhrn 18. března 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                                    <a class="icon" href="/galerie/videosouhrny-deniku-brezen-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Příjezd Rudé svině, pálení Morany a otevírání Odry v psím počasí: videa víkendu"  href="/podnikani/prijezd-rude-svine-paleni-morany-a-otevirani-odry-v-psim-pocasi-videa-vikendu-20180319.html">Příjezd Rudé svině, pálení Morany a otevírání Odry v psím počasí: videa víkendu</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku o víkendu 17. až 18. března 2018.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: FOTO: Krásné dívky zaplavily Dům kultury. Korunku získala Adriana Brabencová" href="/zpravy_region/foto-krasne-divky-zaplavily-dum-kultury-korunku-ziskala-adriana-brabencova-20180318.html">
                <img src="https://g.denik.cz/54/ad/2127762-exported_denik-300.jpg" width="300" height="225" alt="Soutěž Dívka Talent 2018 v Domě kultury v Ústí zahájila celou sérii soutěží v ČR." title="Soutěž Dívka Talent 2018 v Domě kultury v Ústí zahájila celou sérii soutěží v ČR.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/divka-talent-2018.html"><i class="fa fa-camera"></i> 39</a>

                
                <h2>
                    <a title="číst článek: FOTO: Krásné dívky zaplavily Dům kultury. Korunku získala Adriana Brabencová"  href="/zpravy_region/foto-krasne-divky-zaplavily-dum-kultury-korunku-ziskala-adriana-brabencova-20180318.html">FOTO: Krásné dívky zaplavily Dům kultury. Korunku získala Adriana Brabencová</a>
                </h2>
                <div class="perex hidden">Ústí nad Labem - Soutěž Dívka Talent 2018 v Domě kultury v Ústí zahájila celou sérii soutěží v ČR. A dopadla podle představ její hlavní pořadatelky Aleny Remešové.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Krajům na severu chybí peníze na opravy silnic i na nové vlaky" href="/zpravy_region/krajum-na-severu-chybi-penize-na-opravy-silnic-i-na-nove-vlaky-20180318.html">
                        <img src="https://g.denik.cz/71/ce/20120322-fm-silnice-ilustra-frydek-ilustra2_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Krajům na severu chybí peníze na opravy silnic i na nové vlaky" href="/zpravy_region/krajum-na-severu-chybi-penize-na-opravy-silnic-i-na-nove-vlaky-20180318.html">Krajům na severu chybí peníze na opravy silnic i na nové vlaky</a>
                </h2>
                <p>Severní Čechy - Opravy silnic nižších tříd i moderní a nové vlaky. Dvě zásadní témata, na kterých se po jednání shodli čeští hejtmani po jednání Rady Asociace krajů v Teplicích.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Dráhy nakoupí vlaky za 20 miliard, chtějí si udržet krajské kontrakty" href="/z-regionu/za-nove-smlouvy-s-kraji-ceske-drahy-nakoupi-vlaky-za-20-miliard-20180312.html">
                        <img src="https://g.denik.cz/46/98/ceske-drahy-novy-vlak-regioshark-120629-01_denik-240.jpg" width="240" height="180" alt="Nové vlaky Českých drah RegioShark" title="Nové vlaky Českých drah RegioShark">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/regioshark-120629.html"><i class="fa fa-camera"></i> 9</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Dráhy nakoupí vlaky za 20 miliard, chtějí si udržet krajské kontrakty" href="/z-regionu/za-nove-smlouvy-s-kraji-ceske-drahy-nakoupi-vlaky-za-20-miliard-20180312.html">Dráhy nakoupí vlaky za 20 miliard, chtějí si udržet krajské kontrakty</a>
                </h2>
                <p>Severní Čechy - České dráhy (ČD) se připravují na příští rok, kdy jim končí většina krajských kontraktů na regionální dopravu. Aby si zakázky, které jim zajišťují více než polovinu tržeb, zajistily i na další období, hodlají nakoupit desítky nových vlaků.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Lovosice drama zvládly, za výhrou je táhl opět skvělý Motl" href="/ostatni_region/lovosice-drama-zvladly-za-vyhrou-je-tahl-opet-skvely-motl-20180318.html">
                        <img src="https://g.denik.cz/11/0d/kh-koprivnice-hk-fcc-mesto-lovosice_denik-240.jpg" width="240" height="175" alt="KH KOPŘIVNICE – HK FCC MĚSTO LOVOSICE" title="KH KOPŘIVNICE – HK FCC MĚSTO LOVOSICE">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Lovosice drama zvládly, za výhrou je táhl opět skvělý Motl" href="/ostatni_region/lovosice-drama-zvladly-za-vyhrou-je-tahl-opet-skvely-motl-20180318.html">Lovosice drama zvládly, za výhrou je táhl opět skvělý Motl</a>
                </h2>
                <p>První ze tří posledních kroků lovosičtí házenkáři zvládli a v dramatickém utkání 20. kola extraligy doma o účast v play off usilující Jičín porazili 21:20.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: &quot;Přijedu. A zadarmo,&quot; slíbil Leoš Mareš účast na maturitním plese" href="/zpravy_region/prijedu-a-zadarmo-slibil-leos-mares-ucast-na-maturitnim-plese-20180317.html">
                        <img src="https://g.denik.cz/7/02/cl-leos-mares-moderator-ples-lipa-ilustracni-14_denik-240.jpg" width="240" height="180" alt="Moderátor Leoš Mareš." title="Moderátor Leoš Mareš.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/leos-mares2018.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: &quot;Přijedu. A zadarmo,&quot; slíbil Leoš Mareš účast na maturitním plese" href="/zpravy_region/prijedu-a-zadarmo-slibil-leos-mares-ucast-na-maturitnim-plese-20180317.html">"Přijedu. A zadarmo," slíbil Leoš Mareš účast na maturitním plese</a>
                </h2>
                <p>Litoměřice - Středoškoláci jásají. Ples přitom budou mít až za tři roky.    </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/foto-krasne-divky-zaplavily-dum-kultury-korunku-ziskala-adriana-brabencova-20180318.html" class="img-l"><img src="https://g.denik.cz/54/ad/2127762-exported_denik-100.jpg" width="100" height="75" alt="Soutěž Dívka Talent 2018 v Domě kultury v Ústí zahájila celou sérii soutěží v ČR." title="Soutěž Dívka Talent 2018 v Domě kultury v Ústí zahájila celou sérii soutěží v ČR."></a>
                <a href="/zpravy_region/foto-krasne-divky-zaplavily-dum-kultury-korunku-ziskala-adriana-brabencova-20180318.html" class="text-r">
                    FOTO: Krásné dívky zaplavily Dům kultury. Korunku získala Adriana Brabencová
                    <span>Ústí nad Labem - Soutěž Dívka Talent 2018 v Domě kultury v Ústí zahájila…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/krajum-na-severu-chybi-penize-na-opravy-silnic-i-na-nove-vlaky-20180318.html" class="img-l"><img src="https://g.denik.cz/71/ce/20120322-fm-silnice-ilustra-frydek-ilustra2_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/krajum-na-severu-chybi-penize-na-opravy-silnic-i-na-nove-vlaky-20180318.html" class="text-r">
                    Krajům na severu chybí peníze na opravy silnic i na nové vlaky
                    <span>Severní Čechy - Opravy silnic nižších tříd i moderní a nové vlaky. Dvě…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/seniori-stravili-dopoledne-s-postizenymi-detmi-20180318.html" class="img-l"><img src="https://g.denik.cz/11/f2/dsrdicko-deti-seniori_denik-100.jpg" width="100" height="75" alt="Setkání seniorů a dětí z centra Srdíčko se uskutečnilo v Domově na Dómském pahorku Litoměřice." title="Setkání seniorů a dětí z centra Srdíčko se uskutečnilo v Domově na Dómském pahorku Litoměřice."></a>
                <a href="/zpravy_region/seniori-stravili-dopoledne-s-postizenymi-detmi-20180318.html" class="text-r">
                    Senioři strávili dopoledne s postiženými dětmi
                    <span>Litoměřice - Již třetí přátelské setkání seniorů a dětí z Centra pro…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/karlu-gottovi-v-zadech-zpevak-vylezl-z-ulity-jak-to-ma-se-zdravim-a-ivanou-20180316.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/75/karel-gott_denik-100.jpg" width="100" height="56" alt="Zpěvák vylezl ze své ulity a zářil na všechny strany." title="Zpěvák vylezl ze své ulity a zářil na všechny strany."></a>
        <a href="https://sip.denik.cz/celebrity/karlu-gottovi-v-zadech-zpevak-vylezl-z-ulity-jak-to-ma-se-zdravim-a-ivanou-20180316.html" target="_blank">KARLU GOTTOVI V ZÁDECH: Zpěvák vylezl z ulity. Svěží, silný a bez manželky Ivany</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/co-se-to-stalo-s-rockerem-vilemem-cokem-jeho-vzhled-pripomina-narkomana-20180316.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/3f/vilem-cok_denik-100.jpg" width="100" height="56" alt="Zpěvák před očima přímo chřadne." title="Zpěvák před očima přímo chřadne."></a>
        <a href="https://sip.denik.cz/celebrity/co-se-to-stalo-s-rockerem-vilemem-cokem-jeho-vzhled-pripomina-narkomana-20180316.html" target="_blank">Co se to stalo s rockerem Vilémem Čokem? NEPOCHOPÍTE, jak teď vypadá!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nekonecna-saga-rodiny-ewingu-jak-se-zmenili-herci-ze-serialu-dallas-20180326.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/59/perex-dallasa_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/nekonecna-saga-rodiny-ewingu-jak-se-zmenili-herci-ze-serialu-dallas-20180326.html" target="_blank">Jak dopadly hvězdy seriálu DALLAS: Pár Ewingů už nepoznáte, padouch J.R. zemřel</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/sexy-kocky-vs-borci-chlapi-kteri-bojuji-za-svou-rovnopravnost-humorem-20180319.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/44/perex-motorky-motor_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/zabava-a-video/sexy-kocky-vs-borci-chlapi-kteri-bojuji-za-svou-rovnopravnost-humorem-20180319.html" target="_blank">ROVNOPRÁVNOST S HUMOREM: Muži, co nechtějí za sexy ženami zůstat v ničem pozadu!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/mladsi-a-prsatejsi-sestricce-slavne-topmodelky-odvaha-nechybi-co-ukazala-20161215.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d2/profimedia-02947323411-moss_denik-100.jpg" width="100" height="56" alt="Čí sestřička umí také pořádně zlobit?!" title="Čí sestřička umí také pořádně zlobit?!"></a>
        <a href="https://sip.denik.cz/celebrity/mladsi-a-prsatejsi-sestricce-slavne-topmodelky-odvaha-nechybi-co-ukazala-20161215.html" target="_blank">Mladší a PRSATĚJŠÍ SESTŘIČCE slavné topmodelky odvaha nechybí! Co ukázala?</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/vedci-nasli-jednoduchy-vzorec-na-lasku-vypocitejte-si-kdy-je-idealni-se-osudove-zamilovat-36743.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je ideální se osudově zamilovat" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/ee9e97f1b2084fc10fedf0b8b3e2180c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/vedci-nasli-jednoduchy-vzorec-na-lasku-vypocitejte-si-kdy-je-idealni-se-osudove-zamilovat-36743.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je ideální se osudově zamilovat" target="_blank">Vědci našli jednoduchý vzorec na lásku: Vypočítejte si, kdy je…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/zivot-stevena-assantiho-jak-spi-ji-nebo-se-myje-tri-metraky-vazici-muz-36741.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící muž…" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/87916ac0a792bd47f6137498f859f371.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/zivot-stevena-assantiho-jak-spi-ji-nebo-se-myje-tri-metraky-vazici-muz-36741.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící muž…" target="_blank">Život Stevena Assantiho: Jak spí, jí nebo se myje tři metráky vážící…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/co-se-stane-s-jidlem-kdyz-na-nej-sedne-moucha-jake-nemoci-muze-prenest-36734.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může přenést?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/8b392fc1bc732f28c3cd3a48365b75d4.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/co-se-stane-s-jidlem-kdyz-na-nej-sedne-moucha-jake-nemoci-muze-prenest-36734.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může přenést?" target="_blank">Co se stane s jídlem, když na něj sedne moucha. Jaké nemoci může…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/sarbat-gula-divka-z-obalky-national-geographic-34-let-pote-jaky-je-jeji-zivotni-pribeh-36733.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je její životní příběh?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/6ce9a659aefd4d26a34bb42a490aa6d7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/sarbat-gula-divka-z-obalky-national-geographic-34-let-pote-jaky-je-jeji-zivotni-pribeh-36733.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je její životní příběh?" target="_blank">Šarbat Gula, dívka z obálky National Geographic 34 let poté: Jaký je…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/do-ceskych-ulic-prichazi-jaro-v-podobe-srdickovych-dnu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Do českých ulic přichází jaro v podobě Srdíčkových dnů" title="Do českých ulic přichází jaro v podobě Srdíčkových dnů" src="https://g.denik.cz/s/rss/319f72e184af47e565d728a7d158f5c2.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/do-ceskych-ulic-prichazi-jaro-v-podobe-srdickovych-dnu.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Do českých ulic přichází jaro v podobě Srdíčkových dnů</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zena-po-rakovine-ztratila-uz-22-deti-jednou-budu-mama-veri-dal.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/c2384682c2baea66dbc8347bf00222fe.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zena-po-rakovine-ztratila-uz-22-deti-jednou-budu-mama-veri-dal.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Žena po rakovině ztratila už 22 dětí. Jednou budu máma, věří dál</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zazrak-zrozeni-turistka-porodila-do-more-vynorila-se-s-miminkem.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/fe4869227bbd4cadcacc1bb6275337f8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zazrak-zrozeni-turistka-porodila-do-more-vynorila-se-s-miminkem.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Turistka porodila do moře, tvrdili svědci! Všechno je ale jinak</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/528679/osvobodme-deti-od-domacich-ukolu-jsou-nezakonne-tvrdi-tata-partak-co-na-to-ucitele.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/6b5fc9b0b404dc22d7a5f0b8db8f6f15.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/528679/osvobodme-deti-od-domacich-ukolu-jsou-nezakonne-tvrdi-tata-partak-co-na-to-ucitele.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Osvoboďme děti od domácích úkolů, jsou nezákonné, tvrdí Táta parťák. Co na to učitelé?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/531067/pakistan-jde-po-ceskach-ktere-jely-do-zeme-za-modelingem-terezin-pravnik-prozradil-kolik-lidi-uz-zadrzeli.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a3c97254291807fb62c7915081bb0613.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/531067/pakistan-jde-po-ceskach-ktere-jely-do-zeme-za-modelingem-terezin-pravnik-prozradil-kolik-lidi-uz-zadrzeli.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Pákistán jde po Češkách, které jely do země za modelingem: Terezin právník prozradil, kolik lidí už </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/litomericky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//litomericky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1521029218.js"></script>




<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521029218.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521029218.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1521112224.js"></script>


</body>
</html>
