<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'litomericky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "V Malých Žernosekách najdete zásobníky s bezpečnostními vestami",
			'autor': ' Redakce',
			'publishedDateTime': "2018-06-05T20:16:00+02:00",
		'device': "desktop",
		'url': 'https://litomericky.denik.cz/zpravy_region/v-malych-zernosekach-najdete-zasobniky-s-bezpecnostnimi-vestami-20180605.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>V Malých Žernosekách najdete zásobníky s bezpečnostními vestami - Litoměřický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Malé Žernoseky - Oblečení s reflexními prvky je k dispozici nočním chodcům a také cyklistům.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Litoměřický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://litomericky.denik.cz/zpravy_region/v-malych-zernosekach-najdete-zasobniky-s-bezpecnostnimi-vestami-20180605.html">
    <meta property="og:title" content="V Malých Žernosekách najdete zásobníky s bezpečnostními vestami">
    <meta property="og:image" content="https://g.denik.cz/1/3c/6925059-litomerice-reflexni-vesta55_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="472">
    <meta property="og:description" content="Malé Žernoseky - Oblečení s reflexními prvky je k dispozici nočním chodcům a také cyklistům.">
    <link rel="previewimage" href="https://g.denik.cz/1/3c/6925059-litomerice-reflexni-vesta55_denik-630.jpg">
    <meta property="article:published_time" content="2018-06-05T20:16:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="V Malých Žernosekách najdete zásobníky s bezpečnostními vestami">
    <meta name="twitter:description" content="Malé Žernoseky - Oblečení s reflexními prvky je k dispozici nočním chodcům a také cyklistům.">
    <meta name="twitter:image" content="https://g.denik.cz/1/3c/6925059-litomerice-reflexni-vesta55_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1528200660.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1526982215.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1527154296.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://litomericky.denik.cz/zpravy_region/v-malych-zernosekach-najdete-zasobniky-s-bezpecnostnimi-vestami-20180605.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://litomericky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Litoměřický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/litomericky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/v-malych-zernosekach-najdete-zasobniky-s-bezpecnostnimi-vestami-20180605.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        if(lupaElement != undefined) {
            lupaElement.addEventListener("click", function(){
                document.getElementById("frm-hledaniForm-q").focus();
            });
        }

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion litomericky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Lovosice" href="/mikroregion/lovosice.html">LOVOSICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Štětí" href="/mikroregion/steti.html">ŠTĚTÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Roudnice nad Labem" href="/mikroregion/roudnice-nad-labem.html">ROUDNICE NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Litoměřice" href="/mikroregion/litomerice.html">LITOMĚŘICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://litomericky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://litomericky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://litomericky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://litomericky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://litomericky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://litomericky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/litomericky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/v-malych-zernosekach-najdete-zasobniky-s-bezpecnostnimi-vestami-20180605.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>V Malých Žernosekách najdete zásobníky s bezpečnostními vestami</h1>
                <p class="perex">Malé Žernoseky - Oblečení s reflexními prvky je k dispozici nočním chodcům a také cyklistům.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 20:16</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/v-malych-zernosekach-najdete-zasobniky-s-bezpecnostnimi-vestami-20180605.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/v-malych-zernosekach-najdete-zasobniky-s-bezpecnostnimi-vestami-20180605.html&text=V%20Mal%C3%BDch%20%C5%BDernosek%C3%A1ch%20najdete%20z%C3%A1sobn%C3%ADky%20s%20bezpe%C4%8Dnostn%C3%ADmi%20vestami&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://litomericky.denik.cz/zpravy_region/v-malych-zernosekach-najdete-zasobniky-s-bezpecnostnimi-vestami-20180605.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=6925059-litomerice-reflexni-vesta55&amp;s=1&amp;back=3109438677-489-11&amp;photo=1">
                                    <img src="https://g.denik.cz/1/3c/6925059-litomerice-reflexni-vesta55_denik-630.jpg" width="630" height="472" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>Deník/Karel Pech</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Obec Malé Žernoseky, která je členem Sdružení místních samospráv, dbá na prosazování opatření k bezpečnosti chodců a cyklistů. Jednou z realizovaných drobností je instalace dvou samoobslužných zásobníků s jednorázovými reflexními prvky.</p>
<p>Jeden je u restaurace Žernosecká rychta a druhý poblíž železničního viaduktu.  </p>
<p><strong>(se)</strong></p></div>

                <p class="dv4-clanek-autor">
                    Autor:  Redakce
                </p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 20:16</span>
    <a href="/diskuse/nova/9MEl1.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/v-malych-zernosekach-najdete-zasobniky-s-bezpecnostnimi-vestami-20180605.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/v-malych-zernosekach-najdete-zasobniky-s-bezpecnostnimi-vestami-20180605.html&text=V%20Mal%C3%BDch%20%C5%BDernosek%C3%A1ch%20najdete%20z%C3%A1sobn%C3%ADky%20s%20bezpe%C4%8Dnostn%C3%ADmi%20vestami&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://litomericky.denik.cz/zpravy_region/v-malych-zernosekach-najdete-zasobniky-s-bezpecnostnimi-vestami-20180605.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=litomericky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-40851786-w9naq6.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Obsluha strojů</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Obsluha strojů a zařízení na výrobu skla operátor výroby. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 15000 kč, mzda max. 20000 kč. Volných pracovních míst: 8. Poznámka: jednosměnný provoz a dvousměnný provoz. Rozpětí pracovní doby ve dvousměnném režimu: 6.00 -14.30 hod., 14.00- 22.30 hod.; v jednosměnném režimu od 6.00 -14.30 hod., Po uplynutí doby určité možnost pracovního poměru i na dobu neurčitou., Jedná se o výrobu bezpečnostního skla, práce na brusce, řezačce, CNC, střídání pracovních pozic, Požadujeme:, schopnost samostatné práce, flexibilitu, chuť pracovat, zodpovědnost, Výhodou: řidičský průkaz sk. B, Způsob prvního kontaktu: , telefonicky Po - Pá od 7.00 - 15.00 hod., e-mailem: m.konakova@ogb.cz, osobně: 411 34 Velemín č.p. 204.. Pracoviště:  Ogb s.r.o., provozovna velemín č.p.204, 411 31 Velemín. Informace: Michaela Koňaková, +420 731 172 090.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-41187316-wv4ggs.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zemědělství, lesnictví a vodní hospodářství - </span><span>Zemědělství, lesnictví a vodní hospodářství</span>
		       		<span class="item-money">105 Kč</span>
		       	</p>  
			 	<p class="item-text">Zahradní a krajinní architekti projektant/ka v oboru zahradní architektury. Požadované vzdělání: vysokoškolské. Jednosměnný provoz, úvazek: . Mzda min. 105 kč, mzda max. 140 kč. Volných pracovních míst: 1. Poznámka: Požadujeme:, odborné vzdělání podmínkou,, uživatelská znalost pc, CAD, Photoshop,, zkušenosti s návrhy a projektováním zeleně,, zkušenosti s přípravou zpráv v oboru zahradní a krajinářské architektury,, s dokumentací související s poskytováním dotací EU,, příprava rozpočtů s využitím programu KROS,, řidičský průkaz skupiny &quot;B&quot; výhodou,, PP do konce roku 2018, s možností prodloužení. Zástup za MD., Odpověďnost, spolehlivost, pracovitost, organizační schopnosti., Způsob kontaktování zaměstnavatele: telefonicky, e-mailem.. Pracoviště:  Gabriel s.r.o., 412 01 Litoměřice 1. Informace: Jitka Růžičková, +420 737 281 835.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-41111500-wd54qf.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Bankovnictví a finanční služby - </span><span>Bankovnictví a finanční služby Specialista financí</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Zprostředkovatelé finančních transakcí a finanční makléři obchodník. Požadované vzdělání: úso (vyučení s maturitou). Pružná pracovní doba, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: smlouva na dobu určitou s možností prodloužení. , Pro pobočku v Roudnici n. Labem hledáme do týmu nového kolegu/kolegyni na pozici obchodník/nice , - příprava podkladů pro obchodní jednání, komunikační dovednosti, samostatnost, znalost práce na PC, tvorba prezentací. Touhu rozjet nové věci. Možnost vytvářet si vlastní pracovní náplň a podíl na zisku. Finanční ohodnocení v závislosti na výsledcích. Nabízíme VPP/HPP v krásném prostředí. Osloveni budou jen vybraní uchazeči. Životopis a motivační dopis zašlete na personalni.rce@seznam.cz. Pracoviště:  Ing. irena šlajerová, ph.d., Stadická, č.p. 1305, 413 01 Roudnice nad Labem. Informace: Tereza Janžurová, .</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-vratny-41502964-wkuzwm.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Ochrana a ostraha - </span><span>Ochrana a ostraha Vrátný</span>
		       		<span class="item-money">12 500 Kč</span>
		       	</p>  
			 	<p class="item-text">Vrátní. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 12500 kč, mzda max. 14000 kč. Volných pracovních míst: 1. Poznámka: místo je vhodné pro osoby se zdravotním postižením. Požadujeme: bezúhonnost, svědomitost, ochotu pracovat. Výhodou osvědčení pro práci vrátného. Způsob prvního kontaktu osobně v místě výkonu práce - KŠ Prefa, Litoměřická 723, Štětí.. Pracoviště:  &quot;komplexní služby věřitelům &quot;s.r.o., pracoviště štětí, Litoměřická, č.p. 723, 411 08 Štětí. Informace: Karel Mrvík, +420 603 309 105.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=litomericky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=litomericky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-tdi-2-0-110-kw-highline-serv-9232703.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09232703_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-tdi-2-0-110-kw-highline-serv-9232703.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Volkswagen Golf <span>TDI 2,0 / 110 kW Highline SERV</span></p>
			                   	<p class="item-text">2015 perfektní</p>
			                	<p class="item-money">Cena: 405 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-81-kw-style-59174421.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>Combi TDI 1,6 / 81 kW Style, 2016 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 389 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-tdi-2-0-140-kw-dsg-highline-9233958.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Passat</span> <span>TDI 2,0 / 140 kW DSG Highline, 2016 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 679 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/citroen-c5/sedan/nafta/citroen-c5-1-6-hdi-3650675.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Citroën C5</span> <span>1,6 HDI, 2009 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 139 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=litomericky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-roudnice-nad-labem-hornicka-3664227#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/149149/img_5b16da06561fd8.71245580.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-roudnice-nad-labem-hornicka-3664227#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Roudnice nad Labem, Hornická</p>
			                   	<p class="item-text">Prodej bytu 3+1</p>
			                	<p class="item-money">Cena: 2 300 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-lovosice-u-nadjezdu-3663831#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Lovosice, U Nadjezdu</span> <span>Prodej bytu 1+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 690 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-lovosice-dvorakova-3663755#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Lovosice, Dvořákova</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 700 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-kyskovice-3663663#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Kyškovice</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 150 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=litomericky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/C3-Picasso/C3-Picasso-1-6-i-CR-1-MPV-15282174269112467.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/15282174604952468.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/C3-Picasso/C3-Picasso-1-6-i-CR-1-MPV-15282174269112467.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Citroën C3 Picasso</p>
			                   	<p class="item-text">2014 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 240 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/C4-Picasso/C4-Picasso-2-0-HDi-135-MPV-1528129931576490.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Citroën C4 Picasso</span> <span>2007 </span>
		               		</p>
	                  		<p class="item-money">Cena: 130 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/C-Elysee/C-Elysee-1-6-BlueHDi-Sedan-Limuzina-15282173049661985.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Citroën C-Elysee</span> <span>2016 první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 230 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Citroen/DS/DS-1-6-THP-CR-Hatchback-15282174772922527.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Citroën DS</span> <span>2013 první majitel, servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 265 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: FOTO: Babiše do koše. Litoměřice daly jasně najevo, co si myslí o české politice"  href="/zpravy_region/foto-babise-do-kose-litomerice-daly-jasne-najevo-co-si-mysli-o-ceske-politice-20180605.html">
        <img src="https://g.denik.cz/11/e5/litomerice-demonstrace-proti-vlade-babise-03_denik-w630.jpg" width="472" height="354" alt="Demonstrace proti vládě Andreje Babiše v Litoměřicích." title="Demonstrace proti vládě Andreje Babiše v Litoměřicích.">
        <span class="shadow"></span>
    </a>





    <div class="text">
                    <a class="icon" href="/diskuse/foto-babise-do-kose-litomerice-daly-jasne-najevo-co-si-mysli-o-ceske-politice.html"><i class="fa fa-comments-o"></i> 1</a>

                    <a class="icon" href="/galerie/demonstrace-proti-vlade-andreje-babise-v-litomericich.html"><i class="fa fa-camera"></i> 11</a>

        
        <h2>
            <a title="číst článek: FOTO: Babiše do koše. Litoměřice daly jasně najevo, co si myslí o české politice"  href="/zpravy_region/foto-babise-do-kose-litomerice-daly-jasne-najevo-co-si-mysli-o-ceske-politice-20180605.html">
                
                FOTO: Babiše do koše. Litoměřice daly jasně najevo, co si myslí o české politice
                <span class="perex">Litoměřice - Asi stovka obyvatel Litoměřic dorazila na náměstí před Městský úřad, kde podepisovali petici proti vládě v demisi Andreje Babiše.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Nemocnici v Roudnici hrozí nedostatek peněz. VZP zvažuje zablokování plateb" href="/zpravy_region/nemocnici-v-roudnici-hrozi-nedostatek-penez-vzp-zvazuje-zablokovani-plateb-20180605.html">
                <img src="https://g.denik.cz/11/41/4971676-roudnice-nemocnice_denik-300.jpg" width="300" height="225" alt="Podřipská nemocnice v Roudnici nad Labem." title="Podřipská nemocnice v Roudnici nad Labem.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Nemocnici v Roudnici hrozí nedostatek peněz. VZP zvažuje zablokování plateb"  href="/zpravy_region/nemocnici-v-roudnici-hrozi-nedostatek-penez-vzp-zvazuje-zablokovani-plateb-20180605.html">Nemocnici v Roudnici hrozí nedostatek peněz. VZP zvažuje zablokování plateb</a>
                </h2>
                <div class="perex hidden">Roudnice n. L. - Na platy zaměstnanců možná brzo nebude mít Podřipská nemocnice. Podle informací Deníku nejspíš Všeobecná zdravotní pojišťovna (VZP) zablokuje kvůli sporu spolumajitelů špitálu úhrady péče z veřejného zdravotního pojištění v soudní úschově.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Čtyři řidiči se chytli do alkoholové sítě, jeden si dal před jízdou drogu" href="/zpravy_region/ctyri-ridici-se-chytli-do-alkoholove-site-jeden-si-dal-pred-jizdou-drogu-20180605.html">
                <img src="https://g.denik.cz/26/b4/2-jh_policie_kontrola_10_01-clone_denik-300.jpg" width="300" height="225" alt="Pozitivní dechová zkouška na alkohol. Ilustrační foto." title="Pozitivní dechová zkouška na alkohol. Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Čtyři řidiči se chytli do alkoholové sítě, jeden si dal před jízdou drogu"  href="/zpravy_region/ctyri-ridici-se-chytli-do-alkoholove-site-jeden-si-dal-pred-jizdou-drogu-20180605.html">Čtyři řidiči se chytli do alkoholové sítě, jeden si dal před jízdou drogu</a>
                </h2>
                <div class="perex hidden">Ústecký kraj - Zejména na požívání alkoholu a jiných návykových látek řidiči se během prvního červnového víkendu zaměřili dopravní policisté v Ústeckém kraji.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na trati z Lovosic do Teplic bude výluka, vlaky nahradí autobusy" href="/zpravy_region/na-trati-z-lovosic-do-teplic-bude-vyluka-vlaky-nahradi-autobusy-20180605.html">
                        <img src="https://g.denik.cz/54/f4/20150313-autobus-nahradni-doprava_denik-240.jpg" width="240" height="180" alt="Cestující musí přestoupit na náhradní autobusovou dopravu." title="Cestující musí přestoupit na náhradní autobusovou dopravu.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Na trati z Lovosic do Teplic bude výluka, vlaky nahradí autobusy" href="/zpravy_region/na-trati-z-lovosic-do-teplic-bude-vyluka-vlaky-nahradi-autobusy-20180605.html">Na trati z Lovosic do Teplic bude výluka, vlaky nahradí autobusy</a>
                </h2>
                <p>Lovosicko - Správa železniční dopravní cesty (SŽDC) uzavře v úterý 12. června v době od 7.00 do 8.50 hodin traťovou kolej mezi stanicemi Radejčín a Úpořiny.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO, VIDEO: Dobročinný turnaj vydělal postižené školačce přes 94 tisíc" href="/z-regionu/foto-video-dobrocinny-turnaj-vydelal-postizene-skolacce-pres-94-tisic-20180605.html">
                        <img src="https://g.denik.cz/54/d5/mostecti-lvi-a-slovan-usti-pomohli-vydelat-postizene-divce-95-tisic-na-pristroj-motomed-05_denik-240.jpg" width="240" height="180" alt="Třetí ročník charitativního fotbalového turnaje pro školačku Marušku Procházkovou." title="Třetí ročník charitativního fotbalového turnaje pro školačku Marušku Procházkovou.">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/dobrocinny-turnaj-vydelal-postizene-skolacce-pres-94-tisic.html"><i class="fa fa-camera"></i> 22</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/dobrocinny-turnaj-vydelal-postizene-skolacce-pres-94-tisic.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: FOTO, VIDEO: Dobročinný turnaj vydělal postižené školačce přes 94 tisíc" href="/z-regionu/foto-video-dobrocinny-turnaj-vydelal-postizene-skolacce-pres-94-tisic-20180605.html">FOTO, VIDEO: Dobročinný turnaj vydělal postižené školačce přes 94 tisíc</a>
                </h2>
                <p>Valtířov - Atmosféra radosti a pomoci vládla o víkendu na fotbalovém hřišti TJ Spartak ve Valtířově na Ústecku.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: SOUTĚŽ: Na sobotní Roudnický košt vám dáme vstupenku zdarma" href="/zpravy_region/soutez-na-roudnicky-kost-vam-dame-vstupenku-i-zdarma-20180605.html">
                        <img src="https://g.denik.cz/9/64/vino-vinobrani-vinice-reva-hrozny-20171002_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: SOUTĚŽ: Na sobotní Roudnický košt vám dáme vstupenku zdarma" href="/zpravy_region/soutez-na-roudnicky-kost-vam-dame-vstupenku-i-zdarma-20180605.html">SOUTĚŽ: Na sobotní Roudnický košt vám dáme vstupenku zdarma</a>
                </h2>
                <p>Roudnice nad Labem - Stačí odpovědět na jednoduchou otázku a mít trochu štěstí při hlasování a na oblíbenou akci můžete vyrazit s volňáskem od redakce Deníku.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Policie vrazila do domu v libochovických Dubanech. Kvůli obchodníkům se zbraněmi" href="/zlociny-a-soudy/policie-vrazila-do-domu-v-libochovickych-dubanech-kvuli-obchodnikum-se-zbranemi-20180604.html">
                        <img src="https://g.denik.cz/11/a0/dubany-prodejci-zbrani-20180604-4_denik-240.jpg" width="240" height="180" alt="Zbraně zajištěné při policejní akci Soma" title="Zbraně zajištěné při policejní akci Soma">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/zbrane-obchodnici-litomerice-dubany-20180604.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Policie vrazila do domu v libochovických Dubanech. Kvůli obchodníkům se zbraněmi" href="/zlociny-a-soudy/policie-vrazila-do-domu-v-libochovickych-dubanech-kvuli-obchodnikum-se-zbranemi-20180604.html">Policie vrazila do domu v libochovických Dubanech. Kvůli obchodníkům se zbraněmi</a>
                </h2>
                <p>Dubany /FOTO, VIDEO/ - Skupina mužů nelegálně skládala zbraně z komponent určených k likvidaci.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/foto-babise-do-kose-litomerice-daly-jasne-najevo-co-si-mysli-o-ceske-politice-20180605.html" class="img-l"><img src="https://g.denik.cz/11/e5/litomerice-demonstrace-proti-vlade-babise-03_denik-100.jpg" width="100" height="75" alt="Demonstrace proti vládě Andreje Babiše v Litoměřicích." title="Demonstrace proti vládě Andreje Babiše v Litoměřicích."></a>
                <a href="/zpravy_region/foto-babise-do-kose-litomerice-daly-jasne-najevo-co-si-mysli-o-ceske-politice-20180605.html" class="text-r">
                    FOTO: Babiše do koše. Litoměřice daly jasně najevo, co si myslí o české politice
                    <span>Litoměřice - Asi stovka obyvatel Litoměřic dorazila na náměstí před…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ctyri-ridici-se-chytli-do-alkoholove-site-jeden-si-dal-pred-jizdou-drogu-20180605.html" class="img-l"><img src="https://g.denik.cz/26/b4/2-jh_policie_kontrola_10_01-clone_denik-100.jpg" width="100" height="75" alt="Pozitivní dechová zkouška na alkohol. Ilustrační foto." title="Pozitivní dechová zkouška na alkohol. Ilustrační foto."></a>
                <a href="/zpravy_region/ctyri-ridici-se-chytli-do-alkoholove-site-jeden-si-dal-pred-jizdou-drogu-20180605.html" class="text-r">
                    Čtyři řidiči se chytli do alkoholové sítě, jeden si dal před jízdou drogu
                    <span>Ústecký kraj - Zejména na požívání alkoholu a jiných návykových látek…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-trati-z-lovosic-do-teplic-bude-vyluka-vlaky-nahradi-autobusy-20180605.html" class="img-l"><img src="https://g.denik.cz/54/f4/20150313-autobus-nahradni-doprava_denik-100.jpg" width="100" height="75" alt="Cestující musí přestoupit na náhradní autobusovou dopravu." title="Cestující musí přestoupit na náhradní autobusovou dopravu."></a>
                <a href="/zpravy_region/na-trati-z-lovosic-do-teplic-bude-vyluka-vlaky-nahradi-autobusy-20180605.html" class="text-r">
                    Na trati z Lovosic do Teplic bude výluka, vlaky nahradí autobusy
                    <span>Lovosicko - Správa železniční dopravní cesty (SŽDC) uzavře v úterý 12.…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/zhave-modelky-v-bikinach-ktera-ze-sexy-ceskych-krasek-se-vam-libi-nejvice-20180611.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/fc/nikol-svantnerova-lucie-kovandova-monika-leova_denik-100.jpg" width="100" height="56" alt="Modelky se umí u vody pořádně odvázat." title="Modelky se umí u vody pořádně odvázat."></a>
        <a href="https://sip.denik.cz/celebrity/zhave-modelky-v-bikinach-ktera-ze-sexy-ceskych-krasek-se-vam-libi-nejvice-20180611.html" target="_blank">ŽHAVÉ MODELKY V BIKINÁCH: Která ze sexy českých krásek se vám líbí nejvíce?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/stastnych-7-tohle-jsou-ty-nejdrazsi-prostitutky-na-svete-meli-byste-na-ne-20170121.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f2/perexovafotkastetky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/stastnych-7-tohle-jsou-ty-nejdrazsi-prostitutky-na-svete-meli-byste-na-ne-20170121.html" target="_blank">ŠŤASTNÝCH 7: Tohle jsou ty nejdražší prostitutky na světě! Měli byste na ně?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/nejstabilnejsi-par-jan-preucil-a-eva-hruskova-manzelska-krize-na-obzoru-20180611.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/cb/preucil-5969007-muz-roku-2014-soustredeni_denik-100.jpg" width="100" height="56" alt="Jan Přeučil zavinil autonehodu." title="Jan Přeučil zavinil autonehodu."></a>
        <a href="https://sip.denik.cz/celebrity/nejstabilnejsi-par-jan-preucil-a-eva-hruskova-manzelska-krize-na-obzoru-20180611.html" target="_blank">Nejstabilnější pár Jan Přeučil a Eva Hrušková: MANŽELSKÁ KRIZE na obzoru?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/utajeny-syn-pavla-travnicka-zivi-se-vlastnim-telem-a-chce-korunku-krasy-20180605.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/11/pavel-dytrt-pavel-travnicek_denik-100.jpg" width="100" height="56" alt="Z malého Pavlíka vyrostl dospělý muž, který chce korunku krásy." title="Z malého Pavlíka vyrostl dospělý muž, který chce korunku krásy."></a>
        <a href="https://sip.denik.cz/celebrity/utajeny-syn-pavla-travnicka-zivi-se-vlastnim-telem-a-chce-korunku-krasy-20180605.html" target="_blank">UTAJENÝ SYN Pavla Trávníčka: Živí se VLASTNÍM TĚLEM a chce korunku krásy!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/lindsay-lohan-chce-abyste-ji-brali-vazne-nejsem-zadna-parmenka-krici-na-nas-20180605.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6c/lindsay-lohan-01_denik-100.jpg" width="93" height="75" alt="Lindsay Lohan" title="Lindsay Lohan"></a>
        <a href="https://sip.denik.cz/celebrity/lindsay-lohan-chce-abyste-ji-brali-vazne-nejsem-zadna-parmenka-krici-na-nas-20180605.html" target="_blank">Lindsay Lohan se chce zbavit nálepky alkoholičky: NEJSEM PAŘMENKA, vykřikuje!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/poznate-v-jake-zemi-si-dovolili-toto-naservirovali-lidem-v-nemocnici-asi-budete-v-soku-36351.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Poznáte, v jaké zemi si dovolili toto naservírovali lidem v nemocnici? Asi budete v šoku..." class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/2a/detail-srava_denik-100.jpg" width="100" height="56" alt="Porovnejte NEMOCNIČNÍ STRAVU v Japonsku a u nás! Jde o dva úplně rozdílné vesmíry..." title="Porovnejte NEMOCNIČNÍ STRAVU v Japonsku a u nás! Jde o dva úplně rozdílné vesmíry..."></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/poznate-v-jake-zemi-si-dovolili-toto-naservirovali-lidem-v-nemocnici-asi-budete-v-soku-36351.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Poznáte, v jaké zemi si dovolili toto naservírovali lidem v nemocnici? Asi budete v šoku..." target="_blank">Poznáte, v jaké zemi si dovolili toto naservírovali lidem v nemocnici…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/ariel-winter-bojuje-s-matkou-ktera-ji-mela-zneuzivat-tim-ze-se-foti-temer-naha-20180604.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Ariel Winter: BOJUJE S MATKOU, která ji měla ZNEUŽÍVAT tím, že se fotí TÉMĚŘ NAHÁ!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/cf/ariel-winter-detail_denik-100.jpg" width="100" height="56" alt="Ariel Winter (19): Bojuje s MATKOU, která ji měla ZNEUŽÍVAT tím, že se ukazuje a fotí TÉMĚŘ NAHÁ!" title="Ariel Winter (19): Bojuje s MATKOU, která ji měla ZNEUŽÍVAT tím, že se ukazuje a fotí TÉMĚŘ NAHÁ!"></a>
	        <a href="http://www.kafe.cz/celebrity/ariel-winter-bojuje-s-matkou-ktera-ji-mela-zneuzivat-tim-ze-se-foti-temer-naha-20180604.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Ariel Winter: BOJUJE S MATKOU, která ji měla ZNEUŽÍVAT tím, že se fotí TÉMĚŘ NAHÁ!" target="_blank">Ariel Winter: BOJUJE S MATKOU, která ji měla ZNEUŽÍVAT tím, že se…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/5-zahad-ktere-se-snazi-nasa-pred-verejnosti-leta-zatajit-20180605.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 5 záhad, které se snaží NASA před veřejností léta zatajit" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/c9/detail-nasa-ufo_denik-100.jpg" width="100" height="56" alt="5 záhad, které se snaží NASA před veřejností zatajit" title="5 záhad, které se snaží NASA před veřejností zatajit"></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/5-zahad-ktere-se-snazi-nasa-pred-verejnosti-leta-zatajit-20180605.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 5 záhad, které se snaží NASA před veřejností léta zatajit" target="_blank">5 záhad, které se snaží NASA před veřejností léta zatajit</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava-a-video/genialni-trik-takhle-jednoduse-odstranite-kliste-20180605.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: GENIÁLNÍ TRIK: Takhle jednoduše odstraníte klíště!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/6f/kliste_denik-100.jpg" width="100" height="56" alt="klíště" title="klíště"></a>
	        <a href="http://www.kafe.cz/zabava-a-video/genialni-trik-takhle-jednoduse-odstranite-kliste-20180605.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: GENIÁLNÍ TRIK: Takhle jednoduše odstraníte klíště!" target="_blank">GENIÁLNÍ TRIK: Takhle jednoduše odstraníte klíště!</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/weinstein-odmita-obvineni-za-znasilneni-a-sexualni-utoky.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Weinstein odmítá obvinění za znásilnění a sexuální útoky" title="Weinstein odmítá obvinění za znásilnění a sexuální útoky" src="https://g.denik.cz/s/rss/d5f12edf3719f9a1730a295c50bdb489.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/weinstein-odmita-obvineni-za-znasilneni-a-sexualni-utoky.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Weinstein odmítá obvinění za znásilnění a sexuální útoky</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/skola-zakazala-zakum-nosit-kratasy-i-chlapci-si-maji-vzit-sukni.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/7a1b92892b6e729f0dbcbb040dda9e6d.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/skola-zakazala-zakum-nosit-kratasy-i-chlapci-si-maji-vzit-sukni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Škola zakázala žákům nosit kraťasy! I chlapci si mají vzít sukni</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/vlastni-pas-musi-mit-uz-miminka-na-co-pozor-pri-cestovani-s-detmi.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/034d3f676e07d3d651e738fabbd4f7d3.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/vlastni-pas-musi-mit-uz-miminka-na-co-pozor-pri-cestovani-s-detmi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Vlastní pas musí mít už miminka! Na co pozor při cestování s dětmi</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/546839/vyhozeny-petr-ze-superstar-promluvil-o-romanku-s-porotkyni-knechtovou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/5d81852e1d85ccd06ccd1180c7ddb24c.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-serialy-filmy-kino-a-tv/546839/vyhozeny-petr-ze-superstar-promluvil-o-romanku-s-porotkyni-knechtovou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Vyhozený Petr ze SuperStar: Promluvil o „románku“ s porotkyní Knechtovou!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/litomericky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Změna osobních údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//litomericky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1527154296.js"></script>


</body>
</html>
