<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'litomericky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Starostou Terezína zvolili noví zastupitelé podnikatele Tomáška",
			'autor': 'Jaroslav Balvín',
				'publishedDateTime': "2018-11-01T10:41:00+01:00",
				'articleID': 3954239134,
			'topics': ["komunalni-volby-lit-2018"],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://litomericky.denik.cz/zpravy_region/starostou-terezina-zvolili-novi-zastupitele-podnikatele-tomaska-20181101.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Starostou Terezína zvolili noví zastupitelé podnikatele Tomáška - Litoměřický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Terezín /FOTO/ - V Terezíně si vyměnili pozice. Dřívější vedení zamířilo do opozice, město má nového starostu.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Litoměřický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://litomericky.denik.cz/zpravy_region/starostou-terezina-zvolili-novi-zastupitele-podnikatele-tomaska-20181101.html">
    <meta property="og:title" content="Starostou Terezína zvolili noví zastupitelé podnikatele Tomáška">
    <meta property="og:image" content="https://g.denik.cz/11/d8/terezin-zastupitelstvo-starosta-tomasek-20181101-9_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Terezín /FOTO/ - V Terezíně si vyměnili pozice. Dřívější vedení zamířilo do opozice, město má nového starostu.">
    <link rel="previewimage" href="https://g.denik.cz/11/d8/terezin-zastupitelstvo-starosta-tomasek-20181101-9_denik-630.jpg">
    <meta property="article:published_time" content="2018-11-01T10:41:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Starostou Terezína zvolili noví zastupitelé podnikatele Tomáška">
    <meta name="twitter:description" content="Terezín /FOTO/ - V Terezíně si vyměnili pozice. Dřívější vedení zamířilo do opozice, město má nového starostu.">
    <meta name="twitter:image" content="https://g.denik.cz/11/d8/terezin-zastupitelstvo-starosta-tomasek-20181101-9_denik-630.jpg">
    <meta property="author" content="Jaroslav Balvín">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1540903571.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ba9b89cca69d-1465545350.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-7a0cec720410-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1540903571.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://litomericky.denik.cz/zpravy_region/starostou-terezina-zvolili-novi-zastupitele-podnikatele-tomaska-20181101.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://litomericky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Litoměřický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/litomericky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fstarostou-terezina-zvolili-novi-zastupitele-podnikatele-tomaska-20181101.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Flitomericky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fstarostou-terezina-zvolili-novi-zastupitele-podnikatele-tomaska-20181101.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/starostou-terezina-zvolili-novi-zastupitele-podnikatele-tomaska-20181101.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion litomericky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/lovosice.html">LOVOSICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/steti.html">ŠTĚTÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/roudnice-nad-labem.html">ROUDNICE NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/litomerice.html">LITOMĚŘICE</a></li>
            </ul>
        </li>

        <li>
            <a href="https://litomericky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://litomericky.denik.cz/tema/vino-vinarstvi-lit-2018.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Víno a vinařství</a>
    </li>
    <li class="item">
    <a href="https://litomericky.denik.cz/tema/dalnice-d8-lit-2018.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Dálnice D8</a>
    </li>
    <li class="item">
    <a href="https://litomericky.denik.cz/tema/roudnice-nemocnicee.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Roudnická nemocnice</a>
    </li>
    <li class="item">
    <a href="https://litomericky.denik.cz/tema/senatni-volby-litomerice-20180620.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Senátní volby 2018</a>
    </li>
    <li class="item">
    <a href="https://litomericky.denik.cz/tema/komunalni-volby-lit-2018.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Komunální volby 2018</a>
    </li>
    <li class="item">
    <a href="https://litomericky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://litomericky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://litomericky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://litomericky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://litomericky.denik.cz/tema/pozoruhodni-lide-litomericka-2018.html"  data-ga-push="menu-podrubriky">Pozoruhodní lidé Litoměřicka</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://litomericky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://litomericky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://litomericky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/litomericky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/starostou-terezina-zvolili-novi-zastupitele-podnikatele-tomaska-20181101.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Starostou Terezína zvolili noví zastupitelé podnikatele Tomáška</h1>
                <p class="perex">Terezín /FOTO/ - V Terezíně si vyměnili pozice. Dřívější vedení zamířilo do opozice, město má nového starostu.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 10:41</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/starostou-terezina-zvolili-novi-zastupitele-podnikatele-tomaska-20181101.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/starostou-terezina-zvolili-novi-zastupitele-podnikatele-tomaska-20181101.html&text=Starostou%20Terez%C3%ADna%20zvolili%20nov%C3%AD%20zastupitel%C3%A9%20podnikatele%20Tom%C3%A1%C5%A1ka&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/ustavujici-zastupitelstvo-terezin-20181101.html?photo=1&amp;back=3954239134-489-11">
                                        <img src="https://g.denik.cz/11/d8/terezin-zastupitelstvo-starosta-tomasek-20181101-9_denik-630.jpg" width="630" height="473" alt="V Terezíně proběhlo ve středu 31. října večer ustavující zastupitelstvo. Zvolen byl i nový starosta René Tomášek." title="V Terezíně proběhlo ve středu 31. října večer ustavující zastupitelstvo. Zvolen byl i nový starosta René Tomášek." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/ustavujici-zastupitelstvo-terezin-20181101.html?mm=9293107&amp;back=3954239134-489-11&amp;photo=2">

                                            <img src="https://g.denik.cz/11/cd/terezin-zastupitelstvo-starosta-tomasek-20181101-2_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/ustavujici-zastupitelstvo-terezin-20181101.html?mm=9293108&amp;back=3954239134-489-11&amp;photo=3">

                                            <img src="https://g.denik.cz/11/ac/terezin-zastupitelstvo-starosta-tomasek-20181101-3_denik-180.jpg" width="180" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/ustavujici-zastupitelstvo-terezin-20181101.html?mm=9293109&amp;back=3954239134-489-11&amp;photo=4">

                                            <img src="https://g.denik.cz/11/22/terezin-zastupitelstvo-starosta-tomasek-20181101-4_denik-180.jpg" width="180" height="104" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/ustavujici-zastupitelstvo-terezin-20181101.html?mm=9293113&amp;back=3954239134-489-11&amp;photo=1">
                                            <img src="https://g.denik.cz/11/93/terezin-zastupitelstvo-starosta-tomasek-20181101-6_denik-180.jpg" width="180" height="107" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>15</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">V Terezíně proběhlo ve středu 31. října večer ustavující zastupitelstvo. Zvolen byl i nový starosta René Tomášek.<span>Foto: <span>Deník/Karel Pech</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Za velkého zájmu lidí z Terezína a jeho místních částí se ve středu 31. října večer v kulturním domě konalo ustavující zastupitelstvo města. Účastnilo se ho také všech 15 zvolených zastupitelů, kteří složili slib.</p>
<p>Jednání zahájila končící starostka Hana Rožcová (Ženy Terezínska). „Do zastupitelstva jsme byli opět zvoleni. Získali jsme tři mandáty. I přes tento úspěch jsme v povolebních jednáních nedokázali získat podporu většiny nově zvolených zastupitelů,“ řekla exstarostka. Zmínila přitom úspěchy, kterých Terezín dosáhl během jejího vedení jako započetí rekonstrukce kanalizace v Českých Kopistech nebo zahájení rekonstrukce Wieserova domu. „Město je ve zlomovém období, kdy je krajem, ale i vládou chápáno jako jedna velká památka,“ zdůraznila.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://litomericky.denik.cz/zpravy_region/foto-wieseruv-dum-oziva-na-krasny-strop-salu-nastesti-sprejeri-nedosahli-20180928.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/11/c5/wieseruv-dum-terezin-20180927-8_denik-180.jpg" width="180" height="135" alt="Wieserův dům v Terezíně, bývalý posádkový dům armády, se konečně začíná opravovat. Klenotem celého domu je krásně zdobený strop sálu." title="Wieserův dům v Terezíně, bývalý posádkový dům armády, se konečně začíná opravovat. Klenotem celého domu je krásně zdobený strop sálu.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>FOTO: Wieserův dům ožívá. Na krásný strop sálu naštěstí sprejeři nedosáhli</h3>
    	        </div>
    	    </div>
        </a>
    </div>
 </p>
<p>Mezi novými zastupiteli je i terezínský městský policista Tomáš Rotbauer (STAN), který kvůli tomu nedávno změnil adresu trvalého pobytu z lovosického, kde byl rovněž zastupitelem a této pozice se ještě před volbami vzdal.</p>
<p>Uvolněným starostou byl podle očekávání o jeden hlas zvolen podnikatel v dopravě René Tomášek (RESET). Proti hlasovalo všech sedm zbývajících zastupitelů, protikandidátem byl Martin Pala za ANO.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://litomericky.denik.cz/zpravy_region/terezinsti-chteji-po-volbach-zakopat-valecnou-sekeru-20181013.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/11/f1/6440910-terezin-letecky-pohled-na-mesto-a-mala-pevnost-narodni-hrbitov_denik-180.jpg" width="180" height="135" alt="TEREZÍN." title="TEREZÍN.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Terezínští chtějí po volbách zakopat válečnou sekeru</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Uvolněným místostarostou se stal starosta terezínského Sokola a vnitřní kontrolor městského úřadu Roman Vítek (STAN). Zbývajícími třemi členy rady jsou jednatel odpadové společnosti SONO Plus Libor Beránek (ODS), podnikatel v zemědělství Zdeněk Rous (PRO obce a Terezín) a Rotbauer.</p>
<p>Pala Beránkův návrh na jmenování radním odmítl. Nepřijal ani návrh koalice na post předsedy finančního výboru, kterému dosud předsedal. Stal se jím tak Rous. Předsedou kontrolního výboru zvolili Beránka, exstarostka návrh koalice na obsazení tohoto postu nepřijala.</p></div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/jaroslav-balvin-3406.html">Jaroslav Balvín</a>
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 10:41</span>
    <a href="/diskuse/nova/xwGUB.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/starostou-terezina-zvolili-novi-zastupitele-podnikatele-tomaska-20181101.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/starostou-terezina-zvolili-novi-zastupitele-podnikatele-tomaska-20181101.html&text=Starostou%20Terez%C3%ADna%20zvolili%20nov%C3%AD%20zastupitel%C3%A9%20podnikatele%20Tom%C3%A1%C5%A1ka&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>

        <div class="dv4-clanek-temata">
            <ul>
                <li><a title="Téma: Komunální volby 2018" href="/tema/komunalni-volby-lit-2018.html">KOMUNÁLNÍ VOLBY 2018</a></li>
            </ul>
        </div>

<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=litomericky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-sanitar-42930297-w8vjqp.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Sanitář, sanitářka, zdravotnický</span>
		       		<span class="item-money">14 470 Kč</span>
		       	</span>
			 	<span class="item-text">Sanitáři. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 14470 kč, mzda max. 19690 kč. Volných pracovních míst: 5. Poznámka: směnnost: 1 směna, 3 směny., Představenstvo Nemocnice Litoměřice, a.s. přijme do pracovního poměru sanitáře., Požadujeme: sanitární kurz nebo ochotu si jej doplnit. Náplň práce: fyzicky náročná práce, manipulace s pacienty a manipulace s těžkými břemeny. , Nabízíme: nástup možný ihned. Úvazek 1,0 v nepřetržitém provozu, denní a ranní směny (dle pracoviště). Odměňování dle příslušných právních předpisů pro nelékařské zdravotnické pracovníky a dle dosaženého stupně vzdělání. , Zaměstnanecké benefity: , 5 týdnů dovolené na zotavenou, 5 dnů pracovního volna s náhradou mzdy jako podporu celoživotního vzdělávání, 3 dny pracovního volna s náhradou mzdy, příspěvek na stravování a další zaměstnanecké benefity., V případě Vašeho zájmu nás kontaktujte či navštivte naši nemocnici, bližší informace poskytneme při osobním jednání., Kontakty: manažer pro nelékařské zdravotnické obory Mgr. Lenka Kalábová, Ph.D.,LL.M. - 416723373, l.kalabova@nemocnice-lt.cz, Nemocnice Litoměřice, a.s., Žitenická 2084, 412 01  Litoměřice., Způsob prvního kontaktu zaměstnavatele: e-mailem (l.kalabova@nemocnice-lt.cz) nebo telefonicky pondělí až pátek 7.00  až 15.00 hod.. Pracoviště:  Nemocnice litoměřice, a.s., Žitenická, č.p. 2084, 412 01 Litoměřice 1. Informace: Dagmar Malejovská, +420 416 723 383.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/administrativa-urednik-39254154-weqckn.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Úředník ve skladu</span>
		       		<span class="item-money">17 000 Kč</span>
		       	</span>
			 	<span class="item-text">Úředníci ve skladech skladník. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 17000 kč. Volných pracovních míst: 22. Poznámka: místo výkonu práce v nově vznikajícím skladu na uvedených parcelních číslech v Terezínské ulici ( naproti Lovochemii a.s.). , Náplň práce: manipulace se skladovým zbožím - bezchybný příjem, výdej, uskladnění zboží, kontrola zboží, kontrola a třídění palet, příprava zakázek dle zadání, vykládka a kontrola zboží dle skladových dokumentů a pokynů nadřízeného, práce s paletami dle platných dokumentů a pokynů nadřízeného, plnění výkonnostních a kvalitativních ukazatelů, vedení příslušné evidence, obsluha manipulační skladové techniky., Požadavky: základní vzdělání, spolehlivost, přesnost a časová flexibilita, průkaz na VZV výhodou, ochota pracovat ve 3 směnném provozu, dobrý zdravotní stav., Třísměnný provoz:, První týden:   ranní                6.00 -14.00 hod., Druhý týden: odpolední     14.00 - 22.00 hod., Způsob prvního kontaktu: e-mailem, zaslat životopis.. Pracoviště:  Fm česká, s.r.o., provozovna lovosice, Terezínská, č.p. 47, 410 02 Lovosice 2. Informace: Lucie Šimková, .</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-41821772-wz1urq.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Skladník</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Skladníci, obsluha manipulačních vozíků. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 24000 kč. Volných pracovních míst: 8. Poznámka: Nástup: IHNED, dle domluvy, Pracoviště: LOVOSICE, Co bude Vaším úkolem: Odpovědnost za správnost vychystání zboží ve skladu (zaskladnění/vyskladnění), Odbavování kusových, vozových i kontejnerových zásilek v souladu se skladovými procesy, Dodržování platných předpisů, pravidel, povinností v souladu s platnou legislativou a interními předpisy, Jaké znalosti a dovednosti byste měli mít:, Minimálně ukončené základní vzdělání , Být v dobré zdravotní kondici, Být spolehliví, zodpovědní, flexibilní a schopní logicky myslet, výpis z rejstříku trestů, Výhodou je (ale rádi Vás naučíme): Praxe na VZV, zkušenost s retruckem., Nabízíme: Stabilní práce na hlavní pracovní poměr, motivační mzdové ohodnocení (fixní mzda min. 17.000Kč brutto + měsíční variabilní složka a čtvrtletní bonus - podle svých schopností) - můžete dosáhnout až 26.200 Kč brutto, Zaměstnanecké benefity: stravenky plně hrazené zaměstnavatelem, + 5 dnů dovolené/rok (celkem 25 dnů), bonus až 10.000Kč brutto pro nováčky nebo za doporučení nových kolegů, zdravotní program, firemní akce atd., Způsob prvního kontaktu: e-mailem. Pracoviště:  Fiege s.r.o. - pracoviště lovosice, Průmyslová, č.p. 1190, 410 02 Lovosice 2. Informace: Valerie Kučerová, +420 724 543 863.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/administrativa-administrativni-42846440-w8h8wz.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Administrativní pracovník</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Všeobecní administrativní pracovníci referent/ka prodeje. Požadované vzdělání: úsv. Jednosměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 26000 kč. Volných pracovních míst: 1. Poznámka: Náplň práce:, &quot;	zodpovědnost za svěřené klienty, &quot;	vystavování a evidence objednávek, poptávek, &quot;	organizace doprav a logistiky, &quot;	doplňování dat do informačního systému, Požadujeme:, &quot;	středoškolské vzdělání s maturitou, &quot;	znalost práce na PC (MS Office), &quot;	znalost AJ na komunikativní úrovni, &quot;	pečlivost, samostatnost, spolehlivost, zodpovědnost, schopnost se vyjadřovat, &quot;	schopnost pracovat v týmu, &quot;	dobrý zdravotní stav, &quot;	řidičský průkaz sk. B, Nabízíme:, &quot;	odpovídající mzdové ohodnocení, &quot;	práci na plný úvazek, &quot;	příjemné pracovní prostředí, &quot;	týden dovolené navíc, &quot;	stravování, Zaměstnanecké výhody: stravenky, 25 dnů dovolené, Způsob kontaktování zaměstnavatele: e-mailem.. Pracoviště:  Mevatec s.r.o., Chelčického, č.p. 1228, 413 01 Roudnice nad Labem. Informace: Tomáš Nožka, +420 416 823 174.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=litomericky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=litomericky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-77-kw-elegance-59170375.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59170375_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-77-kw-elegance-59170375.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Octavia <span>Combi TDI 1,6 / 77 kW Elegance</span></span>
			                   	<span class="item-text">2015 velmi dobrý</span>
			                	<span class="item-money">Cena: 352 900 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-tsi-1-0-tsi-85-kw-ambition-59176446.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>TSI 1,0 TSI / 85 kW Ambition, 2016 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 394 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-77-kw-elegance-59173793.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>Combi TDI 1,6 / 77 kW Elegance, 2015 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 348 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-81-kw-style-59172524.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>Combi TDI 1,6 / 81 kW Style, 2016 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 384 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=litomericky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-litomerice-kosmonautu-3729819#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5bd8dba6333f28.50507104.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-litomerice-kosmonautu-3729819#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Litoměřice, Kosmonautů</span>
			                   	<span class="item-text">Prodej bytu 3+1</span>
			                	<span class="item-money">Cena: 2 030 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-roudnice-nad-labem-hornicka-3729700#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Roudnice nad Labem, Hornická</span> <span>Prodej bytu 4+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 2 100 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-steti-alsova-3728859#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Štětí, Alšova</span> <span>Prodej bytu 3+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 1 640 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-terezin-3728582#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Terezín</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 660 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=litomericky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-8-TDCi-A-Hatchback-15398814771462386.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/17391/22066/13215/0/11894161997391/images/15398814802722387.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-1-8-TDCi-A-Hatchback-15398814771462386.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Ford Mondeo</span>
			                   	<span class="item-text">2008 </span>
			                	<span class="item-money">Cena: 95 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-4-CR-1-m-Hatchback-154092041600293.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Focus</span> <span>2008 první majitel, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 91 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-A-Kombi-15397967941737055.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Mondeo</span> <span>2007 první majitel</span>
		               		</span>
	                  		<span class="item-money">Cena: 116 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-C-Kombi-1540226191959403.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Focus</span> <span>2015 první majitel, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 190 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">
                    <h2 class="nadpis">SOUVISEJÍCÍ ČLÁNKY</h2>

                    



                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Politické subjekty, které vypadly ze zastupitelstva Litoměřic, hodnotí debakl-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/politicke-subjekty-ktere-vypadly-ze-zastupitelstva-litomeric-hodnoti-debakl-20181031.html"><img src="https://g.denik.cz/11/2c/litomerice-zastupitelstvo-ilustracni_denik-180.jpg" width="180" height="135" alt="V Terezíně proběhlo ve středu 31. října večer ustavující zastupitelstvo. Zvolen byl i nový starosta René Tomášek." title="V Terezíně proběhlo ve středu 31. října večer ustavující zastupitelstvo. Zvolen byl i nový starosta René Tomášek."></a>
                                </div>
                                <h2><a title="Téma: Politické subjekty, které vypadly ze zastupitelstva Litoměřic, hodnotí debakl-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/politicke-subjekty-ktere-vypadly-ze-zastupitelstva-litomeric-hodnoti-debakl-20181031.html">Politické subjekty, které vypadly ze zastupitelstva…</a></h2>
                            </div>

                        
                        
                        

                            <div class="clanek-box">
                                <div class="img">
                                    <a title="Téma: Druhá stížnost na komunální volby přišla od občana Sulejovic-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/druha-stiznost-na-komunalni-volby-prisla-od-obcana-sulejovic-20181025.html"><img src="https://g.denik.cz/54/15/20170206-krajsky-soud-usti_denik-180.jpg" width="180" height="135" alt="V Terezíně proběhlo ve středu 31. října večer ustavující zastupitelstvo. Zvolen byl i nový starosta René Tomášek." title="V Terezíně proběhlo ve středu 31. října večer ustavující zastupitelstvo. Zvolen byl i nový starosta René Tomášek."></a>
                                </div>
                                <h2><a title="Téma: Druhá stížnost na komunální volby přišla od občana Sulejovic-" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Související články desktop'})" href="/zpravy_region/druha-stiznost-na-komunalni-volby-prisla-od-obcana-sulejovic-20181025.html">Druhá stížnost na komunální volby přišla od občana…</a></h2>
                            </div>

                        
                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: FOTO: Snímky na náměstí ukazují Lovosice v době, kdy vznikala republika"  href="/zpravy_region/foto-snimky-na-namesti-ukazuji-lovosice-v-dobe-kdy-vznikala-republika-20181031.html">
        <img src="https://g.denik.cz/11/25/lovosice-100-republika-vystava-fotografie-20181031-12_denik-w630.jpg" width="472" height="354" alt="Výstava historických fotografií s názvem 100 let republiky - 100 let Lovosic na Václavském náměstí" title="Výstava historických fotografií s názvem 100 let republiky - 100 let Lovosic na Václavském náměstí">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/lovosice-vystava-fotografie-100-republika-20181031.html"><i class="fa fa-camera"></i> 13</a>

        
        <h2>
            <a title="číst článek: FOTO: Snímky na náměstí ukazují Lovosice v době, kdy vznikala republika"  href="/zpravy_region/foto-snimky-na-namesti-ukazuji-lovosice-v-dobe-kdy-vznikala-republika-20181031.html">
                
                FOTO: Snímky na náměstí ukazují Lovosice v době, kdy vznikala republika
                <span class="perex">Lovosice - Lovosické Centrum kultury Lovoš připravilo výstavu historických fotografií s názvem 100 let republiky - 100 let Lovosic. </span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Při návštěvě hřbitova spadla žena do hrobu, vytahovat ji museli hasiči" href="/zpravy_region/pri-navsteve-hrbitova-spadla-zena-do-hrobu-vytahovat-ji-museli-hasici-20181031.html">
                <img src="https://g.denik.cz/11/34/hrob-dusicky-ilustr-20181031_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Při návštěvě hřbitova spadla žena do hrobu, vytahovat ji museli hasiči"  href="/zpravy_region/pri-navsteve-hrbitova-spadla-zena-do-hrobu-vytahovat-ji-museli-hasici-20181031.html">Při návštěvě hřbitova spadla žena do hrobu, vytahovat ji museli hasiči</a>
                </h2>
                <div class="perex hidden">Žitenice - Přípravy na největší vzpomínkovou událost v roce vrcholí. Už v pátek začínají Dušičky, kdy si své blízké přijedou na hřbitovy po celém Ústeckém kraji připomenout tisíce lidí. Nápor se dá očekávat hlavně o víkendu. </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Lovosice u lídra ligy padly. „Ale klepali jsme se,“ uznal Tonar" href="/ostatni_region/lovosice-u-lida-padly-ale-klepali-jsme-se-rekl-tonar-20181031.html">
                <img src="https://g.denik.cz/11/91/berka-milan-hazena-lovosice_denik-300.jpg" width="300" height="225" alt="Lovosický trenér Milan Berka udílí pokyny svým hráčům." title="Lovosický trenér Milan Berka udílí pokyny svým hráčům.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Lovosice u lídra ligy padly. „Ale klepali jsme se,“ uznal Tonar"  href="/ostatni_region/lovosice-u-lida-padly-ale-klepali-jsme-se-rekl-tonar-20181031.html">Lovosice u lídra ligy padly. „Ale klepali jsme se,“ uznal Tonar</a>
                </h2>
                <div class="perex hidden">Lovosice – Porážka se ctí. Tak lze hodnotit vystoupení lovosických Lovců, kteří v 7. kole házenkářské extraligy podlehli na palubovce plzeňského lídra 28:32. Další zápas je čeká už v sobotu v domácí hale Chemik od 17:00 proti Frýdku -Místku.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Rybáři se radují, kormoránům přituhne. Stát začíná vyplácet zástřelné za škůdce" href="/zpravy_region/rybari-se-raduji-kormoranum-prituhne-stat-zacina-vypacet-zastrelne-za-skudce-20181101.html">
                        <img src="https://g.denik.cz/70/78/kormoran__denik-240.jpg" width="240" height="180" alt="Kormorán velký. Ilustrační foto." title="Kormorán velký. Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Rybáři se radují, kormoránům přituhne. Stát začíná vyplácet zástřelné za škůdce" href="/zpravy_region/rybari-se-raduji-kormoranum-prituhne-stat-zacina-vypacet-zastrelne-za-skudce-20181101.html">Rybáři se radují, kormoránům přituhne. Stát začíná vyplácet zástřelné za škůdce</a>
                </h2>
                <p>Ústecký kraj - Ani severočeské rybářské revíry nejsou oproštěné o problémy s přemnoženými kormorány. Ti dokáží během jediného dne požrat několik kilogramů ryb a na řadě rybníků a dalších vodních tocích vyjídají nové násady.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Radost dětem může udělat obyčejná krabice od bot. Potěšit můžete i vy" href="/zpravy_region/radost-detem-muze-udelat-obycejna-krabice-od-bot-potesit-muzete-i-vy-20181101.html">
                        <img src="https://g.denik.cz/11/62/litomerice-diakonie-darky-krabice-20181101-2_denik-240.jpg" width="240" height="180" alt="Vedoucí služby Azylového domu pro matky s dětmi Diakonie Litoměřice Ivana Jelínková už připravuje první dárky." title="Vedoucí služby Azylového domu pro matky s dětmi Diakonie Litoměřice Ivana Jelínková už připravuje první dárky.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Radost dětem může udělat obyčejná krabice od bot. Potěšit můžete i vy" href="/zpravy_region/radost-detem-muze-udelat-obycejna-krabice-od-bot-potesit-muzete-i-vy-20181101.html">Radost dětem může udělat obyčejná krabice od bot. Potěšit můžete i vy</a>
                </h2>
                <p>Litoměřice - Azylové domy a charity na Litoměřicku se i letos zapojí do benefiční akce.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ústí ani Litoměřice body z dalekého výjezdu nevezou" href="/hokej_region/usti-ani-litomerice-body-z-dalekeho-vyjezdu-nevezou-20181031.html">
                        <img src="https://g.denik.cz/54/87/slovan-usti-stadion-litomerice-16-kolo-chance-ligy-30_denik-240.jpg" width="240" height="164" alt="Litoměřický Stadion si odvezl výhru také z Ústí nad Labem, kde ovládl druhé letošní derby v poměru 4:2. Stadion Litoměřice, ilustrační foto." title="Litoměřický Stadion si odvezl výhru také z Ústí nad Labem, kde ovládl druhé letošní derby v poměru 4:2. Stadion Litoměřice, ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Ústí ani Litoměřice body z dalekého výjezdu nevezou" href="/hokej_region/usti-ani-litomerice-body-z-dalekeho-vyjezdu-nevezou-20181031.html">Ústí ani Litoměřice body z dalekého výjezdu nevezou</a>
                </h2>
                <p>Vsetín, Fr. Místek – Oba severočeští zástupci se ve 20. kole Chance ligy vrací z dalekých výjezdů bez bodů. Ústí po debaklu ve Frýdku-Místku neuspělo ani ve Vsetíně, kde prohrálo 2:4, stejným poměrem padly Litoměřice na Polárce, kde hostil domácí Frýdek-Místek druhého severočeského soupeře během dvou dnů.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Sypače můžou vyjet. Silničáři připravují techniku, sklady materiálu jsou plné" href="/zpravy_region/sypace-muzou-vyjet-silnicari-pripravuji-techniku-sklady-materialu-jsou-plne-20181031.html">
                        <img src="https://g.denik.cz/11/f4/silnicari-posyp-litomerice-20181031-2_denik-240.jpg" width="240" height="180" alt="Dílenský mechanik Milan Bažant seřizuje rozmetadlo posypového vozidla." title="Dílenský mechanik Milan Bažant seřizuje rozmetadlo posypového vozidla.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/silnicari-litomerice-zima-20181031.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Sypače můžou vyjet. Silničáři připravují techniku, sklady materiálu jsou plné" href="/zpravy_region/sypace-muzou-vyjet-silnicari-pripravuji-techniku-sklady-materialu-jsou-plne-20181031.html">Sypače můžou vyjet. Silničáři připravují techniku, sklady materiálu jsou plné</a>
                </h2>
                <p>Litoměřicko - Ať už je předpověď jakákoli, „SUSka“ je schopna zasáhnout na krajských zasněžených nebo zledovatělých silnicích, jak jí ukládá zákon. </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">




	<div class="volbyMenu2018-komunalni-senatni">
		<a href="http://www.denik.cz/volby-komunalni2018/" class="header">
				<img src="https://g.denik.cz/images/specialy/volby/komunalni2018/logo.png" srcset="https://g.denik.cz/images/specialy/volby/komunalni2018/logo.png, https://g.denik.cz/images/specialy/volby/komunalni2018/logo-retina.png 2x" alt="Komunální a senátní volby 2018">
		</a>
		<div class="menu-wrap">
			<button class="toogle-menu" data-click-toogle="volby-menu">MENU<span></span></button>
			<div class="menu" data-click="volby-menu">
				<ul>
					<li><a  href="http://www.denik.cz/volby-komunalni2018/">Komunální volby</a></li>
					<li><a  href="http://www.denik.cz/volby-senatni2018/">Senátní volby</a></li>
					<li><a  href="http://www.denik.cz/z_domova/komunalni-a-senatni-volby-jsou-za-dvermi-jak-spravne-hlasovat-20180912.html">Jak se volí 2018</a></li>
					<li><a class="active" href="/tema/komunalni-volby-lit-2018.html">Zpravodajství Z REGIONU</a></li>

					<li><a  href="http://www.denik.cz/volby-archiv/">Volební archiv</a></li>
				</ul>
			</div>
		</div>
	</div>


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/rybari-se-raduji-kormoranum-prituhne-stat-zacina-vypacet-zastrelne-za-skudce-20181101.html" class="img-l"><img src="https://g.denik.cz/70/78/kormoran__denik-100.jpg" width="100" height="75" alt="Kormorán velký. Ilustrační foto." title="Kormorán velký. Ilustrační foto."></a>
                <a href="/zpravy_region/rybari-se-raduji-kormoranum-prituhne-stat-zacina-vypacet-zastrelne-za-skudce-20181101.html" class="text-r">
                    Rybáři se radují, kormoránům přituhne. Stát začíná vyplácet zástřelné za škůdce
                    <span>Ústecký kraj - Ani severočeské rybářské revíry nejsou oproštěné o problémy…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/radost-detem-muze-udelat-obycejna-krabice-od-bot-potesit-muzete-i-vy-20181101.html" class="img-l"><img src="https://g.denik.cz/11/62/litomerice-diakonie-darky-krabice-20181101-2_denik-100.jpg" width="100" height="75" alt="Vedoucí služby Azylového domu pro matky s dětmi Diakonie Litoměřice Ivana Jelínková už připravuje první dárky." title="Vedoucí služby Azylového domu pro matky s dětmi Diakonie Litoměřice Ivana Jelínková už připravuje první dárky."></a>
                <a href="/zpravy_region/radost-detem-muze-udelat-obycejna-krabice-od-bot-potesit-muzete-i-vy-20181101.html" class="text-r">
                    Radost dětem může udělat obyčejná krabice od bot. Potěšit můžete i vy
                    <span>Litoměřice - Azylové domy a charity na Litoměřicku se i letos zapojí do…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/obyvatele-litomeric-vybrali-sve-srdcare-o-vitezi-rozhodla-anketa-20181031.html" class="img-l"><img src="https://g.denik.cz/11/18/mesto-litomerice-ilustr-201800912_denik-100.jpg" width="100" height="75" alt="Město Litoměřice" title="Město Litoměřice"></a>
                <a href="/zpravy_region/obyvatele-litomeric-vybrali-sve-srdcare-o-vitezi-rozhodla-anketa-20181031.html" class="text-r">
                    Obyvatelé Litoměřic vybrali své Srdcaře. O vítězi rozhodla anketa
                    <span>Litoměřice - Město Litoměřice zanedlouho bude znát své Srdcaře. Nominovaní…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var metaOgimagedocument = document.head.querySelector("[property='og:image']");
            if(metaOgimagedocument) {
                pageContext["parameters"] = [{ "key": "ogimage", "value" : metaOgimagedocument.content }];
            }
         
            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            }
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509458511176"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jak-kupuji-drogy-celebrity-a-co-berou-hollywoodsti-dealeri-promluvili-20170830.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d7/dealer-hvezd-hl_denik-100.jpg" width="100" height="56" alt="Celebrity si rády vyhodí z kopýtka. A teď už je jasné, jak přesně to dělají." title="Celebrity si rády vyhodí z kopýtka. A teď už je jasné, jak přesně to dělají."></a>
        <a href="https://sip.denik.cz/celebrity/jak-kupuji-drogy-celebrity-a-co-berou-hollywoodsti-dealeri-promluvili-20170830.html" target="_blank">Jak KUPUJÍ DROGY celebrity? A co berou? Hollywoodští dealeři promluvili!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kristelova_repka_dovolena_laska_nemoc.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/1e/katerina-kristelova-tomas-repka-d181030gritj1_denik-100.jpg" width="100" height="56" alt="Kateřina se ke svému partnerovi nechová zrovna láskyplně." title="Kateřina se ke svému partnerovi nechová zrovna láskyplně."></a>
        <a href="https://sip.denik.cz/celebrity/kristelova_repka_dovolena_laska_nemoc.html" target="_blank">Miluje Katka Kristelová Tomáše Řepku doopravdy? Dělá mu ze ŽIVOTA PEKLO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sexbomba-alice-bendova-utika-z-ceska-prestane-snad-odhalovat-sve-vnady-20181104.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4b/alice-bendova-d180208l82gf1_denik-100.jpg" width="100" height="56" alt="Alice moc dobře ví, jak moc je sexy." title="Alice moc dobře ví, jak moc je sexy."></a>
        <a href="https://sip.denik.cz/celebrity/sexbomba-alice-bendova-utika-z-ceska-prestane-snad-odhalovat-sve-vnady-20181104.html" target="_blank">Sexbomba Alice Bendová UTÍKÁ Z ČESKA: Přestane snad odhalovat své vnady?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vladimir-mensik-pred-smrti-mu-pichali-sest-injekci-denne-20130109.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/38/mensik2323_denik-100.jpg" width="100" height="56" alt="Slavný komik musel každý den strašně trpět." title="Slavný komik musel každý den strašně trpět."></a>
        <a href="https://sip.denik.cz/celebrity/vladimir-mensik-pred-smrti-mu-pichali-sest-injekci-denne-20130109.html" target="_blank">Vladimír Menšík zemřel před 30 lety: Před smrtí mu píchali šest injekcí denně!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/rita-ora-naha-20181029.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/63/rita-ora-naha-20_denik-100.png" width="100" height="56" alt="Rita Ora" title="Rita Ora"></a>
        <a href="https://sip.denik.cz/celebrity/rita-ora-naha-20181029.html" target="_blank">ŽHAVÁ DRAČICE Rita Ora je UKÁZALA v síťovaném triku, my děkujeme!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/tanja-askani-ceska-ktera-opustila-svou-zem-a-je-vudkyni-vlci-smecky-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tanja Askani: Češka, která opustila svou zem a je vůdkyní vlčí smečky" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/ee/perex-tanja_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/tanja-askani-ceska-ktera-opustila-svou-zem-a-je-vudkyni-vlci-smecky-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tanja Askani: Češka, která opustila svou zem a je vůdkyní vlčí smečky" target="_blank">Tanja Askani: Češka, která opustila svou zem a je vůdkyní vlčí smečky</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/bydleni-slavnych-v-jakem-luxusu-zije-jennifer-aniston-alias-rachel-z-pratel-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí Jennifer Aniston: Dům si uklízí sama a smečka psů je na prvním místě" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/51/perex-jennifer-aniston-bydleni_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/bydleni-slavnych-v-jakem-luxusu-zije-jennifer-aniston-alias-rachel-z-pratel-20190218.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí Jennifer Aniston: Dům si uklízí sama a smečka psů je na prvním místě" target="_blank">Jak bydlí Jennifer Aniston: Dům si uklízí sama a smečka psů je na…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/gemrotova_muzikal_zpevacka_bydleni_byt.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí muzikálová diva Míša Gemrotová: Miluje svůj krásný mezonet plný andělů" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/56/5c/michaela-gemrotova-d181016reoxc1_denik-100.jpg" width="100" height="56" alt="Snoubenci bydlení neukazují, ale pro Šíp udělali výjimku." title="Snoubenci bydlení neukazují, ale pro Šíp udělali výjimku."></a>
	        <a href="http://www.kafe.cz/celebrity/gemrotova_muzikal_zpevacka_bydleni_byt.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí muzikálová diva Míša Gemrotová: Miluje svůj krásný mezonet plný andělů" target="_blank">Jak bydlí muzikálová diva Míša Gemrotová: Miluje svůj krásný mezonet…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/slavne-matky-kterym-dite-porodila-jina-zena-nektere-duvody-vas-sokuji-20180514.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Slavné matky, kterým dítě porodila jiná žena. Některé důvody vás šokují" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/9e/sarah_denik-100.jpg" width="100" height="55" alt="Sarah Jessica Parker se svými dcerami" title="Sarah Jessica Parker se svými dcerami"></a>
	        <a href="http://www.kafe.cz/celebrity/slavne-matky-kterym-dite-porodila-jina-zena-nektere-duvody-vas-sokuji-20180514.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Slavné matky, kterým dítě porodila jiná žena. Některé důvody vás šokují" target="_blank">Slavné matky, kterým dítě porodila jiná žena. Některé důvody vás…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/andrej-ve-skolce-vdechl-balonek-a-zemrel-reditelka-vini-rodice.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'litomericky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Andrej ve školce vdechl balónek a zemřel! Ředitelka viní rodiče</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/japonska-princezna-se-kvuli-svemu-zenichovi-vzdala-titulu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'litomericky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Japonská princezna se kvůli lásce vzdala titulu! Manžel je neurozený</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-krimi/574470/bolestna-agonie-terezy-se-prodluzuje-se-slzami-na-krajicku-poslala-vzkaz-rodine.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'litomericky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Bolestná agonie Terezy se prodlužuje: Se slzami na krajíčku poslala vzkaz rodině</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-politika/574135/hradni-preslapy-nevkusna-mynarova-v-prvni-rade-klausovou-zeman-zazdil-mini-forejt.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'litomericky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Hradní přešlapy: „Nevkusná“ Mynářová v první řadě, Klausovou Zeman „zazdil“, míní Forejt</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_litomericky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//litomericky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1539344493.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1540811208.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1540811208.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1540811208.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1539344493.js"></script>



</body>
</html>
