<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'litomericky.denik.cz',
		'rubrikaTitle': 'Moje Litoměřicko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Špitál v insolvenci žádá od města finance na provoz",
		'tag': ["nemocnice", "Rumburk", "Všeobecná zdravotní pojišťovna České republiky", "Krajská zdravotní", "zdravotnictví", "finance", "platební neschopnost", "Adam Vojtěch", "Česko", "Praha"],
		'autor': 'Kristián Šujan',
			'publishedDateTime': "2019-09-15T12:00:00+02:00",
			'modifiedDateTime': "2019-09-14T19:29:48+02:00",
			'articleID': 2452062737,
			'back': "2452062737-489-11",
		'topics': [],
		'breadcrumb': [
			{'name':"Litoměřický deník", 'link':"litomericky.denik.cz"},
			{'name':"Moje Litoměřicko", 'link':"https:\/\/litomericky.denik.cz\/zpravy_region\/"},
			{'name':"Špitál v insolvenci žádá od města finance na provoz", 'link':"https:\/\/litomericky.denik.cz\/zpravy_region\/spital-v-insolvenci-zada-od-mesta-finance-na-provoz-20190915.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://litomericky.denik.cz/zpravy_region/spital-v-insolvenci-zada-od-mesta-finance-na-provoz-20190915.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Špitál v insolvenci žádá od města finance na provoz - Litoměřický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Světlo světa spatřil dlouho diskutovaný audit Lužické nemocnice a polikliniky v Rumburku. Poukázal na ztrátové hospodaření rumburské nemocnice.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Kristián Šujan">
	<meta property="og:site_name" content="Litoměřický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://litomericky.denik.cz/zpravy_region/spital-v-insolvenci-zada-od-mesta-finance-na-provoz-20190915.html">
	<meta property="og:title" content="Špitál v insolvenci žádá od města finance na provoz">
	<meta property="og:description" content="Světlo světa spatřil dlouho diskutovaný audit Lužické nemocnice a polikliniky v Rumburku. Poukázal na ztrátové hospodaření rumburské nemocnice.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Špitál v insolvenci žádá od města finance na provoz">
	<meta name="twitter:description" content="Světlo světa spatřil dlouho diskutovaný audit Lužické nemocnice a polikliniky v Rumburku. Poukázal na ztrátové hospodaření rumburské nemocnice.">
	<meta property="og:image" content="https://g.denik.cz/8/09/nemocnice-rumburk-insolvence_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Nemocnice Rumburk.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/8/09/nemocnice-rumburk-insolvence_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/8/09/nemocnice-rumburk-insolvence_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-09-15T12:00:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-6abc111b3528-1479982721.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-e679d1dd336b-1566990652.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1568369070.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1568369070.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://litomericky.denik.cz/zpravy_region/spital-v-insolvenci-zada-od-mesta-finance-na-provoz-20190915.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://litomericky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Litoměřický deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/litomericky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;litomericky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://litomericky.denik.cz/zpravy_region/spital-v-insolvenci-zada-od-mesta-finance-na-provoz-20190915.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fspital-v-insolvenci-zada-od-mesta-finance-na-provoz-20190915.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/zpravy_region/spital-v-insolvenci-zada-od-mesta-finance-na-provoz-20190915.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion litomericky_denik">

        <li>
           
            <a href="https://litomericky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;litomericky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_lovosice', 'eventLabel': &quot;litomericky.denik.cz&quot;})" href="/mikroregion/lovosice.html">LOVOSICE</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_štětí', 'eventLabel': &quot;litomericky.denik.cz&quot;})" href="/mikroregion/steti.html">ŠTĚTÍ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_roudnice-nad-labem', 'eventLabel': &quot;litomericky.denik.cz&quot;})" href="/mikroregion/roudnice-nad-labem.html">ROUDNICE NAD LABEM</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_litoměřice', 'eventLabel': &quot;litomericky.denik.cz&quot;})" href="/mikroregion/litomerice.html">LITOMĚŘICE</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://litomericky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-regionu', 'eventLabel': &quot;litomericky.denik.cz&quot;})">
Z regionu
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_moje-litoměřicko', 'eventLabel': &quot;litomericky.denik.cz&quot;})" class="active">
Moje Litoměřicko
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_černá-kronika', 'eventLabel': &quot;litomericky.denik.cz&quot;})">
Černá kronika
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/digitalni-vysilani/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_nové-tv-vysílání', 'eventLabel': &quot;litomericky.denik.cz&quot;})">
Nové TV vysílání
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://litomericky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_názory', 'eventLabel': &quot;litomericky.denik.cz&quot;})">
Názory
        </a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/svs-voda-20190404.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_voda', 'eventLabel': &quot;litomericky.denik.cz&quot;})">
Voda
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://litomericky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;litomericky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://litomericky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;litomericky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://litomericky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;litomericky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/litomericky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;litomericky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://litomericky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;litomericky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;litomericky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://litomericky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;litomericky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;litomericky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/spital-v-insolvenci-zada-od-mesta-finance-na-provoz-20190915.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Rostou:</h3>
            <a href="https://litomericky.denik.cz/zpravy_region/vyzva-sezona-hub-propukla-pochlubte-se-svymi-ulovky-poslete-nam-fotografie-20190822.html" class="text">Sezona hub propukla. Pochlubte se svými úlovky</a>
            <a href="#close" class="close" data-title="sezona-hub-propukla-pochlubte-se-svymi-ulovky"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">







            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Špitál v insolvenci žádá od města finance na provoz</h1>

                    <div class="article-info">
                            <div class="article-date">dnes 12:00 
                            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/spital-v-insolvenci-zada-od-mesta-finance-na-provoz-20190915.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/spital-v-insolvenci-zada-od-mesta-finance-na-provoz-20190915.html&text=%C5%A0pit%C3%A1l%20v%20insolvenci%20%C5%BE%C3%A1d%C3%A1%20od%20m%C4%9Bsta%20finance%20na%20provoz&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fspital-v-insolvenci-zada-od-mesta-finance-na-provoz-20190915.html&subject=%C5%A0pit%C3%A1l%20v%20insolvenci%20%C5%BE%C3%A1d%C3%A1%20od%20m%C4%9Bsta%20finance%20na%20provoz"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Světlo světa spatřil dlouho diskutovaný audit Lužické nemocnice a polikliniky v Rumburku. Poukázal na ztrátové hospodaření rumburské nemocnice.</p>

<div class="article-multimedium mb20">
      
    <a href="/galerie/foto.html?mm=nemocnice-rumburk-insolvence&amp;s=8&amp;back=2452062737-489-11&amp;photo=1">
        <img src="https://g.denik.cz/8/09/nemocnice-rumburk-insolvence_denik-630-16x9.jpg" width="630" height="354" alt="Nemocnice Rumburk." title="Nemocnice Rumburk." class="multimedium-img" srcset="https://g.denik.cz/8/09/nemocnice-rumburk-insolvence_denik-630-16x9.jpg 1x, https://g.denik.cz/8/09/nemocnice-rumburk-insolvence_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">Nemocnice Rumburk. <span class="description-autor"> | Foto: Michal Šafus</span></div>
                    <div class="article-text article-content bbtext"><p>Zařízení je kvůli neschopnosti plnit své závazky už dva měsíce v insolvenci. Hloubkovou kontrolu si před několika měsíci objednala společnost Krajská zdravotní, která usiluje o převzetí nemocnice.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Z 261stránkového dokumentu vyplývá, že rumburský špitál je za poslední roky v záporných číslech. V roce 2016 hospodařil se ztrátou 14,8 milionu, o rok později byl deficit už dvojnásobný. Loni se nemocnice dostala do ztráty 52 milionů, dalších téměř 40 milionů dluží dodavatelům a pojišťovnám.</p>
<p>„Na ztrátě se značně podílela pravidla úhradové vyhlášky, konkrétně tzv. historická reference a nerovné platby za tutéž péči, a to nejen od VZP, ale zejména od dalších zdravotních pojišťoven. To potvrzuje důvodnost ústavní stížnosti skupiny senátorů, která právě tato pravidla napadá jako nespravedlivá a nerovná. Rumburské nemocnici patrně už tato iniciativa nepomůže, ale možná zachrání před krachem další regionální nemocnice,“ uvedla v prohlášení Platforma zdravotních pojištěnců ČR, která audit uveřejnila.</p>
<h2 class="pseudo-h3">Odliv pacientů</h2>
<p>Lužická nemocnice má spádovost 55 tisíc lidí. Podle auditu ovšem kvůli okolním nemocnicím o značnou část pacientů přišla. „Z titulu úbytku pacientů a z titulu dalších vlivů v oblasti vykazování zdravotní péče a jednání se zdravotními pojišťovnami došlo k významnému poklesu výnosů za poskytovanou zdravotní péči,“ stojí v auditu. V důsledku toho stále stoupá i výše nedoplatků za zdravotní péči. „Významný pokles výnosů nepřinesl stejný pokles nákladů, zejména osobní náklady i některé náklady na nákup materiálu a služeb poklesly nepoměrně méně, než poklesly výnosy,“ doplnil audit.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://litomericky.denik.cz/zpravy_region/na-skolach-v-usteckem-kraji-vladne-nejistota-pro-reforme-financovani-20190912.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/11/e3/ilustracni-foto-skola-deti-vyucovani-zaci_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační snimek" title="Ilustrační snimek" srcset="https://g.denik.cz/11/e3/ilustracni-foto-skola-deti-vyucovani-zaci_denik-150-3x2.jpg 1x, https://g.denik.cz/11/e3/ilustracni-foto-skola-deti-vyucovani-zaci_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Na školách v ústeckém kraji vládne nejistota. Kvůli reformě financování</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Nejvýhodnější variantou je podle hloubkové kontroly převzetí nemocnice Krajskou zdravotní včetně převedení činnosti, vybraných aktiv i pracovně právních vztahů. „A to formálně bezúplatně, fakticky však s významným rizikem nutnosti zvýšení vyrovnávací platby Ústeckého kraje jak investičního, tak provozního charakteru,“ uvádí audit.</p>
<p>Jako příčinu současných problémů považuje insolvenční správkyně Martina Jinochová Matyášová z Prahy systém ztrátového hospodaření s obchodním plánem, který byl založený na další ztrátě. Nemocnice podle ní nevyřešila, jak poměr příjmů a výdajů narovnat. „Schůze věřitelů, jejíž konání soud nařídil na 20. listopad, rozhodne o způsobu řešení úpadku. Upřednostňováno bude zachování dostupnosti zdravotní péče v nemocnici,“ uvedla správkyně. Své pohledávky zatím přihlásilo 28 věřitelů, rumburský špitál jim dluží přes 29 milionů.</p>
<h2 class="pseudo-h3">Miliony od Rumburku</h2>
<p>Při srpnové návštěvě ministra zdravotnictví Adama Vojtěcha v nemocnici ujišťovala správkyně zaměstnance, že peníze na mzdy jsou k dispozici. Momentálně Matyášová požádala o pomoc s financováním provozu nemocnice město Rumburk.</p>
<p>„Vznesla požadavek, že potřebuje na udržení provozu minimálně 1,5 milionu korun měsíčně. Otázkou je, na jak dlouho. Nejdříve musíme najít s právníkem způsob, jak tam ty peníze legálně dostat. Poté svolám zastupitelstvo, které by o tom rozhodlo,“ sdělil starosta Rumburku Lumír Kus s tím, že město by výpomoc mohlo odklepnout do konce roku. „Po schůzce věřitelského výboru bychom se dohodli, jak finance poskytovat jiným způsobem, třeba formou půjčky,“ doplnil starosta.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://litomericky.denik.cz/zpravy_region/foto-video-lidem-vadi-hluk-a-neporadek-mladych-na-sidlisti-stred-20190912.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/11/07/diskuze-o-sidlisti-stred-v-litomericich-foto-denik-jaroslav-balvin-02_denik-150-3x2.jpg" width="150" height="100" alt="Diskuze o sídlišti Střed v Litoměřicích." title="Diskuze o sídlišti Střed v Litoměřicích." srcset="https://g.denik.cz/11/07/diskuze-o-sidlisti-stred-v-litomericich-foto-denik-jaroslav-balvin-02_denik-150-3x2.jpg 1x, https://g.denik.cz/11/07/diskuze-o-sidlisti-stred-v-litomericich-foto-denik-jaroslav-balvin-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">FOTO, VIDEO: Lidem vadí hluk a nepořádek mladých na sídlišti Střed</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Jedním z věřitelů je i pojišťovna VZP. „Jsme v kontaktu s insolvenční správkyní a budeme paralelně řešit pohledávky VZP, které jsme řádně přihlásili. Péče ohrožena není, poskytnutou péči dále proplácíme,“ ujistil už dříve náměstek VZP David Šmehlík.</p>
<p>Do portfolia Krajské zdravotní by se brzy mohla dostat také nemocnice v Litoměřicích. Město už prý nezvládá dávat každoročně do jejího provozu zhruba 15 milionů korun. „Z toho, co jsem viděl, mohu říci, že nemocnice je řízena dobře, finančně je zdravá. Navíc ministerstvo plánuje od příštího roku řadu kroků, které by měly nemocnicím pomoci,“ sdělil při její návštěvě ministr Adam Vojtěch.</p>
<p>Včetně budov může koupě vyjít na 317 až 320 milionů korun.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://litomericky.denik.cz/zpravy_region/plechovky-vitezi-cesi-opousteji-pivo-v-pet-lahvich-20190914.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/52/9d/pivo-ta190416_denik-150-3x2.jpg" width="150" height="100" alt="Pivo. Ilustrační foto." title="Pivo. Ilustrační foto." srcset="https://g.denik.cz/52/9d/pivo-ta190416_denik-150-3x2.jpg 1x, https://g.denik.cz/52/9d/pivo-ta190416_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Plechovky vítězí. Češi opouštějí pivo v PET lahvích</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>
                    
<p class="section-article-autor fs16">
    Autor: <a href="/autor/kristian-sujan-2832.html">Kristián Šujan</a>
</p>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 12:00</span>
    <a href="/diskuse/nova/tu8tb.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/spital-v-insolvenci-zada-od-mesta-finance-na-provoz-20190915.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/spital-v-insolvenci-zada-od-mesta-finance-na-provoz-20190915.html&text=%C5%A0pit%C3%A1l%20v%20insolvenci%20%C5%BE%C3%A1d%C3%A1%20od%20m%C4%9Bsta%20finance%20na%20provoz&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fspital-v-insolvenci-zada-od-mesta-finance-na-provoz-20190915.html&subject=%C5%A0pit%C3%A1l%20v%20insolvenci%20%C5%BE%C3%A1d%C3%A1%20od%20m%C4%9Bsta%20finance%20na%20provoz"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: nemocnice" href="/tagy/nemocnice-54.html">nemocnice, </a></li>
                <li><a title="Štítek: Rumburk" href="/tagy/rumburk-2091.html">Rumburk, </a></li>
                <li><a title="Štítek: Všeobecná zdravotní pojišťovna České republiky" href="/tagy/vseobecna-zdravotni-pojistovna-ceske-republiky-1254.html">Všeobecná zdravotní pojišťovna České republiky, </a></li>
                <li><a title="Štítek: Krajská zdravotní" href="/tagy/krajska-zdravotni-52603.html">Krajská zdravotní, </a></li>
                <li><a title="Štítek: zdravotnictví" href="/tagy/zdravotnictvi-698.html">zdravotnictví, </a></li>
                <li><a title="Štítek: finance" href="/tagy/finance-74.html">finance, </a></li>
                <li><a title="Štítek: platební neschopnost" href="/tagy/platebni-neschopnost-3328.html">platební neschopnost, </a></li>
                <li><a title="Štítek: Adam Vojtěch" href="/tagy/adam-vojtech-40846.html">Adam Vojtěch, </a></li>
                <li><a title="Štítek: Česko" href="/tagy/cesko-56.html">Česko, </a></li>
                <li><a title="Štítek: Praha" href="/tagy/praha-55.html">Praha</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>

        <div id="cx_region-clanky" data-neighbors="1082489104,3090827245,728828896,932983646,1760430001,2478987488,3372465855,977692368,3744864608"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/foto-plne-namesti-prihlizelo-videomappingu-litomerice-slavi-800-let-20190915.html"  title="číst článek: FOTO: Plné náměstí přihlíželo videomappingu, Litoměřice slaví 800 let" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/ef/litomerice-vyroci-800-let-videomaping-historie-kralovskeho-mesta-25_denik-210-3x2.jpg" width="210" height="140" alt="Začaly oslavy výročí 800 let videomapingem o historii královského města." title="Začaly oslavy výročí 800 let videomapingem o historii královského města." srcset="https://g.denik.cz/11/ef/litomerice-vyroci-800-let-videomaping-historie-kralovskeho-mesta-25_denik-210-3x2.jpg 1x, https://g.denik.cz/11/ef/litomerice-vyroci-800-let-videomaping-historie-kralovskeho-mesta-25_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/litomerice-slavi-800-let.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 68
        </a>

        </div>
        <a href="/zpravy_region/foto-plne-namesti-prihlizelo-videomappingu-litomerice-slavi-800-let-20190915.html"      
>
            <h3 class="box-article-title fs20">FOTO: Plné náměstí přihlíželo videomappingu, Litoměřice slaví 800 let</h3>
            <h4 class="box-article-perex fs16">Požáry, mor, války i záplavy. Ale i příjemnější kapitoly z kroniky města připomněla oslňující…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-litomericku-a-podripsku-20190914.html"  title="číst článek: Vítáme vás na světě! Nově narozená miminka na Litoměřicku a Podřipsku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/b9/mimina-1409-2019-04_denik-210-3x2.jpg" width="210" height="140" alt="Emma Urbanová se narodila Aleně Lorencové a Oldřichu Urbanovi z Velkého Hubenova 3. září v 11.02 hodin v Roudnici n. L. (49 cm a 3,03 kg)." title="Emma Urbanová se narodila Aleně Lorencové a Oldřichu Urbanovi z Velkého Hubenova 3. září v 11.02 hodin v Roudnici n. L. (49 cm a 3,03 kg)." srcset="https://g.denik.cz/11/b9/mimina-1409-2019-04_denik-210-3x2.jpg 1x, https://g.denik.cz/11/b9/mimina-1409-2019-04_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/nove-narozena-miminka-na-litomericku-37-tyden.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-litomericku-a-podripsku-20190914.html"      
>
            <h3 class="box-article-title fs20">Vítáme vás na světě! Nově narozená miminka na Litoměřicku a Podřipsku</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Podívejte se na čerstvě narozené nové občánky z našeho okresu. Rodičům blahopřejeme!…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/subaru-tribeca/suv/benzin/subaru-tribeca-3-6-i-4x4-3651622.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03651622_4/1567095464" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/subaru-tribeca/suv/benzin/subaru-tribeca-3-6-i-4x4-3651622.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Subaru Tribeca</h3>
		                   	<div>3,6 i 4x4</div>
		                	<div class="service-box-strong">255 000 Kč</div>
				        </a>
					</article>
			</div>
			<div id="cx_cars_service_box_article" class="service-box-cars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6-MPI-Sedan-Limuzina-1568540400967599.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/20447/627/11726/0/10553418830447/images/717194564-1.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6-MPI-Sedan-Limuzina-1568540400967599.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Octavia</h3>
		                   	<div title=""></div>
		                	<div class="service-box-strong">110 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-2-0-TDi-Kombi-1568540405685621.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://img.cars.cz/inzerce/user/20447/627/11726/0/10553418830447/images/777194570-1.jpg" alt="cars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.cars.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-2-0-TDi-Kombi-1568540405685621.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Škoda Octavia</h3>
		                   	<div title=""></div>
		                	<div class="service-box-strong">275 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/pozary/pri-pozarech-v-kraji-se-loni-zranilo-nejvic-lidi-za-22-let-bylo-jich-pres-sto-20190915.html"  title="číst článek: Při požárech v kraji se loni zranilo nejvíc lidí za 22 let. Bylo jich přes sto" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/35/trebenice-pozar-obchodu-s-potravinami-hasici-v-noci-hasili-vietnamsky-obchod-s-potravinami-02_denik-210-3x2.jpg" width="210" height="140" alt="Vietnamskému obchodníkovi v noci málem shořel krám v Třebenicích." title="Vietnamskému obchodníkovi v noci málem shořel krám v Třebenicích." srcset="https://g.denik.cz/11/35/trebenice-pozar-obchodu-s-potravinami-hasici-v-noci-hasili-vietnamsky-obchod-s-potravinami-02_denik-210-3x2.jpg 1x, https://g.denik.cz/11/35/trebenice-pozar-obchodu-s-potravinami-hasici-v-noci-hasili-vietnamsky-obchod-s-potravinami-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/pozary/pri-pozarech-v-kraji-se-loni-zranilo-nejvic-lidi-za-22-let-bylo-jich-pres-sto-20190915.html"      
>
            <h3 class="box-article-title fs20">Při požárech v kraji se loni zranilo nejvíc lidí za 22 let. Bylo jich přes sto</h3>
            <h4 class="box-article-perex fs16">Hasiči loni v Ústeckém kraji zasahovali celkem u 2417 požárů. </h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-45927831-wuu6x1.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Číšník, servírka</h3>
				       	<div>Číšníci a servírky.…</div>
				       	<div class="service-box-strong">16 280 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-vratny-45830689-wc1wbj.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Ochrana a ostraha Vrátný</h3>
				       	<div>Vrátní. Požadované vzdělání: základní + praktická…</div>
				       	<div class="service-box-strong">91 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-46010645-wet46x.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Pomocníci v kuchyni</h3>
				       	<div>Pomocníci v kuchyni.…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/na-houby-z-lesa-si-jich-odvezeme-zhruba-sedm-set-kamionu-rocne-20190912.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'litomericky.denik.cz' })" title="číst článek: Na houby! Z lesa si jich odvezeme zhruba sedm set kamionů ročně" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/113/cb/1209-data-houby-foto-web_denik-210-3x2.jpg" width="210" height="140" alt="" title="" srcset="https://g.denik.cz/113/cb/1209-data-houby-foto-web_denik-210-3x2.jpg 1x, https://g.denik.cz/113/cb/1209-data-houby-foto-web_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/ctenari-deniku-jsou-vasnivymi-houbari.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 283
        </a>

        </div>
        <a href="/zpravy-z-ceska/na-houby-z-lesa-si-jich-odvezeme-zhruba-sedm-set-kamionu-rocne-20190912.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'litomericky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Na houby! Z lesa si jich odvezeme zhruba sedm set kamionů ročně</h3>
            <h4 class="box-article-perex fs16">Každý rok se „muchomůrkami“ otráví sto až dvě stě lidí. </h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/nemit-nejvyssi-cile-je-podle-me-spatne-soudi-miroslav-verner-20190915.html"  title="číst článek: „Nemít nejvyšší cíle je podle mě špatně,“ soudí Miroslav Verner" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/18/litomerice-sport-fotbal-litomericko-a-modlany-12_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalový zápas mezi Litoměřickem a Modlany. Krajský přebor 2019/2020" title="Fotbalový zápas mezi Litoměřickem a Modlany. Krajský přebor 2019/2020" srcset="https://g.denik.cz/11/18/litomerice-sport-fotbal-litomericko-a-modlany-12_denik-210-3x2.jpg 1x, https://g.denik.cz/11/18/litomerice-sport-fotbal-litomericko-a-modlany-12_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-kraj/nemit-nejvyssi-cile-je-podle-me-spatne-soudi-miroslav-verner-20190915.html"      
>
            <h3 class="box-article-title fs20">„Nemít nejvyšší cíle je podle mě špatně,“ soudí Miroslav Verner</h3>
            <h4 class="box-article-perex fs16">Bývalý hráč FK Litoměřicko Miroslav Verner, který nyní působí na Vyšehradě, stále myslí na 1. ligu.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-steti-horova-3850405#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d7d5865e787e4.84624178.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-steti-horova-3850405#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Štětí, Horova">Štětí, Horova</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 835 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-lovosice-terezinska-3850207#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d7c079a0493a9.19940021.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-lovosice-terezinska-3850207#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Lovosice, Terezínská">Lovosice, Terezínská</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">9 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-mirejovice-3849743#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d7ab6a2161e61.65895303.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-mirejovice-3849743#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Miřejovice">Miřejovice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 500 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/na-skolach-v-usteckem-kraji-vladne-nejistota-pro-reforme-financovani-20190912.html"  title="číst článek: Na školách v ústeckém kraji vládne nejistota. Kvůli reformě financování" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/e3/ilustracni-foto-skola-deti-vyucovani-zaci_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snimek" title="Ilustrační snimek" srcset="https://g.denik.cz/11/e3/ilustracni-foto-skola-deti-vyucovani-zaci_denik-210-3x2.jpg 1x, https://g.denik.cz/11/e3/ilustracni-foto-skola-deti-vyucovani-zaci_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/na-skolach-v-usteckem-kraji-vladne-nejistota-pro-reforme-financovani-20190912.html"      
>
            <h3 class="box-article-title fs20">Na školách v ústeckém kraji vládne nejistota. Kvůli reformě financování</h3>
            <h4 class="box-article-perex fs16">Školní rok začal a spolu s ním vyvstaly i obavy ředitelů škol. Od 1. ledna 2020 totiž startuje reforma financování regionálního školství, kdy školy…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/reditel-skoly-radko-sablik-chystame-terezin-pro-3d-bryle-20190914.html"  title="číst článek: Ředitel školy Radko Sáblík: Chystáme Terezín pro 3D brýle" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/2c/radko-sablik-foto-smichovska-stredni-prumyslova-skola-v-praze_denik-210-3x2.jpg" width="210" height="140" alt="Radko Sáblík." title="Radko Sáblík." srcset="https://g.denik.cz/11/2c/radko-sablik-foto-smichovska-stredni-prumyslova-skola-v-praze_denik-210-3x2.jpg 1x, https://g.denik.cz/11/2c/radko-sablik-foto-smichovska-stredni-prumyslova-skola-v-praze_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/z-regionu/reditel-skoly-radko-sablik-chystame-terezin-pro-3d-bryle-20190914.html"      
>
            <h3 class="box-article-title fs20">Ředitel školy Radko Sáblík: Chystáme Terezín pro 3D brýle</h3>
            <h4 class="box-article-perex fs16">Znáte 3D brýle z kina? Už brzy si s podobnými budete moct projít starý Terezín. Na Smíchovské střední průmyslové škole v Praze pracují na ojedinělém…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/cz-strakonice-umela-delat-ty-nejlepsi-motokrosove-specialy-firma-slavi-100-let-20190915.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'litomericky.denik.cz' })" title="číst článek: Motorky ČZ získaly sedmkrát titul mistr světa. Firma oslavila 100 let existence" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/115/d4/titul-img-9712_denik-210-3x2.jpg" width="210" height="140" alt='Motocykl ČZ "Vatikán"' title='Motocykl ČZ "Vatikán"' srcset="https://g.denik.cz/115/d4/titul-img-9712_denik-210-3x2.jpg 1x, https://g.denik.cz/115/d4/titul-img-9712_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/oslavy-100-let-vyroci-cz-strakonice.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 36
        </a>

        </div>
        <a href="/zpravy-z-ceska/cz-strakonice-umela-delat-ty-nejlepsi-motokrosove-specialy-firma-slavi-100-let-20190915.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'litomericky.denik.cz' })"     target="_blank"
>
            <h3 class="box-article-title fs20">Motorky ČZ získaly sedmkrát titul mistr světa. Firma oslavila 100 let existence</h3>
            <h4 class="box-article-perex fs16">V současné době společnost ČZ nabízí například i turbodmychadla pro traktory. S motocyklovým…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/foto-zahrada-cech-vypukla-naplno-experti-vyzdvihli-regionalni-potraviny-20190913.html"  title="číst článek: FOTO: Zahrada Čech vypukla naplno. Experti vyzdvihli regionální potraviny" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/51/litomerice-zahradnicky-veletrh-zahrada-cech-2019-prvni-den-39_denik-210-3x2.jpg" width="210" height="140" alt="Již od rána proudily davy návštěvníků na další ročník Zahrady Čech, největšího zahradnického veletrhu v severních Čechách." title="Již od rána proudily davy návštěvníků na další ročník Zahrady Čech, největšího zahradnického veletrhu v severních Čechách." srcset="https://g.denik.cz/11/51/litomerice-zahradnicky-veletrh-zahrada-cech-2019-prvni-den-39_denik-210-3x2.jpg 1x, https://g.denik.cz/11/51/litomerice-zahradnicky-veletrh-zahrada-cech-2019-prvni-den-39_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/zahrada-cech-vypukla-naplno.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 50
        </a>

        </div>
        <a href="/zpravy_region/foto-zahrada-cech-vypukla-naplno-experti-vyzdvihli-regionalni-potraviny-20190913.html"      
>
            <h3 class="box-article-title fs20">FOTO: Zahrada Čech vypukla naplno. Experti vyzdvihli regionální potraviny</h3>
            <h4 class="box-article-perex fs16">Pomozte našim zemědělcům, kupujte české potraviny, apelovali odborníci na zahájeném veletrhu a…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">










<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>
<div class="promoJakmilujicesi mb30 center">
	<a href="/jak-miluji-cesi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'clanek-desktop', 'eventAction': 'click_banner-jak-miluji-cesi', 'eventLabel': &quot;litomericky.denik.cz&quot;})">
		<img src="https://g.denik.cz/1/8b/jak-miluji-cesi-13_denik-300-16x9.png" width="300" height="169" alt="Jak milují Češi 13" title="Jak milují Češi 13" srcset="https://g.denik.cz/1/8b/jak-miluji-cesi-13_denik-300-16x9.png 1x, https://g.denik.cz/1/8b/jak-miluji-cesi-13_denik-300-16x9&#64;2x.png 2x">
	</a>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-plne-namesti-prihlizelo-videomappingu-litomerice-slavi-800-let-20190915.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/11/ef/litomerice-vyroci-800-let-videomaping-historie-kralovskeho-mesta-25_denik-120-3x2.jpg" width="120" height="80" alt="Začaly oslavy výročí 800 let videomapingem o historii královského města." title="Začaly oslavy výročí 800 let videomapingem o historii královského města." srcset="https://g.denik.cz/11/ef/litomerice-vyroci-800-let-videomaping-historie-kralovskeho-mesta-25_denik-120-3x2.jpg 1x, https://g.denik.cz/11/ef/litomerice-vyroci-800-let-videomaping-historie-kralovskeho-mesta-25_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Litoměřicko"     
>
        
        Moje Litoměřicko
    </a>

        </div>
        <a href="/zpravy_region/foto-plne-namesti-prihlizelo-videomappingu-litomerice-slavi-800-let-20190915.html" tabindex="-1" title="číst článek: FOTO: Plné náměstí přihlíželo videomappingu, Litoměřice slaví 800 let" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: Plné náměstí přihlíželo videomappingu,…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-veterany-obdivovali-v-roudnici-na-namesti-20190914.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/11/b6/roudnice-nad-labem-tradicni-sraz-autoveteranu-2019-40_denik-120-3x2.jpg" width="120" height="80" alt="Na roudnickém náměstí se v sobotu konal tradiční sraz autoveteránů." title="Na roudnickém náměstí se v sobotu konal tradiční sraz autoveteránů." srcset="https://g.denik.cz/11/b6/roudnice-nad-labem-tradicni-sraz-autoveteranu-2019-40_denik-120-3x2.jpg 1x, https://g.denik.cz/11/b6/roudnice-nad-labem-tradicni-sraz-autoveteranu-2019-40_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Litoměřicko"     
>
        
        Moje Litoměřicko
    </a>

        </div>
        <a href="/zpravy_region/foto-veterany-obdivovali-v-roudnici-na-namesti-20190914.html" tabindex="-1" title="číst článek: FOTO: Veterány obdivovali v Roudnici na náměstí" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: Veterány obdivovali v Roudnici na náměstí</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/na-skolach-v-usteckem-kraji-vladne-nejistota-pro-reforme-financovani-20190912.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/11/e3/ilustracni-foto-skola-deti-vyucovani-zaci_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační snimek" title="Ilustrační snimek" srcset="https://g.denik.cz/11/e3/ilustracni-foto-skola-deti-vyucovani-zaci_denik-120-3x2.jpg 1x, https://g.denik.cz/11/e3/ilustracni-foto-skola-deti-vyucovani-zaci_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Litoměřicko"     
>
        
        Moje Litoměřicko
    </a>

        </div>
        <a href="/zpravy_region/na-skolach-v-usteckem-kraji-vladne-nejistota-pro-reforme-financovani-20190912.html" tabindex="-1" title="číst článek: Na školách v ústeckém kraji vládne nejistota. Kvůli reformě financování" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na školách v ústeckém kraji vládne nejistota. Kvůli…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/katerina-tuckova-ozivuje-temer-zapomenuta-remesla-20190914.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'litomericky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/11/76/lide-odvedle-tuckova-20190913-5_denik-120-3x2.jpg" width="120" height="80" alt="Kateřina Tučková" title="Kateřina Tučková" srcset="https://g.denik.cz/11/76/lide-odvedle-tuckova-20190913-5_denik-120-3x2.jpg 1x, https://g.denik.cz/11/76/lide-odvedle-tuckova-20190913-5_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/katerina-tuckova-ozivuje-temer-zapomenuta-remesla-20190914.html" tabindex="-1" title="číst článek: Kateřina Tučková oživuje téměř zapomenutá řemesla" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'litomericky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Kateřina Tučková oživuje téměř zapomenutá řemesla</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/na-houby-z-lesa-si-jich-odvezeme-zhruba-sedm-set-kamionu-rocne-20190912.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'litomericky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/d9/1209-data-houby-web-foto_denik-120-3x2.png" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/113/d9/1209-data-houby-web-foto_denik-120-3x2.png 1x, https://g.denik.cz/113/d9/1209-data-houby-web-foto_denik-120-3x2&#64;2x.png 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/na-houby-z-lesa-si-jich-odvezeme-zhruba-sedm-set-kamionu-rocne-20190912.html" tabindex="-1" title="číst článek: Na houby! Z lesa si jich odvezeme zhruba sedm set kamionů ročně" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'litomericky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Na houby! Z lesa si jich odvezeme zhruba sedm set…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': litomericky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': litomericky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': litomericky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509458511176"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/produkce-ropy-v-saudske-arabii-po-utoku-dronu-klesla-na-polovinu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f4abf2bdbb50f8b6766a1cd64d6401c6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/produkce-ropy-v-saudske-arabii-po-utoku-dronu-klesla-na-polovinu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Útok na saúdské ropné pole pocítí řidiči! Benzín a nafta citelně podraží " target="_blank">
                <h3 class="box-article-title fs16">Útok na saúdské ropné pole pocítí řidiči! Benzín a nafta…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://sport.tn.nova.cz/ext/ani-sumci-si-na-krpalka-neprijdou-judista-se-pochlubil-svymi-ulovky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6481218062df0aec745f498648b4137f.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://sport.tn.nova.cz/ext/ani-sumci-si-na-krpalka-neprijdou-judista-se-pochlubil-svymi-ulovky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Ani sumci si na Krpálka nepřijdou. Judista se pochlubil svými úlovky" target="_blank">
                <h3 class="box-article-title fs16">Ani sumci si na Krpálka nepřijdou. Judista se pochlubil…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/richard-karn-kutil-tim-2019.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ce/mustr-630x350-2vlnovka-d190909u1llo2_denik-120-3x2.png" width="120" height="80" alt="Richard Karn" title="Richard Karn" srcset="https://g.denik.cz/56/ce/mustr-630x350-2vlnovka-d190909u1llo2_denik-120-3x2.png 1x, https://g.denik.cz/56/ce/mustr-630x350-2vlnovka-d190909u1llo2_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/richard-karn-kutil-tim-2019.html" tabindex="-1" title="číst článek: Pomocník Kutila Tima se změnil k nepoznání: Je z něj obtloustlý děda!"      target="_blank"
>
            <h3 class="box-article-title fs16">Pomocník Kutila Tima se změnil k nepoznání: Je z něj…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/zpevak-jiri-korn-trpi-nesnesitelnou-fobii-tyra-tim-i-sve-nejblizsi-20180118.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e0/korn-se-ozenil_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Korn se plaví na vlnách lásky..." title="Jiří Korn se plaví na vlnách lásky..." srcset="https://g.denik.cz/56/e0/korn-se-ozenil_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e0/korn-se-ozenil_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/zpevak-jiri-korn-trpi-nesnesitelnou-fobii-tyra-tim-i-sve-nejblizsi-20180118.html" tabindex="-1" title="číst článek: Zpěvák Jiří Korn trpí NESNESITELNOU FOBIÍ: Týrá tím i své nejbližší!"      target="_blank"
>
            <h3 class="box-article-title fs16">Zpěvák Jiří Korn trpí NESNESITELNOU FOBIÍ: Týrá tím i…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/lady-sarah-mccorquodale-princezna-diana-princ-charles-kralovska-rodina-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/16/lady-sarah-mccorquodale-d190912t0lwt1_denik-120-3x2.png" width="120" height="80" alt="Lady Sarah McCorquodale" title="Lady Sarah McCorquodale" srcset="https://g.denik.cz/120/16/lady-sarah-mccorquodale-d190912t0lwt1_denik-120-3x2.png 1x, https://g.denik.cz/120/16/lady-sarah-mccorquodale-d190912t0lwt1_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/lady-sarah-mccorquodale-princezna-diana-princ-charles-kralovska-rodina-20200101.html" tabindex="-1" title="číst článek: Lady Sarah McCorquodale: Byla první vyvolenou před Dianou, zhatila si to sama"      target="_blank"
>
            <h3 class="box-article-title fs16">Lady Sarah McCorquodale: Byla první vyvolenou před…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/magdalena-reifova-kouzelna-skolka-porad-pro-deti-rakovina-srdce-nemoc-20200101.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/19/magdalena-reifova-d190914jo7p11_denik-120-3x2.jpg" width="120" height="80" alt="Magdalena Reifová" title="Magdalena Reifová" srcset="https://g.denik.cz/120/19/magdalena-reifova-d190914jo7p11_denik-120-3x2.jpg 1x, https://g.denik.cz/120/19/magdalena-reifova-d190914jo7p11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/magdalena-reifova-kouzelna-skolka-porad-pro-deti-rakovina-srdce-nemoc-20200101.html" tabindex="-1" title="číst článek: Magdalena Reifová: Ustála úděl dětské hvězdy, na kolena ji srazilo něco jiného"      target="_blank"
>
            <h3 class="box-article-title fs16">Magdalena Reifová: Ustála úděl dětské hvězdy, na…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/1/5/0/8/5/1215085-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">11.09. - 17.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/1/9/6/2/7/5/1196275-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">15.09. - 15.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/9/3/8/7/0/0/938700-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">15.09. - 15.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/1/4/9/5/6/1214956-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">04.09. - 01.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/2/0/9/5/2/9/1209529-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">11.09. - 17.09.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-pomocnici-46010645-wet46x.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Pomocníci v kuchyni, 18 000 Kč">
				       	Gastronomie Pomocníci v kuchyni, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-zubni-technik-45793325-w2q84z.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Zubní technik, 20 000 Kč">
				       	Zdravotnictví Zubní technik, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-45987151-w65uub.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 22 400 Kč">
				       	Výroba Mechanici a opraváři osobních automobilů, 22 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-chirurg-45845367-whpzyq.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Chirurg, 27 110 Kč">
				       	Zdravotnictví Chirurg, 27 110 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/potravinarstvi-potravinarsky-46009055-w3ue9k.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Potravinářství Potravinářský dělník, 16 000 Kč">
				       	Potravinářství Potravinářský dělník, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-45930945-w746qd.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Ostatní specialisté a, 21 840 Kč">
				       	Vzdělávání a školství Ostatní specialisté a, 21 840 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-45985639-wude7c.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Číšník, servírka, 20 000 Kč">
				       	Gastronomie Číšník, servírka, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-45960295-wh9hnj.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 20 000 Kč">
				       	Stavebnictví Stavební dělník, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-III-2-0-TDi-Kombi-1568540407377639.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia ">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-1-6-TDi-Sedan-Limuzina-1568540408071651.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia ">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-II-2-0-TDi-Kombi-1568540399446581.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia ">
			          	Škoda Octavia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-12-V-Se-Kombi-1568540400771595.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia ">
			          	Škoda Fabia 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-0-TSI-CR-Hatchback-15679668832378535.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-0-TSI-CR-Hatchback-15679668742708473.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-2-TSI-CR-Hatchback-15678779881397505.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid koupeno v CZ">
			          	Škoda Rapid koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-TSI-Am-Hatchback-15679663790436168.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia max 1 rok staré vozidlo, první majitel, servisní knížka, koupeno v CZ">
			          	Škoda Fabia max 1 rok staré vozidlo, první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-1-0-tsi-85-kw-style-pl-9770074.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia Combi 1,0 TSI / 85 kW Style Pl">
			          	Škoda Octavia Combi 1,0 TSI / 85 kW Style Pl
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-tdi-3651604.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 2,0 TDi">
			          	Volkswagen Passat 2,0 TDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/alfa-romeo-159/kombi/nafta/alfa-romeo-159-2-4-jtd-20v-200-sportwagon-3656086.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Alfa Romeo 159 2,4 JTD 20V 200 SPORTWAGON">
			          	Alfa Romeo 159 2,4 JTD 20V 200 SPORTWAGON
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-tridy-b/mpv/nafta/mercedes-benz-200-cdi-103kw-automat-3650939.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz Třídy B 200 CDi 103kW AUTOMAT">
			          	Mercedes-Benz Třídy B 200 CDi 103kW AUTOMAT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-partner-tepee/mpv/nafta/peugeot-partner-tepee-1-6-hdi-3651200.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot Partner Tepee 1,6 HDi">
			          	Peugeot Partner Tepee 1,6 HDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4/hatchback/benzin/citroen-c4-1-4-vti-3656092.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 1,4 VTi">
			          	Citroën C4 1,4 VTi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-9-tdi-trendline-3651119.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1,9 TDi Trendline">
			          	Volkswagen Golf 1,9 TDi Trendline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-ranger/nafta/ford-ranger-2-2-tdci-118-kw-xlt-9771759.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Ranger 2,2 TDCi / 118 kW / XLT">
			          	Ford Ranger 2,2 TDCi / 118 kW / XLT
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-mirejovice-3849743#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Miřejovice Prodej domu">
			          	Miřejovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-lovosice-obchodni-3849271#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Lovosice, Obchodní Prodej bytu 3+1">
			          	Lovosice, Obchodní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-litomerice-pokraticka-3849246#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Litoměřice, Pokratická Pronájem bytu 4+1">
			          	Litoměřice, Pokratická Pronájem bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-litomerice-alfonse-muchy-3848686#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Litoměřice, Alfonse Muchy Pronájem bytu 2+kk">
			          	Litoměřice, Alfonse Muchy Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-roudnice-nad-labem-palackeho-3846872#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Roudnice nad Labem, Palackého Prodej domu">
			          	Roudnice nad Labem, Palackého Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-roudnice-nad-labem-okruzni-3846686#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Roudnice nad Labem, Okružní Prodej bytu 2+kk">
			          	Roudnice nad Labem, Okružní Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-roudnice-nad-labem-na-rybnicku-3846324#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Roudnice nad Labem, Na Rybníčku Prodej domu">
			          	Roudnice nad Labem, Na Rybníčku Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bechlin-3846059#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bechlín Prodej domu">
			          	Bechlín Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_litomericky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//litomericky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1568369070.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://litomericky.denik.cz/zpravy_region/spital-v-insolvenci-zada-od-mesta-finance-na-provoz-20190915.html -->
<!-- https://litomericky.denik.cz/zpravy_region/spital-v-insolvenci-zada-od-mesta-finance-na-provoz-20190915.html -->
<script>
	if("https:\/\/litomericky.denik.cz\/zpravy_region\/spital-v-insolvenci-zada-od-mesta-finance-na-provoz-20190915.html" != window.location.href && "litomericky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://litomericky.denik.cz/zpravy_region/spital-v-insolvenci-zada-od-mesta-finance-na-provoz-20190915.html'
	    });
	}
</script>

</body>
</html>
