
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'litomericky.denik.cz',
		'rubrikaTitle': 'Litoměřicko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Senioři ve Štětí mohou studovat v rámci univerzity třetího věku",
		'tag': ["Štětí", "Česká zemědělská univerzita v Praze", "univerzita"],
		'author': 'Michaela Rozsypalová',
			'publishedDateTime': "2020-10-12T08:00:00+02:00",
        	'modifiedDateTime': "2020-10-12T08:00:00+02:00",
			'articleID': 3415012857,
			'back': "3415012857-489-11",
		'image': "https:\/\/g.denik.cz\/11\/34\/5745525-univerzita-tretiho-veku-ilustracka_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Litoměřický deník", 'link':"litomericky.denik.cz"},
			{'name':"Litoměřicko", 'link':"https:\/\/litomericky.denik.cz\/zpravy_region\/"},
			{'name':"Senioři ve Štětí mohou studovat v rámci univerzity třetího věku", 'link':"https:\/\/litomericky.denik.cz\/zpravy_region\/seniori-ve-steti-mohou-studovat-v-ramci-univerzity-tretiho-veku-20201012.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/litomericky.denik.cz\/",
		'device': "desktop",
		'url': 'https://litomericky.denik.cz/zpravy_region/seniori-ve-steti-mohou-studovat-v-ramci-univerzity-tretiho-veku-20201012.html',
		'safety': [0],
		'pageclass': "article",
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://litomericky.denik.cz/zpravy_region/seniori-ve-steti-mohou-studovat-v-ramci-univerzity-tretiho-veku-20201012.html",
            "name": "www.denik.cz",
            "headline": "Senioři ve Štětí mohou studovat v rámci univerzity třetího věku",
            "description": "Rituály evropských královských rodů nebo Historie a současnost české myslivosti. To jsou kurzy zimního semestru Virtuální univerzity třetího věku, do kterých se mohou v pondělí 12. října od 9 hodin ve štětské knihovně zapsat senioři ze Štětí.",
            "articleBody":
                    "Kurzy pořádá Městská knihovna, Zdravé město Štětí a MA21 ve spolupráci s Českou zemědělskou univerzitou. Výuka bude vedena distančně. Během semestru absolvují studenti šest přednášek zakončených vždy dílčím testem a nakonec testem závěrečným. Cena jednoho kurzu je tři sta korun.\n"
,
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/11/34/5745525-univerzita-tretiho-veku-ilustracka_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/11/34/5745525-univerzita-tretiho-veku-ilustracka_denik-630-16x9.jpg",
                "description":"Univerzita třetího věku. Ilustrační foto.",
                "name":"Univerzita třetího věku. Ilustrační foto."
                ,"width": 968,
                "height": 726
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2020-10-12T08:00:00+02:00",
            "dateModified": "2020-10-11T19:59:36+02:00",
            "datePublished": "2020-10-12T08:00:00+02:00",
            "keywords": "",
            "genre": "Litoměřicko",
            "author": {
                "@type": "Person",
                "name": "Michaela Rozsypalová"
            },
            "editor": {
                "@type": "Person",
                "name": "Michaela Rozsypalová"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://litomericky.denik.cz/zpravy_region/seniori-ve-steti-mohou-studovat-v-ramci-univerzity-tretiho-veku-20201012.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/11/34/5745525-univerzita-tretiho-veku-ilustracka_denik-630-16x9.jpg"
                    }
            }
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Litoměřický deník",
                "item": "https:\/\/litomericky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Litoměřicko",
                "item": "https:\/\/litomericky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Senioři ve Štětí mohou studovat v rámci univerzity třetího věku",
                "item": "https:\/\/litomericky.denik.cz\/zpravy_region\/seniori-ve-steti-mohou-studovat-v-ramci-univerzity-tretiho-veku-20201012.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Senioři ve Štětí mohou studovat v rámci univerzity třetího věku - Litoměřický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Rituály evropských královských rodů nebo Historie a současnost české myslivosti. To jsou kurzy zimního semestru Virtuální univerzity třetího věku, do…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Michaela Rozsypalová">


	<meta property="og:site_name" content="Litoměřický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://litomericky.denik.cz/zpravy_region/seniori-ve-steti-mohou-studovat-v-ramci-univerzity-tretiho-veku-20201012.html">
	<meta property="og:title" content="Senioři ve Štětí mohou studovat v rámci univerzity třetího věku">
	<meta property="og:description" content="Rituály evropských královských rodů nebo Historie a současnost české myslivosti. To jsou kurzy zimního semestru Virtuální univerzity třetího věku, do kterých se mohou v pondělí 12. října od 9 hodin ve štětské knihovně zapsat senioři ze Štětí.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Senioři ve Štětí mohou studovat v rámci univerzity třetího věku">
	<meta name="twitter:description" content="Rituály evropských královských rodů nebo Historie a současnost české myslivosti. To jsou kurzy zimního semestru Virtuální univerzity třetího věku, do kterých se mohou v pondělí 12. října od 9 hodin ve štětské knihovně zapsat senioři ze Štětí.">
	<meta property="og:image" content="https://g.denik.cz/11/34/5745525-univerzita-tretiho-veku-ilustracka_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Univerzita třetího věku. Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/11/34/5745525-univerzita-tretiho-veku-ilustracka_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/11/34/5745525-univerzita-tretiho-veku-ilustracka_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">
    <meta property="article:published_time" content="2020-10-12T08:00:00+02:00">
    <meta property="article:modified_time" content="2020-10-12T08:00:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1602506627.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1602507015.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1602507015.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1602507015.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1602507015.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://litomericky.denik.cz/zpravy_region/seniori-ve-steti-mohou-studovat-v-ramci-univerzity-tretiho-veku-20201012.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://litomericky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Litoměřický deník">

        

    <script src="https://ssp.imedia.cz/static/js/ssp.js" async defer></script>
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001602506627/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/litomericky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<a href="/volby-senatni2020/" id="js-counter" class="volby-counter">
</a>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;litomericky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://litomericky.denik.cz/zpravy_region/seniori-ve-steti-mohou-studovat-v-ramci-univerzity-tretiho-veku-20201012.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fseniori-ve-steti-mohou-studovat-v-ramci-univerzity-tretiho-veku-20201012.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fseniori-ve-steti-mohou-studovat-v-ramci-univerzity-tretiho-veku-20201012.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/seniori-ve-steti-mohou-studovat-v-ramci-univerzity-tretiho-veku-20201012.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion litomericky_denik">

            <li>

                <a href="https://litomericky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_lovosice', 'eventLabel': &quot;litomericky.denik.cz&quot;})" href="/mikroregion/lovosice.html">LOVOSICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_štětí', 'eventLabel': &quot;litomericky.denik.cz&quot;})" href="/mikroregion/steti.html">ŠTĚTÍ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_roudnice-nad-labem', 'eventLabel': &quot;litomericky.denik.cz&quot;})" href="/mikroregion/roudnice-nad-labem.html">ROUDNICE NAD LABEM</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_litoměřice', 'eventLabel': &quot;litomericky.denik.cz&quot;})" href="/mikroregion/litomerice.html">LITOMĚŘICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://litomericky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_litoměřicko', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="active">
Litoměřicko
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://litomericky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_názory', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >
Názory
        </a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/svs-voda-20190404.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_voda', 'eventLabel': &quot;litomericky.denik.cz&quot;})" target="_blank" rel="noopener">
Voda
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://litomericky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;litomericky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;litomericky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://litomericky.denik.cz/volby-krajske2020/kandidati/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'litomericky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/seniori-ve-steti-mohou-studovat-v-ramci-univerzity-tretiho-veku-20201012.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">








<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Podzimní výlov:</h3>
            <a href="https://litomericky.denik.cz/zpravy_region/obrazem-rybari-vylovili-machcak-v-trebusine-20201010.html" class="text">Podívjete se jak rybáři vylovili Machčák v Třebušíně</a>
            <a href="#close" class="close" data-title="podivjete-se-jak-rybari-vylovili-machcak-v-trebusine">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Senioři ve Štětí mohou studovat v rámci univerzity třetího věku</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">včera 08:00</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/seniori-ve-steti-mohou-studovat-v-ramci-univerzity-tretiho-veku-20201012.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/seniori-ve-steti-mohou-studovat-v-ramci-univerzity-tretiho-veku-20201012.html&text=Senio%C5%99i%20ve%20%C5%A0t%C4%9Bt%C3%AD%20mohou%20studovat%20v%20r%C3%A1mci%20univerzity%20t%C5%99et%C3%ADho%20v%C4%9Bku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fseniori-ve-steti-mohou-studovat-v-ramci-univerzity-tretiho-veku-20201012.html&subject=Senio%C5%99i%20ve%20%C5%A0t%C4%9Bt%C3%AD%20mohou%20studovat%20v%20r%C3%A1mci%20univerzity%20t%C5%99et%C3%ADho%20v%C4%9Bku">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Rituály evropských královských rodů nebo Historie a současnost české myslivosti. To jsou kurzy zimního semestru Virtuální univerzity třetího věku, do kterých se mohou v pondělí 12. října od 9 hodin ve štětské knihovně zapsat senioři ze Štětí.</p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=5745525-univerzita-tretiho-veku-ilustracka&amp;back=3415012857-489-11&amp;photo=1">
        <img src="https://g.denik.cz/11/34/5745525-univerzita-tretiho-veku-ilustracka_denik-630-16x9.jpg" width="630" height="354" alt="Univerzita třetího věku. Ilustrační foto." title="Univerzita třetího věku. Ilustrační foto." class="multimedium-img" srcset="https://g.denik.cz/11/34/5745525-univerzita-tretiho-veku-ilustracka_denik-630-16x9.jpg 1x, https://g.denik.cz/11/34/5745525-univerzita-tretiho-veku-ilustracka_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Univerzita třetího věku. Ilustrační foto.
	<span class="description-autor">
		 | 
		Foto: Deník/archiv
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Kurzy pořádá Městská knihovna, Zdravé město Štětí a MA21 ve spolupráci s Českou zemědělskou univerzitou. Výuka bude vedena distančně. Během semestru absolvují studenti šest přednášek zakončených vždy dílčím testem a nakonec testem závěrečným. Cena jednoho kurzu je tři sta korun.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://litomericky.denik.cz/zpravy_region/obrazem-rybari-vylovili-machcak-v-trebusine-20201010.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/11/0f/trebusin-na-litomericku-tradicni-podzimni-vylov-rybnika-52_denik-150-3x2.jpg" width="150" height="100" alt="Tradiční podzimní výlov rybníka měl letos kvůli pandemii koronaviru méně přihlížejících diváků." title="Tradiční podzimní výlov rybníka měl letos kvůli pandemii koronaviru méně přihlížejících diváků." srcset="https://g.denik.cz/11/0f/trebusin-na-litomericku-tradicni-podzimni-vylov-rybnika-52_denik-150-3x2.jpg 1x, https://g.denik.cz/11/0f/trebusin-na-litomericku-tradicni-podzimni-vylov-rybnika-52_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">OBRAZEM: Rybáři vylovili Machčák v Třebušíně</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/michaela-rozsypalova-1876.html">Michaela Rozsypalová</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">včera 08:00</span>
    <a href="/diskuse/nova/3lZz9.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/seniori-ve-steti-mohou-studovat-v-ramci-univerzity-tretiho-veku-20201012.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/seniori-ve-steti-mohou-studovat-v-ramci-univerzity-tretiho-veku-20201012.html&text=Senio%C5%99i%20ve%20%C5%A0t%C4%9Bt%C3%AD%20mohou%20studovat%20v%20r%C3%A1mci%20univerzity%20t%C5%99et%C3%ADho%20v%C4%9Bku&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fseniori-ve-steti-mohou-studovat-v-ramci-univerzity-tretiho-veku-20201012.html&subject=Senio%C5%99i%20ve%20%C5%A0t%C4%9Bt%C3%AD%20mohou%20studovat%20v%20r%C3%A1mci%20univerzity%20t%C5%99et%C3%ADho%20v%C4%9Bku">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Štětí" href="/tagy/steti-290.html">Štětí, </a></li>
                    <li><a title="Štítek: Česká zemědělská univerzita v Praze" href="/tagy/ceska-zemedelska-univerzita-v-praze-4410.html">Česká zemědělská univerzita v Praze, </a></li>
                    <li><a title="Štítek: univerzita" href="/tagy/univerzita-2516.html">univerzita</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4000000976,8054052,3122448101,3901143803,3998759076,803828404,2071958031,3291994736,2381475262"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-cyklostezka-podel-labe-u-kresic-uz-se-rysuje-hotovo-bude-v-listopadu-202010.html"  title="číst článek: FOTO: Cyklostezka podél Labe u Křešic už se rýsuje. Hotovo bude v listopadu" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/fa/kresice-nucnice-vystavba-cyklostezky-jde-do-finale-04_denik-210-3x2.jpg" width="210" height="140" alt="Do konce měsíce října by měla být hotová část cyklostezky u Křešic na Litoměřicku. Nyní se betonují opěrné zdi mezi řekou Labe a silnici." title="Do konce měsíce října by měla být hotová část cyklostezky u Křešic na Litoměřicku. Nyní se betonují opěrné zdi mezi řekou Labe a silnici." class="box-article-img" srcset="https://g.denik.cz/11/fa/kresice-nucnice-vystavba-cyklostezky-jde-do-finale-04_denik-210-3x2.jpg 1x, https://g.denik.cz/11/fa/kresice-nucnice-vystavba-cyklostezky-jde-do-finale-04_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cyklostezka-podel-labe-u-kresic-uz-se-rysuje.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/foto-cyklostezka-podel-labe-u-kresic-uz-se-rysuje-hotovo-bude-v-listopadu-202010.html"      
>
            <h3 class="box-article-title fs20">FOTO: Cyklostezka podél Labe u Křešic už se rýsuje. Hotovo bude v listopadu</h3>
            <h4 class="box-article-perex fs16">Dokončení výstavby Labské stezky na území Ústeckého kraje se blíží ke konci. Stavbaři nyní…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-litomericku-pribylo-31-nakazenych-je-to-mene-nez-v-predeslych-dnech-20201013.html"  title="číst článek: Na Litoměřicku přibylo 31 nakažených, je to méně než v předešlých dnech" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/e0/litomerice-koronavirus-mestska-nemocnice-fotoreportaz-z-prvni-linie-kovid-jednotka-23_denik-210-3x2.jpg" width="210" height="140" alt="Fotoreportáž z jednotky Covid v nemocnici v Litoměřicích. Starají se tam za přísných hygienických a bezpečnostních opatření o několik pacientů, kteří onemocněli koronavirem." title="Fotoreportáž z jednotky Covid v nemocnici v Litoměřicích. Starají se tam za přísných hygienických a bezpečnostních opatření o několik pacientů, kteří onemocněli koronavirem." class="box-article-img" srcset="https://g.denik.cz/11/e0/litomerice-koronavirus-mestska-nemocnice-fotoreportaz-z-prvni-linie-kovid-jednotka-23_denik-210-3x2.jpg 1x, https://g.denik.cz/11/e0/litomerice-koronavirus-mestska-nemocnice-fotoreportaz-z-prvni-linie-kovid-jednotka-23_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/na-litomericku-pribylo-31-nakazenych-je-to-mene-nez-v-predeslych-dnech-20201013.html"      
>
            <h3 class="box-article-title fs20">Na Litoměřicku přibylo 31 nakažených, je to méně než v předešlých dnech</h3>
            <h4 class="box-article-perex fs16">Za pondělí evidují hygienici v okrese Litoměřice 31 nových případů onemocnění Covid-19. Je to…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-3652038.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03652038_2/1591892260" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-3652038.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>1,6 TDI</div>
	                	<div class="service-box-strong">209 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-golf/kombi/cng/volkswagen-golf-1-4-tgi-dsg-variant-highline-34730294.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34730294_1/1560258066" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/kombi/cng/volkswagen-golf-1-4-tgi-dsg-variant-highline-34730294.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div>1,4 TGI DSG  Variant…</div>
	                	<div class="service-box-strong">370 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0-cdti-3651879.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03651879_4/1582559919" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0-cdti-3651879.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Opel Insignia</h3>
	                   	<div>2,0 CDTI</div>
	                	<div class="service-box-strong">189 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-litomericku-20201011.html"  title="číst článek: Vítáme vás na světě! Nově narozená miminka na Litoměřicku" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/9b/mimina-41-tyden-2020_denik-210-3x2.jpg" width="210" height="140" alt="Kristýna Dekanová se narodila Ivetě a Jeronýmovi Dekanovým z Předonína 28. září v 1.16 hodin v Roudnici n. L. (53 cm a 4,16 kg)." title="Kristýna Dekanová se narodila Ivetě a Jeronýmovi Dekanovým z Předonína 28. září v 1.16 hodin v Roudnici n. L. (53 cm a 4,16 kg)." class="box-article-img" srcset="https://g.denik.cz/11/9b/mimina-41-tyden-2020_denik-210-3x2.jpg 1x, https://g.denik.cz/11/9b/mimina-41-tyden-2020_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vitame-vas-na-svete-lt-41-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-litomericku-20201011.html"      
>
            <h3 class="box-article-title fs20">Vítáme vás na světě! Nově narozená miminka na Litoměřicku</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Podívejte se na čerstvě narozené občánky z našeho okresu. Rodičům blahopřejeme!…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vseobecna-sestra-bratr-49316031-whes2x.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">všeobecná sestra/bratr s osvědčením</h3>
				       	<div>Požadujeme oprávnění k…</div>
				       	<div class="service-box-strong">24 300 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ostatni-urednici-jinde-53330021-ww1784.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">Ostatní úředníci jinde neuvedení</h3>
				       	<div>hledáme pracovitou…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/uklizec-ka-arealu-53558895-wmdxr7.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">uklízeč/ka areálu</h3>
				       	<div>Jedná se o úklid venkovních prostor areálu,…</div>
				       	<div class="service-box-strong">16 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/pozary/v-libochovicich-horela-rano-budova-pozar-likvidovaly-ctyri-hasicske-jednotky-202.html"  title="číst článek: V Libochovicích hořela ráno budova. Požár likvidovaly čtyři hasičské jednotky" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/ec/v-libochovicich-horela-rano-budova-pozar-likvidovaly-ctyri-hasicske-jednotky_denik-210-3x2.jpg" width="210" height="140" alt="Požár prázdné budovy v Libochovicích." title="Požár prázdné budovy v Libochovicích." class="box-article-img" srcset="https://g.denik.cz/11/ec/v-libochovicich-horela-rano-budova-pozar-likvidovaly-ctyri-hasicske-jednotky_denik-210-3x2.jpg 1x, https://g.denik.cz/11/ec/v-libochovicich-horela-rano-budova-pozar-likvidovaly-ctyri-hasicske-jednotky_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-libochovicich-horela-rano-budova-pozar-likvidovaly-ctyri-hasicske-jednotky.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 3
        </a>

        </div>
        <a href="/pozary/v-libochovicich-horela-rano-budova-pozar-likvidovaly-ctyri-hasicske-jednotky-202.html"      
>
            <h3 class="box-article-title fs20">V Libochovicích hořela ráno budova. Požár likvidovaly čtyři hasičské jednotky</h3>
            <h4 class="box-article-perex fs16">/FOTO/ V úterý 13. října byl před pátou hodinou ranní nahlášen požár prázdné budovy v Rokycanově…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/litomerice-sdilena-dilna.html"  title="číst článek: Litoměřice získaly Sdílnu. Sdílené zařízení pomůže uskutečnit technické projekty" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/8d/litomerice-technicky-klub-mladeze-sdilna-mechanicka-dilna-pro-cleny-a-nebo-volne-prichozi-10_denik-210-3x2.jpg" width="210" height="140" alt="Technický klub mládeže v Litoměřicích otevřel mechanickou dílnu pro členy i volně příchozí." title="Technický klub mládeže v Litoměřicích otevřel mechanickou dílnu pro členy i volně příchozí." class="box-article-img" srcset="https://g.denik.cz/11/8d/litomerice-technicky-klub-mladeze-sdilna-mechanicka-dilna-pro-cleny-a-nebo-volne-prichozi-10_denik-210-3x2.jpg 1x, https://g.denik.cz/11/8d/litomerice-technicky-klub-mladeze-sdilna-mechanicka-dilna-pro-cleny-a-nebo-volne-prichozi-10_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/sdilena-dilna-v-litomericich.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/zpravy_region/litomerice-sdilena-dilna.html"      
>
            <h3 class="box-article-title fs20">Litoměřice získaly Sdílnu. Sdílené zařízení pomůže uskutečnit technické projekty</h3>
            <h4 class="box-article-perex fs16">Ojedinělý projekt v Ústeckém kraji, takzvaná Sdílna, je od soboty 10. října v provozu v…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-litomerice-alfonse-muchy-3981130#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f84cd172572b5.59751004.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-litomerice-alfonse-muchy-3981130#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Litoměřice, Alfonse Muchy">Litoměřice, Alfonse Muchy</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">3 099 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-litomerice-zahradnicka-3981105#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f84cc453bfea2.72185480.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-litomerice-zahradnicka-3981105#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Litoměřice, Zahradnická">Litoměřice, Zahradnická</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">6 800 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-litomerice-zahradnicka-1154-57-3981020#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/171966/img_5f84841a705523.33789942.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-litomerice-zahradnicka-1154-57-3981020#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Litoměřice, Zahradnická 1154/57">Litoměřice, Zahradnická…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/fotograficka-vystava-nadeje-v-beznadeji-probiha-v-litomericke-nemocnici-20201011.html"  title="číst článek: Fotografická výstava Naděje v beznaději probíhá v litoměřické nemocnici" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/fb/vystava-nadeje-v-lt-nemocnici-2_denik-210-3x2.jpg" width="210" height="140" alt="Výstava Naděje v litoměřické nemocnici." title="Výstava Naděje v litoměřické nemocnici." class="box-article-img" srcset="https://g.denik.cz/11/fb/vystava-nadeje-v-lt-nemocnici-2_denik-210-3x2.jpg 1x, https://g.denik.cz/11/fb/vystava-nadeje-v-lt-nemocnici-2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/fotograficka-vystava-nadeje-v-beznadeji-probiha-v-litomericke-nemocnici-20201011.html"      
>
            <h3 class="box-article-title fs20">Fotografická výstava Naděje v beznaději probíhá v litoměřické nemocnici</h3>
            <h4 class="box-article-perex fs16">V září a říjnu pořádá organizace Naděje v hale litoměřické nemocnice výstavu 19 fotek, které…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-opatreni-epidemie-20201012.html"  title="číst článek: ČERNÁ A BÍLÁ: Jsou nejnovější opatření proti epidemii dostatečná?" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/7f/thumbnail-cerna-a-bila-12-10-2020-v_denik-210-3x2.jpg" width="210" height="140" alt="Černá a bílá" title="Černá a bílá" class="box-article-img" srcset="https://g.denik.cz/1/7f/thumbnail-cerna-a-bila-12-10-2020-v_denik-210-3x2.jpg 1x, https://g.denik.cz/1/7f/thumbnail-cerna-a-bila-12-10-2020-v_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/epidemiolog-roman-prymula.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 15
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-opatreni-epidemie-20201012.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Jsou nejnovější opatření proti epidemii dostatečná?</h3>
            <h4 class="box-article-perex fs16">/ANKETA/ Kvůli růstu počtu nakažených v Česku se zavírají kultura a sport, výrazně se omezuje…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/lide-odvedle/lide-odvedle-tomas-suchanek-20201012.html"  title="číst článek: Tomáš Suchánek reprezentuje v hokeji Lovosice" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/91/tomas-suchanek-20201010-3_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Suchánek" title="Tomáš Suchánek" class="box-article-img" srcset="https://g.denik.cz/11/91/tomas-suchanek-20201010-3_denik-210-3x2.jpg 1x, https://g.denik.cz/11/91/tomas-suchanek-20201010-3_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/lide-odvedle/lide-odvedle-tomas-suchanek-20201012.html"      
>
            <h3 class="box-article-title fs20">Tomáš Suchánek reprezentuje v hokeji Lovosice</h3>
            <h4 class="box-article-perex fs16">/LIDÉ ODVEDLE/ Tomáš Suchánek už několik let reprezentuje hokejový klub v Lovosicích. Pro…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/patrani-po-seniorovi-z-litomeric-melo-stastny-konec-nasli-ho-u-kamyku-20201012.html"  title="číst článek: Pátrání po seniorovi z Litoměřic mělo šťastný konec. Našli ho u Kamýku" tabindex="-1"     
>
            <img src="https://g.denik.cz/74/69/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-logo-policie-ilustracni-cc_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek." title="Ilustrační snímek." class="box-article-img" srcset="https://g.denik.cz/74/69/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-logo-policie-ilustracni-cc_denik-210-3x2.jpg 1x, https://g.denik.cz/74/69/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-logo-policie-ilustracni-cc_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/patrani-po-seniorovi-z-litomeric-melo-stastny-konec-nasli-ho-u-kamyku-20201012.html"      
>
            <h3 class="box-article-title fs20">Pátrání po seniorovi z Litoměřic mělo šťastný konec. Našli ho u Kamýku</h3>
            <h4 class="box-article-perex fs16">Policisté ze Speciální pořádkové jednotky Ústeckého kraje v pátek odpoledne vypátrali…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/na-litomericku-pribylo-31-nakazenych-je-to-mene-nez-v-predeslych-dnech-20201013.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/11/e0/litomerice-koronavirus-mestska-nemocnice-fotoreportaz-z-prvni-linie-kovid-jednotka-23_denik-120-3x2.jpg" width="120" height="80" alt="Fotoreportáž z jednotky Covid v nemocnici v Litoměřicích. Starají se tam za přísných hygienických a bezpečnostních opatření o několik pacientů, kteří onemocněli koronavirem." title="Fotoreportáž z jednotky Covid v nemocnici v Litoměřicích. Starají se tam za přísných hygienických a bezpečnostních opatření o několik pacientů, kteří onemocněli koronavirem." srcset="https://g.denik.cz/11/e0/litomerice-koronavirus-mestska-nemocnice-fotoreportaz-z-prvni-linie-kovid-jednotka-23_denik-120-3x2.jpg 1x, https://g.denik.cz/11/e0/litomerice-koronavirus-mestska-nemocnice-fotoreportaz-z-prvni-linie-kovid-jednotka-23_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Litoměřicko"     
>
        
        Litoměřicko
    </a>

        </div>
        <a href="/zpravy_region/na-litomericku-pribylo-31-nakazenych-je-to-mene-nez-v-predeslych-dnech-20201013.html" tabindex="-1" title="číst článek: Na Litoměřicku přibylo 31 nakažených, je to méně než v předešlých dnech" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Na Litoměřicku přibylo 31 nakažených, je to méně než v předešlých dnech</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-cyklostezka-podel-labe-u-kresic-uz-se-rysuje-hotovo-bude-v-listopadu-202010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/11/fa/kresice-nucnice-vystavba-cyklostezky-jde-do-finale-04_denik-120-3x2.jpg" width="120" height="80" alt="Do konce měsíce října by měla být hotová část cyklostezky u Křešic na Litoměřicku. Nyní se betonují opěrné zdi mezi řekou Labe a silnici." title="Do konce měsíce října by měla být hotová část cyklostezky u Křešic na Litoměřicku. Nyní se betonují opěrné zdi mezi řekou Labe a silnici." srcset="https://g.denik.cz/11/fa/kresice-nucnice-vystavba-cyklostezky-jde-do-finale-04_denik-120-3x2.jpg 1x, https://g.denik.cz/11/fa/kresice-nucnice-vystavba-cyklostezky-jde-do-finale-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Litoměřicko"     
>
        
        Litoměřicko
    </a>

        </div>
        <a href="/zpravy_region/foto-cyklostezka-podel-labe-u-kresic-uz-se-rysuje-hotovo-bude-v-listopadu-202010.html" tabindex="-1" title="číst článek: FOTO: Cyklostezka podél Labe u Křešic už se rýsuje. Hotovo bude v listopadu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: Cyklostezka podél Labe u Křešic už se rýsuje. Hotovo bude v listopadu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/pocet-nemocnych-s-covid-19-na-litomericku-roste-leci-se-sportovci-i-deti-2020101.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/11/1e/odber-test-koronavirus-litomerice-20200910-1_denik-120-3x2.jpg" width="120" height="80" alt="Odběrové místo na testy na koronavirus v litoměřické nemocnici" title="Odběrové místo na testy na koronavirus v litoměřické nemocnici" srcset="https://g.denik.cz/11/1e/odber-test-koronavirus-litomerice-20200910-1_denik-120-3x2.jpg 1x, https://g.denik.cz/11/1e/odber-test-koronavirus-litomerice-20200910-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Litoměřicko"     
>
        
        Litoměřicko
    </a>

        </div>
        <a href="/zpravy_region/pocet-nemocnych-s-covid-19-na-litomericku-roste-leci-se-sportovci-i-deti-2020101.html" tabindex="-1" title="číst článek: Počet nemocných s Covid-19 na Litoměřicku roste. Léčí se sportovci i děti" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Počet nemocných s Covid-19 na Litoměřicku roste. Léčí se sportovci i děti</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/fotograficka-vystava-nadeje-v-beznadeji-probiha-v-litomericke-nemocnici-20201011.html" tabindex="-1" title="číst článek: Fotografická výstava Naděje v beznaději probíhá v litoměřické nemocnici">
			        <h3 class="ugc-promo__article-title">Fotografická výstava Naděje v beznaději probíhá v litoměřické nemocnici</h3>
			    </a>
				<a href="/ctenar-reporter/seniory-v-terezinskem-domove-potesila-prani-od-deti-k-mezinarodnimu-dni-senioru.html" tabindex="-1" title="číst článek: Seniory v terezínském domově potěšila přání od dětí k Mezinárodnímu dni seniorů">
			        <h3 class="ugc-promo__article-title">Seniory v terezínském domově potěšila přání od dětí k Mezinárodnímu dni seniorů</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;litomericky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27325-narodni-cenu-za-architekturu-2020-ziskala-mestska-hala-modrice/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a6de11112633c4af3889536e25d1f11e.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/27325-narodni-cenu-za-architekturu-2020-ziskala-mestska-hala-modrice/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Národní cenu za architekturu 2020 získala Městská hala Modřice" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Národní cenu za architekturu 2020 získala Městská hala…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27309-vchodove-dvere-slavona-progression-trend/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2ae8fae1dd3093d25390e8e028b98507.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27309-vchodove-dvere-slavona-progression-trend/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vchodové dveře Slavona Progression TREND" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vchodové dveře Slavona Progression TREND</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/funkci-trenink/rychle-do-formy-4-silny-stred-20190818.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e8100e6b4eea23f7a5fb71b307469937.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/funkci-trenink/rychle-do-formy-4-silny-stred-20190818.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rychle do formy 4: silný střed" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rychle do formy 4: silný střed</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/dva-tydny-bez-cviceni-pozor-na-bricho-a-zada-20201012.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3795cb29cbd0985a030ac78c0e564630.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/dva-tydny-bez-cviceni-pozor-na-bricho-a-zada-20201012.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dva týdny bez cvičení? Pozor na břicho a záda" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dva týdny bez cvičení? Pozor na břicho a záda</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/propousteni-po-prazdninach-zrychluje-tady-se-chysta-prehled-po-krajich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1e1ef130f571ed63e29c64b1413bbd49.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/propousteni-po-prazdninach-zrychluje-tady-se-chysta-prehled-po-krajich.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Propouštění po létě zrychluje. Tady se chystá. PŘEHLED po krajích" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Propouštění po létě zrychluje. Tady se chystá. PŘEHLED po…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ministr-prymula-vystoupi-s-projevem-sledujte-ho-na-tv-nova-i-tn-cz.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/44e0a446c64440977dacfc833eb32100.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ministr-prymula-vystoupi-s-projevem-sledujte-ho-na-tv-nova-i-tn-cz.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Prymula měl mluvit k Čechům. Pár minut před vysíláním projev odložil!" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Prymula měl mluvit k Čechům. Pár minut před vysíláním…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/uzavreni-skol-aktualne.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c8/korona_denik-120-3x2.jpg" width="120" height="80" alt="Uzavření škol" title="Uzavření škol" srcset="https://g.denik.cz/56/c8/korona_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c8/korona_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/uzavreni-skol-aktualne.html" tabindex="-1" title="číst článek: Koronavirus aktuálně: Uzavření škol je tu, bude se týkat všech stupňů!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Koronavirus aktuálně: Uzavření škol je tu, bude se týkat všech stupňů!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/hana-zagorova-covid-19.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5e/zagorova-05_denik-120-3x2.jpg" width="120" height="80" alt="Hana Zagorová" title="Hana Zagorová" srcset="https://g.denik.cz/56/5e/zagorova-05_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5e/zagorova-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/hana-zagorova-covid-19.html" tabindex="-1" title="číst článek: Zagorová popsala průběh covidu: Poničí vám to celý organismus"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Zagorová popsala průběh covidu: Poničí vám to celý organismus</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.dotyk.cz/magazin/prymula-vtipy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c4/prymula-d201011cte4r1_denik-120-3x2.jpg" width="120" height="80" alt="Roman Prymula by TMBK" title="Roman Prymula by TMBK" srcset="https://g.denik.cz/56/c4/prymula-d201011cte4r1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c4/prymula-d201011cte4r1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.dotyk.cz/magazin/" title="Rubrika Magazín"     target="_blank" rel="noopener"
>
                    <svg width="15" height="15"><use xlink:href="#icon-dotyk"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Magazín
    </a>

        </div>
        <a href="https://www.dotyk.cz/magazin/prymula-vtipy.html" tabindex="-1" title="číst článek: Stav pandemie se zhoršuje, lidé se baví. Nejlepší vtipy o nouzovém stavu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Stav pandemie se zhoršuje, lidé se baví. Nejlepší vtipy o nouzovém stavu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/olga-spatova-ivana-gottova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/33/gott-d200929j91ws1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott Ivana Gottová" title="Karel Gott Ivana Gottová" srcset="https://g.denik.cz/56/33/gott-d200929j91ws1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/33/gott-d200929j91ws1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/olga-spatova-ivana-gottova.html" tabindex="-1" title="číst článek: Režisérka filmu o Gottovi: Ivana je pro mě symbol opravdové lásky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Režisérka filmu o Gottovi: Ivana je pro mě symbol opravdové lásky</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/7/3/4/0/0/2073400-500-810.jpg" width="180" alt="BILLA - Podzim pestrých chutí">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Podzim pestrých chutí
                        <div class="prometheus-date">29.09. - 25.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/5/4/9/5/0/2054950-500-810.jpg" width="180" alt="PENNY MARKET - Podzimní nabídka vín a delikates">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Podzimní nabídka vín a delikates
                        <div class="prometheus-date">01.10. - 14.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/8/0/5/4/1978054-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">21.08. - 21.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/5/7/1/8/1875718-500-810.jpg" width="180" alt="BILLA - Poznejte krásy Česka">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Poznejte krásy Česka
                        <div class="prometheus-date">13.10. - 13.10.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/0/0/2/3/0/6/2002306-500-810.jpg" width="180" alt="TESCO - Magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Magazín
                        <div class="prometheus-date">04.09. - 19.11.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kontrolor-kontrolorka-53419097-wvxn3b.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="kontrolor/kontrolorka jakosti, 22 000 Kč" target="_blank" rel="noopener">
				       	kontrolor/kontrolorka jakosti, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-asistentka-pedagoga-pedagozky-53539849-w87csg.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="asistent/asistentka pedagoga/pedagožky, 10 000 Kč" target="_blank" rel="noopener">
				       	asistent/asistentka pedagoga/pedagožky, 10 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-sestra-bratr-49316031-whes2x.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="všeobecná sestra/bratr s osvědčením, 24 300 Kč" target="_blank" rel="noopener">
				       	všeobecná sestra/bratr s osvědčením, 24 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-textilnich-stroju-49514859-wtwk81.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obsluha textilních strojů, 20 000 Kč" target="_blank" rel="noopener">
				       	obsluha textilních strojů, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitel-ucitelka-ms-53441805-w5wb36.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="učitel/učitelka MŠ, 21 000 Kč" target="_blank" rel="noopener">
				       	učitel/učitelka MŠ, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchari-krome-sefkucharu-53194553-we73rf.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchaři (kromě šéfkuchařů), 25 000 Kč" target="_blank" rel="noopener">
				       	Kuchaři (kromě šéfkuchařů), 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/traktorista-traktoristka-52383509-wd977f.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="traktorista/traktoristka, 20 000 Kč" target="_blank" rel="noopener">
				       	traktorista/traktoristka, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-pracovnice-53416041-w6vw2j.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="administrativní pracovník/pracovnice, rozpočář/rozpočtářka, 28 000 Kč" target="_blank" rel="noopener">
				       	administrativní pracovník/pracovnice, rozpočář/rozpočtářka, 28 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-6-TDi-Ser-Hatchback-15967060365611937.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 " target="_blank" rel="noopener">
			          	Audi A3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-6-i-Serv-Hatchback-1596616079607501.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 " target="_blank" rel="noopener">
			          	Audi A3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-4-TFSi-Se-Hatchback-15965332336793798.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 " target="_blank" rel="noopener">
			          	Audi A3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-6-TDi-Ser-Sedan-Limuzina-15965332323303777.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 " target="_blank" rel="noopener">
			          	Audi A3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-6-i-Serv-Hatchback-15961876375552532.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 " target="_blank" rel="noopener">
			          	Audi A3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-4-TFSi-Se-Hatchback-15956696462201788.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 " target="_blank" rel="noopener">
			          	Audi A3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-6-Serv-kn-Hatchback-1595410358055839.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 " target="_blank" rel="noopener">
			          	Audi A3 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-1-4-TSI-1-m-Hatchback-159468387576837829.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 " target="_blank" rel="noopener">
			          	Audi A3 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0-cdti-3651879.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia 2,0 CDTI" target="_blank" rel="noopener">
			          	Opel Insignia 2,0 CDTI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-320d-3656117.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 320d" target="_blank" rel="noopener">
			          	BMW Řada 3 320d
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/cng/volkswagen-golf-1-4-tgi-cng-dsg-variant-high-34730244.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1,4 TGI CNG, DSG  Variant High" target="_blank" rel="noopener">
			          	Volkswagen Golf 1,4 TGI CNG, DSG  Variant High
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-scenic/mpv/benzin/renault-scenic-2-0-16v-lpg-automat-3651646.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Scénic 2,0 16V LPG AUTOMAT" target="_blank" rel="noopener">
			          	Renault Scénic 2,0 16V LPG AUTOMAT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/sedan/benzin/bmw-325-i-3652170.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 325 i" target="_blank" rel="noopener">
			          	BMW Řada 3 325 i
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-grand-scenic/mpv/nafta/renault-grand-scenic-2-0-dci-dynamique-at-3652147.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scénic 2,0 DCi DYNAMIQUE AT" target="_blank" rel="noopener">
			          	Renault Grand Scénic 2,0 DCi DYNAMIQUE AT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/cng/skoda-octavia-1-4-g-tec-cng-81-kw-ambition-34730300.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,4 G-TEC CNG 81 kW  Ambition" target="_blank" rel="noopener">
			          	Škoda Octavia 1,4 G-TEC CNG 81 kW  Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-partner/pick-up/nafta/peugeot-partner-1-6-hdi-tepee-3652101.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Partner 1,6 HDi TEPEE" target="_blank" rel="noopener">
			          	Peugeot Partner 1,6 HDi TEPEE
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-litomerice-zahradnicka-1154-57-3981020#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litoměřice, Zahradnická 1154/57 Prodej domu" target="_blank" rel="noopener">
			          	Litoměřice, Zahradnická 1154/57 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-litomerice-na-vysluni-434-8-3980983#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litoměřice, Na Výsluní 434/8 Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Litoměřice, Na Výsluní 434/8 Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ustek-3980049#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Úštěk Prodej domu" target="_blank" rel="noopener">
			          	Úštěk Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-roudnice-nad-labem-stavbaru-3980000#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Roudnice nad Labem, Stavbařů Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Roudnice nad Labem, Stavbařů Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ustek-sidliste-pionyru-3979992#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Úštěk, Sídliště pionýrů Prodej domu" target="_blank" rel="noopener">
			          	Úštěk, Sídliště pionýrů Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-budyne-nad-ohri-3979914#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Budyně nad Ohří Prodej domu" target="_blank" rel="noopener">
			          	Budyně nad Ohří Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-litomerice-heydukova-3979683#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litoměřice, Heydukova Prodej bytu 4+1" target="_blank" rel="noopener">
			          	Litoměřice, Heydukova Prodej bytu 4+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-msene-lazne-3979600#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mšené-lázně Prodej domu" target="_blank" rel="noopener">
			          	Mšené-lázně Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#litomericky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001602506627/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1602507015.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1602506627.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1602507015.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1602507015.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1602507015.css">

</body>
</html>