
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'litomericky.denik.cz',
		'rubrikaTitle': 'Litoměřicko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': "Rodák z Litoměřic tvoří pečené čaje. Každý doplňuje příběhem",
		'tag': ["čaj", "Pečený čaj", "Litoměřice", "Írán", "zima", "John Ronald Reuel Tolkien", "Olympijské hry", "Liberec", "Rudolf II.", "Moskva"],
		'author': 'Jiří Louda',
		'publishedDateTime': "2021-04-03T06:30:00+02:00",
    	'modifiedDateTime': "2021-04-03T06:30:00+02:00",
		'articleID': 2812059642,
		'articleType': 'text',
		'back': "2812059642-489-11",
		'image': 'https://g.denik.cz/25/f3/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha-05_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/litomericky.denik.cz\/galerie\/ondrej-linhart.html?photo=1&back=2812059642-489-11",
			'images': [
					{
						'url': 'https://g.denik.cz/25/bf/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha_denik-150-3x2.jpg',
						'description': "Tektandr – čaj s příběhem",
						'source': "Archiv Ondřeje Linharta"
					},
					{
						'url': 'https://g.denik.cz/25/9b/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha-06_denik-150-3x2.jpg',
						'description': "Tektandr – čaj s příběhem. Ondřej Linhart s maminkou Alenou.",
						'source': "Archiv Ondřeje Linharta"
					},
					{
						'url': 'https://g.denik.cz/25/ce/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha-01_denik-150-3x2.jpg',
						'description': "Tektandr – čaj s příběhem",
						'source': "Archiv Ondřeje Linharta"
					},
					{
						'url': 'https://g.denik.cz/25/b9/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha-02_denik-150-3x2.jpg',
						'description': "Tektandr – čaj s příběhem",
						'source': "Archiv Ondřeje Linharta"
					},
					{
						'url': 'https://g.denik.cz/25/93/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha-03_denik-150-3x2.jpg',
						'description': "Tektandr – čaj s příběhem",
						'source': "Archiv Ondřeje Linharta"
					},
					{
						'url': 'https://g.denik.cz/25/cc/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha-04_denik-150-3x2.jpg',
						'description': "Tektandr – čaj s příběhem",
						'source': "Archiv Ondřeje Linharta"
					},
					{
						'url': 'https://g.denik.cz/25/f3/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha-05_denik-150-3x2.jpg',
						'description': "Tektandr – čaj s příběhem. Ondřej Linhart s maminkou Alenou.",
						'source': "Archiv Ondřeje Linharta"
					}
			],
			'count': 7,
			'count-page': 8,
			'count-foto': 7,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Litoměřický deník", 'link':"litomericky.denik.cz"},
			{'name':"Litoměřicko", 'link':"https:\/\/litomericky.denik.cz\/zpravy_region\/"},
			{'name':"Rodák z Litoměřic tvoří pečené čaje. Každý doplňuje příběhem", 'link':"https:\/\/litomericky.denik.cz\/zpravy_region\/pecene-caje-ondrej-linhart-20210402.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/litomericky.denik.cz\/",
		'device': "desktop",
		'url': 'https://litomericky.denik.cz/zpravy_region/pecene-caje-ondrej-linhart-20210402.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://litomericky.denik.cz/zpravy_region/pecene-caje-ondrej-linhart-20210402.html",
            "name": "www.denik.cz",
            "headline": "Rodák z Litoměřic tvoří pečené čaje. Každý doplňuje příběhem",
            "description": "Součástí čajů je i knížečka na pokračování, která přibližuje příběh cestovatele ze 17. století.",
            "articleBody":
                    "Exotické dálky i regionální ráz, historický exkurz a zároveň moderní tradici, poetické názvy a sezónní chutě skloubil dohromady začínající podnikatel pod názvem Tektandr – čaj s příběhem. Tvoří ho…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/25/f3/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha-05_denik-630-16x9.jpg",
                "description":"Tektandr – čaj s příběhem. Ondřej Linhart s maminkou Alenou.",
                "name":"Tektandr – čaj s příběhem. Ondřej Linhart s maminkou Alenou."

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-04-03T06:30:00+02:00",
            "dateModified": "2021-03-29T22:31:19+02:00",
            "datePublished": "2021-04-03T06:30:00+02:00",
            "keywords": "null",
            "genre": "Litoměřicko",
            "author": {
                "@type": "Person",
                "name": "Jiří Louda"
            },
            "editor": {
                "@type": "Person",
                "name": "Jiří Louda"
            },
                "hasPart": {
                    "@type": "WebPageElement",
                    "isAccessibleForFree": "False",
                    "cssSelector": ".paywall"
                },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://litomericky.denik.cz/zpravy_region/pecene-caje-ondrej-linhart-20210402.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Litoměřický deník",
                "item": "https:\/\/litomericky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Litoměřicko",
                "item": "https:\/\/litomericky.denik.cz\/zpravy_region\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Rodák z Litoměřic tvoří pečené čaje. Každý doplňuje příběhem",
                "item": "https:\/\/litomericky.denik.cz\/zpravy_region\/pecene-caje-ondrej-linhart-20210402.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Rodák z Litoměřic tvoří pečené čaje. Každý doplňuje příběhem - Litoměřický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Součástí čajů je i knížečka na pokračování, která přibližuje příběh cestovatele ze 17. století.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://litomericky.denik.cz/zpravy_region/pecene-caje-ondrej-linhart-20210402.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001617282708/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jiří Louda">


	<meta property="og:site_name" content="Litoměřický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://litomericky.denik.cz/zpravy_region/pecene-caje-ondrej-linhart-20210402.html">
	<meta property="og:title" content="Rodák z Litoměřic tvoří pečené čaje. Každý doplňuje příběhem">
	<meta property="og:description" content="Součástí čajů je i knížečka na pokračování, která přibližuje příběh cestovatele ze 17. století.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Rodák z Litoměřic tvoří pečené čaje. Každý doplňuje příběhem">
	<meta name="twitter:description" content="Součástí čajů je i knížečka na pokračování, která přibližuje příběh cestovatele ze 17. století.">
	<meta property="og:image" content="https://g.denik.cz/25/f3/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha-05_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Tektandr – čaj s příběhem. Ondřej Linhart s maminkou Alenou.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/25/f3/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha-05_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/25/f3/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha-05_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">
    <meta property="article:published_time" content="2021-04-03T06:30:00+02:00">
    <meta property="article:modified_time" content="2021-04-03T06:30:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1617281714.css">

    




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1617178384.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1613047026.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://litomericky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Litoměřický deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;litomericky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fpecene-caje-ondrej-linhart-20210402.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fpecene-caje-ondrej-linhart-20210402.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://litomericky.denik.cz/zpravy_region/pecene-caje-ondrej-linhart-20210402.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fpecene-caje-ondrej-linhart-20210402.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/litomericky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy_region/pecene-caje-ondrej-linhart-20210402.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion litomericky_denik">

            <li>

                <a href="https://litomericky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="active">ZPRÁVY</a>

                    <ul class="submenu-wide">

                            <li class="item">
                                <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                                <ul class="submenu">
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_lovosice', 'eventLabel': &quot;litomericky.denik.cz&quot;})" href="/mikroregion/lovosice.html">LOVOSICE</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_štětí', 'eventLabel': &quot;litomericky.denik.cz&quot;})" href="/mikroregion/steti.html">ŠTĚTÍ</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_roudnice-nad-labem', 'eventLabel': &quot;litomericky.denik.cz&quot;})" href="/mikroregion/roudnice-nad-labem.html">ROUDNICE NAD LABEM</a></li>
                                    <li class="item"><a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_litoměřice', 'eventLabel': &quot;litomericky.denik.cz&quot;})" href="/mikroregion/litomerice.html">LITOMĚŘICE</a></li>
                                </ul>
                            </li>

    <li class="item">
        <a href="https://litomericky.denik.cz/zpravy_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_litoměřicko', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="active">
Litoměřicko
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/z-regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okolí', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >
Z okolí
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/cerna_kronika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >
Krimi
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/kultura_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >
Kultura
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/lide-odvedle/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_lidé-odvedle', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >
Lidé odvedle
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/cesi-v-cislech/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_češi-v-číslech', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >
Češi v číslech
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://litomericky.denik.cz/cesko-a-svet/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_česko-a-svět', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >
Česko a svět
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_názory', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >
Názory
        </a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/svs-voda-20190404.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_voda', 'eventLabel': &quot;litomericky.denik.cz&quot;})" target="_blank" rel="noopener">
Voda
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://litomericky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://litomericky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://litomericky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy_region/pecene-caje-ondrej-linhart-20210402.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>




            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Soutěž:</h3>
            <a href="https://litomericky.denik.cz/fotbal_region/soutez-hlasujte-v-ankete-o-nejpopularnejsiho-fotbalistu-na-litomericku-20210330.html" class="text">Anketa o nejpopulárnějšího fotbalistu na Litoměřicku</a>
            <a href="#close" class="close" data-title="anketa-o-nejpopularnejsiho-fotbalistu-na-litomericku">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Rodák z Litoměřic tvoří pečené čaje. Každý doplňuje příběhem</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">3.4.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/25/7a/img-20200424-151711-1_denik-30-1x1.jpg" width="30" height="30" alt="Louda" title="Louda" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/25/7a/img-20200424-151711-1_denik-30-1x1.jpg 1x, https://g.denik.cz/25/7a/img-20200424-151711-1_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/jiri-louda-3297.html">
                        Jiří Louda
                    </a>
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/pecene-caje-ondrej-linhart-20210402.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/pecene-caje-ondrej-linhart-20210402.html&text=Rod%C3%A1k%20z%20Litom%C4%9B%C5%99ic%20tvo%C5%99%C3%AD%20pe%C4%8Den%C3%A9%20%C4%8Daje.%20Ka%C5%BEd%C3%BD%20dopl%C5%88uje%20p%C5%99%C3%ADb%C4%9Bhem&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fpecene-caje-ondrej-linhart-20210402.html&subject=Rod%C3%A1k%20z%20Litom%C4%9B%C5%99ic%20tvo%C5%99%C3%AD%20pe%C4%8Den%C3%A9%20%C4%8Daje.%20Ka%C5%BEd%C3%BD%20dopl%C5%88uje%20p%C5%99%C3%ADb%C4%9Bhem">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Součástí čajů je i knížečka na pokračování, která přibližuje příběh cestovatele ze 17. století.</p>

<div class="article-multimedium">
        <a href="/galerie/ondrej-linhart.html?photo=1&amp;back=2812059642-489-11">
            <img src="https://g.denik.cz/25/f3/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha-05_denik-630-16x9.jpg" width="630" height="354" alt="Tektandr – čaj s příběhem. Ondřej Linhart s maminkou Alenou." title="Tektandr – čaj s příběhem. Ondřej Linhart s maminkou Alenou." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/25/f3/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha-05_denik-630-16x9.jpg 1x, https://g.denik.cz/25/f3/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha-05_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/ondrej-linhart.html?back=2812059642-489-11&amp;photo=2">
                            <img src="https://g.denik.cz/25/bf/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/25/bf/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha_denik-150-3x2.jpg 1x, https://g.denik.cz/25/bf/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ondrej-linhart.html?back=2812059642-489-11&amp;photo=3">
                            <img src="https://g.denik.cz/25/9b/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha-06_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/25/9b/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha-06_denik-150-3x2.jpg 1x, https://g.denik.cz/25/9b/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha-06_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/ondrej-linhart.html?back=2812059642-489-11&amp;photo=4">
                            <img src="https://g.denik.cz/25/ce/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/25/ce/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha-01_denik-150-3x2.jpg 1x, https://g.denik.cz/25/ce/tvori-pecene-caje-s-pribehem-o-putovani-regionalniho-dobrodruha-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/ondrej-linhart.html?back=2812059642-489-11&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>7 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Tektandr – čaj s příběhem. Ondřej Linhart s maminkou Alenou.
        <span class="description-autor">
             | 
            Foto: Archiv Ondřeje Linharta
        </span>
</div>

        <div class="article-text article-content bbtext"><p></p>
<p>Exotické dálky i regionální ráz, historický exkurz a zároveň moderní tradici, poetické názvy a sezónní chutě skloubil dohromady začínající podnikatel pod názvem Tektandr – čaj s příběhem. Tvoří ho společně s maminkou a mladším bratrem a zájemcům pomáhají vytvářet atmosféru příjemných rodinných podvečerů s chutným, teplým a voňavým čajem a knihou v ruce.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Ondřej Linhart z Litoměřic studuje v doktorandském programu na Ekonomické fakultě Technické univerzity v Liberci (TUL), kde se svým projektem uspěl v soutěži o Nejlepší Start-up TUL, který pořádá Student Business Club ekonomické fakulty. Propojil v něm teoretické znalosti získané během studia s praxí, vítězství vnímá jako jeden z velkých milníků. „Výhodou bylo hlavně to, že nám soutěž dala jasný deadline. Jsme spíše akční typy člověka než ti systémoví. Druhý velký přínos spočíval v rozpracování nápadu do podnikatelského plánu,“ řekl student.</p>
<p>Následovala crowdfundingová kampaň na portálu HitHit, kde si ověřil, jak se myšlenka propojení pečených čajů s příběhem lidem líbí. A uspěl. „Peníze z kampaně využijeme k zaplacení marketingových nákladů, developingu webu a odrazovému můstku do další sezóny, ve které plánujeme ještě větší investice a proniknutí na trh,“ nastínil plány Linhart. Nyní rozesílají přispěvatelům balíčky. Kdyby kampaň nevyšla, nevnímal by to jako neúspěch, ale spíše špatné načasování. „V dnešní době rozjíždět podnik není ideální. Nám se naštěstí podařilo propíchnout bublinu našich známých,“ doplnil.</p>
<p></p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://litomericky.denik.cz/zpravy_region/pohyb-deti-lekce-online-ucitel-20210327.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/11/9a/pospisil-pohyb-deti-lekce-20210326-2_denik-150-3x2.jpg" width="150" height="100" alt="Děti, které se do aktivity zapojují ze svých domovů, nepotřebují žádné speciální vybavení. Plně jim postačí cvičící podložka nebo i obyčejný ručník či deka" title="Děti, které se do aktivity zapojují ze svých domovů, nepotřebují žádné speciální vybavení. Plně jim postačí cvičící podložka nebo i obyčejný ručník či deka" loading="lazy" srcset="https://g.denik.cz/11/9a/pospisil-pohyb-deti-lekce-20210326-2_denik-150-3x2.jpg 1x, https://g.denik.cz/11/9a/pospisil-pohyb-deti-lekce-20210326-2_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Pohyb léčí, vzkazuje mladý učitel, který on-line rozhýbal už stovky dětí</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p></p>
<p>K výrobě čajů využívá produkci sadařů z okolí Litoměřicka. Lokálnost pro něj představuje důležitou hodnotu. „Vidím v tom velký smysl, snižujeme uhlíkovou stopu. Podle mě by více podniků mělo fungovat tímto způsobem,“ zdůraznil Linhart. Velký důraz klade také na sezónnost a podnikání v duchu předků, kdy se v létě a na podzim sklízelo a zavařovalo a v zimě konzumovalo. „Ani do budoucna neplánujeme vyrábět přes zimu, nechceme dovážet suroviny ze zahraničí,“ dodal.</p>
<p></p>
<p>Zájemci si zatím mohou vybírat ze čtyř příchutí, které jsou typické pro jednotlivá roční období. Citrusová směs s mandarinkou a zázvorem pod názvem Plamen východu v zimě zahřeje, zatímco višňové Slunce nad Tabrízem podpoří probouzení jara. Poutníkův sen tvoří směs podzimního ovoce se skořicí a jablka, švestky a badyán obsahuje podzimní Barevný příběh.</p>
<p>Pečené čaje plní do 130 mililitrových skleněných dóz a jejich součástí je i knížečka na pokračování, která čtenáři přibližuje příběh cestovatele a dobrodruha Jiřího Tektandera z Jablonného v Podještědí, který se jako dvaadvacetiletý zúčastnil mise vyslané Rudolfem II. k perskému šáhovi Abbásovi s cílem uzavřít spojenectví před tureckým nebezpečím. Jako jediný z vyslané výpravy se dokázal také vrátit do Prahy.</p>
<p></p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://litomericky.denik.cz/zpravy_region/denik-na-navsteve-polepy-fotbalove-hriste-rekonstrukce-202.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/11/0b/foto-letite-kabiny-na-polepskem-hristi-pujdou-k-zemi-obec-chce-postavit-nove-12_denik-150-3x2.jpg" width="150" height="100" alt="Letité kabiny v novém volnočasovém areálu, kde je i fotbalové hřiště, herní prvky pro děti a odpočinková zóna s lavičkami a zelení, čeká demolice. Obec chce postavit nové." title="Letité kabiny v novém volnočasovém areálu, kde je i fotbalové hřiště, herní prvky pro děti a odpočinková zóna s lavičkami a zelení, čeká demolice. Obec chce postavit nové." loading="lazy" srcset="https://g.denik.cz/11/0b/foto-letite-kabiny-na-polepskem-hristi-pujdou-k-zemi-obec-chce-postavit-nove-12_denik-150-3x2.jpg 1x, https://g.denik.cz/11/0b/foto-letite-kabiny-na-polepskem-hristi-pujdou-k-zemi-obec-chce-postavit-nove-12_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">FOTO: Letité kabiny na polepském hřišti půjdou k zemi. Obec chce postavit nové</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p></p>
<p>Před deseti lety Linhart vyhrál na gymnáziu dějepisnou olympiádu a jako odměnu dostal knihy, které postupem času zapadly v knihovně. Přibližně před třemi roky na podzim při pročítání jedné z nich narazil na jméno Tektandera a jeho příběh ho naprosto uchvátil, dokonce více než Tolkienův Hobit. Tím se začal rodit nápad čajů s příběhem. „Když jsem četl, jak pil sladké ovocné pití v Persii, poskládalo se mi to v hlavě a zrodilo se tak netradiční partnerství dvou dobrodruhů, jen každý je z jiného století,“ podotkl začínající podnikatel.</p>
<p></p>
<p>Zpracované má čtyři kapitoly, které popisují cestu dobrodruha do Moskvy. Do konce letošního roku by mělo přibýt dalších šest, ve kterých Tektander dorazí až do Persie. Korekturami prochází i gamebook, který odlehčenou formou přibližuje celé putování. Kniha je navíc plná skrytých šifer a náročných hlavolamů. Celou hru čtenář vyhraje, pakliže se mu podaří dojít do Persie a nasbírat co nejvíce vzácných tolarů. Během horizontu tří let se také zavázal k překladu původního cestopisu, který je psán v němčině a ve švabachu.</p>
<p></p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://litomericky.denik.cz/zpravy_region/vinice-vinohrad-zalhostice-mikulenko-20210326.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/11/08/vinohrad-vinice-zalhostice-20210326-2_denik-150-3x2.jpg" width="150" height="100" alt="Vinař Dalibor Mikulenko z Velkých Žernosek likviduje šedesát let starý vinohrad v Žalhosticích pod kopcem Radobýl" title="Vinař Dalibor Mikulenko z Velkých Žernosek likviduje šedesát let starý vinohrad v Žalhosticích pod kopcem Radobýl" loading="lazy" srcset="https://g.denik.cz/11/08/vinohrad-vinice-zalhostice-20210326-2_denik-150-3x2.jpg 1x, https://g.denik.cz/11/08/vinohrad-vinice-zalhostice-20210326-2_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">FOTO: Vinař likviduje pod Radobýlem starou révu, uvolní tak místo nové vinici</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p></p>
<p>„Zajímavé je, že Tektander jako syn evangelického faráře nebyl nestranný. V knize je třeba cítit jeho odpor k ruskému pravoslaví nebo tatarským národům. O jejich obchodování s otroky se vyjadřuje až s odsouzením,“ popsal mladý student. „Přitom neměl problém s islámem a obdivoval perskou kulturu, přestože z filmů a seriálů 21. století cítíme, jak nám je předkládáno kruté nepřátelství křesťanů a muslimů. Realita ale nebyla takto černobílá,“ dodal.</p>
<p></p>
<p>Kromě e-shopu Linhart plánuje pečené čaje s příběhem nabízet i na jarmarcích a podobných akcích. V budoucnu se nebrání ani dodávání pečených čajů do kaváren a čajoven. „Smyslem celého projektu není rychle zbohatnout a vydělat miliony, ale ukázat, že jde podnikat i jinou cestou, udržitelně. Člověk si vydělá, ale zároveň ví, že to má celé smysl,“ uzavřel Ondřej Linhart.</p></div></div>

            <div class="daruj-predplatne js-hideSeznamTraffic">
                Jarní seriál pro malé i velké zahradníky. Předplaťte si Deník.cz&nbsp;a&nbsp;získejte neomezený přístup&nbsp;k&nbsp;seriálu Předsevzetí&nbsp;2021.
                <a class="daruj-predplatne__link" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo link', 'eventAction': 'Klik', 'eventLabel': 'special Vypestujte si jaro'})" target="_blank" rel="noopener nofollow" href="https://predplatne.denik.cz/zahradkari?f=70">Více <span class="daruj-predplatne__zde">zde</span>.</a>
            </div>


        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">3.4.2021</span>
    <a href="/diskuse/nova/ogsOP.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/pecene-caje-ondrej-linhart-20210402.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/pecene-caje-ondrej-linhart-20210402.html&text=Rod%C3%A1k%20z%20Litom%C4%9B%C5%99ic%20tvo%C5%99%C3%AD%20pe%C4%8Den%C3%A9%20%C4%8Daje.%20Ka%C5%BEd%C3%BD%20dopl%C5%88uje%20p%C5%99%C3%ADb%C4%9Bhem&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fpecene-caje-ondrej-linhart-20210402.html&subject=Rod%C3%A1k%20z%20Litom%C4%9B%C5%99ic%20tvo%C5%99%C3%AD%20pe%C4%8Den%C3%A9%20%C4%8Daje.%20Ka%C5%BEd%C3%BD%20dopl%C5%88uje%20p%C5%99%C3%ADb%C4%9Bhem">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: čaj" href="/tagy/caj-4908.html">čaj, </a></li>
                    <li><a title="Štítek: Pečený čaj" href="/tagy/peceny-caj-81238.html">Pečený čaj, </a></li>
                    <li><a title="Štítek: Litoměřice" href="/tagy/litomerice-212.html">Litoměřice, </a></li>
                    <li><a title="Štítek: Írán" href="/tagy/iran-6333.html">Írán, </a></li>
                    <li><a title="Štítek: zima" href="/tagy/zima-13355.html">zima, </a></li>
                    <li><a title="Štítek: John Ronald Reuel Tolkien" href="/tagy/john-ronald-reuel-tolkien-10985.html">John Ronald Reuel Tolkien, </a></li>
                    <li><a title="Štítek: Olympijské hry" href="/tagy/olympijske-hry-576.html">Olympijské hry, </a></li>
                    <li><a title="Štítek: Liberec" href="/tagy/liberec-312.html">Liberec, </a></li>
                    <li><a title="Štítek: Rudolf II." href="/tagy/rudolf-ii-9619.html">Rudolf II., </a></li>
                    <li><a title="Štítek: Moskva" href="/tagy/moskva-986.html">Moskva</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1061729034,1676922892,4114892131,2732442215,3103075322,1989089207,3650749979,1117626673,2697685175"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/v-hale-litomericke-nemocnice-je-nova-fotovystava-predstavuje-mosty-z-decinska-20.html"  title="číst článek: V hale litoměřické nemocnice je nová fotovýstava. Představuje mosty z Děčínska" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/0b/v-hale-litomericke-nemocnice-je-nova-fotovystava-01_denik-210-3x2.jpg" width="210" height="140" alt='Autorka "Děčínských mostů" Emílie Mrazíková.' title='Autorka "Děčínských mostů" Emílie Mrazíková.' loading="lazy" srcset="https://g.denik.cz/11/0b/v-hale-litomericke-nemocnice-je-nova-fotovystava-01_denik-210-3x2.jpg 1x, https://g.denik.cz/11/0b/v-hale-litomericke-nemocnice-je-nova-fotovystava-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/v-hale-litomericke-nemocnice-je-nova-fotovystava-predstavuje-mosty-z-decinska-20.html"      
>
            <h3 class="box-article-title fs20">V hale litoměřické nemocnice je nová fotovýstava. Představuje mosty z Děčínska</h3>
            <h4 class="box-article-perex fs16">Děčínské mosty je název nové výstavy, kterou litoměřické sdružení FotoporoT připravilo ve…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/lovci-ve-druhem-utkani-zlomili-odpor-frydku-a-postup-do-semifinale-maji-na-dosah.html"  title="číst článek: Lovci ve druhém utkání zlomili odpor Frýdku a postup do semifinále mají na dosah" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/95/lovosice-frydek-mistek-play-off-25_denik-210-3x2.jpg" width="210" height="140" alt="Čtvrtfinále play-off házenkářské extraligy Lovosice - Frýdek-Místek." title="Čtvrtfinále play-off házenkářské extraligy Lovosice - Frýdek-Místek." loading="lazy" srcset="https://g.denik.cz/11/95/lovosice-frydek-mistek-play-off-25_denik-210-3x2.jpg 1x, https://g.denik.cz/11/95/lovosice-frydek-mistek-play-off-25_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/ostatni_region/lovci-ve-druhem-utkani-zlomili-odpor-frydku-a-postup-do-semifinale-maji-na-dosah.html"      
>
            <h3 class="box-article-title fs20">Lovci ve druhém utkání zlomili odpor Frýdku a postup do semifinále mají na dosah</h3>
            <h4 class="box-article-perex fs16">Je to na dobré cestě. Házenkáři Lovosic zvládli oba domácí zápasy čtvrtfinále s Frýdkem-Místkem a…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/soutez-hlasujte-v-ankete-o-nejpopularnejsiho-fotbalistu-na-litomericku-20210330.html"  title="číst článek: SOUTĚŽ: Hlasujte v anketě o nejpopulárnějšího fotbalistu na Litoměřicku" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/c8/soutez-nej-fotbalista_denik-210-3x2.png" width="210" height="140" alt="" title="" loading="lazy" srcset="https://g.denik.cz/1/c8/soutez-nej-fotbalista_denik-210-3x2.png 1x, https://g.denik.cz/1/c8/soutez-nej-fotbalista_denik-210-3x2&#64;2x.png 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kdo-je-podle-vas-nejpopularnejsim-fotbalistou-na-litomericku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/fotbal_region/soutez-hlasujte-v-ankete-o-nejpopularnejsiho-fotbalistu-na-litomericku-20210330.html"      
>
            <h3 class="box-article-title fs20">SOUTĚŽ: Hlasujte v anketě o nejpopulárnějšího fotbalistu na Litoměřicku</h3>
            <h4 class="box-article-perex fs16">Kdo má nejvíce fanoušků, koho podpoří funkcionáři a soupeři? Boj o nejpopulárnějšího fotbalistu…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/miminka/covid-neumoznuje-navstevy-v-porodnicich-fotografie-miminek-muzete-posilat-202110.html"  title="číst článek: Covid neumožňuje návštěvy v porodnicích. Fotografie miminek můžete posílat" tabindex="-1"     
>
            <img src="https://g.denik.cz/13/34/malej-ladik_denik-210-3x2.jpg" width="210" height="140" alt="Rodiče, kteří touží své děťátko najít v novinách, nám mohou jeho fotografii zaslat." title="Rodiče, kteří touží své děťátko najít v novinách, nám mohou jeho fotografii zaslat." loading="lazy" srcset="https://g.denik.cz/13/34/malej-ladik_denik-210-3x2.jpg 1x, https://g.denik.cz/13/34/malej-ladik_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/miminka/covid-neumoznuje-navstevy-v-porodnicich-fotografie-miminek-muzete-posilat-202110.html"      
>
            <h3 class="box-article-title fs20">Covid neumožňuje návštěvy v porodnicích. Fotografie miminek můžete posílat</h3>
            <h4 class="box-article-perex fs16">V porodnicích v současnosti platí zákaz návštěv kvůli koronaviru. Rodiče, kteří touží své děťátko…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/foto-verici-rozzali-svoje-svice-v-litomericich-se-konala-velikonocni-vigilie-202.html"  title="číst článek: FOTO: Věřící rozžali svoje svíce. V Litoměřicích se konala Velikonoční vigilie" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/4e/q12-d210404899w710_denik-210-3x2.jpg" width="210" height="140" alt="Velikonoční vigilie v Litoměřicích." title="Velikonoční vigilie v Litoměřicích." loading="lazy" srcset="https://g.denik.cz/11/4e/q12-d210404899w710_denik-210-3x2.jpg 1x, https://g.denik.cz/11/4e/q12-d210404899w710_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/velikonocni-vigilie-v-litomericich.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/zpravy_region/foto-verici-rozzali-svoje-svice-v-litomericich-se-konala-velikonocni-vigilie-202.html"      
>
            <h3 class="box-article-title fs20">FOTO: Věřící rozžali svoje svíce. V Litoměřicích se konala Velikonoční vigilie</h3>
            <h4 class="box-article-perex fs16">V katedrále svatého Štěpána v Litoměřicích se na Bílou sobotu 3. dubna večer konaly obřady…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/anketa-madeirove-malovane-i-netradicni-vyberte-nejkrasnejsi-kraslice-20210406.html"  title="číst článek: ANKETA: Madeirové, malované i netradiční. Vyberte nejkrásnější kraslice!" tabindex="-1"     
>
            <img src="https://g.denik.cz/37/10/jana-supkova-img-20210401-222526_denik-210-3x2.jpg" width="210" height="140" alt="Malovaná vajíčka Jany Šupkové z Děčína - Bynova." title="Malovaná vajíčka Jany Šupkové z Děčína - Bynova." loading="lazy" srcset="https://g.denik.cz/37/10/jana-supkova-img-20210401-222526_denik-210-3x2.jpg 1x, https://g.denik.cz/37/10/jana-supkova-img-20210401-222526_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/fotogalerie-velikonocnich-kraslic.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 48
        </a>

        </div>
        <a href="/ctenar-reporter/anketa-madeirove-malovane-i-netradicni-vyberte-nejkrasnejsi-kraslice-20210406.html"      
>
            <h3 class="box-article-title fs20">ANKETA: Madeirové, malované i netradiční. Vyberte nejkrásnější kraslice!</h3>
            <h4 class="box-article-perex fs16">K velikonočním svátkům patří už tradičně i zdobení vajíček. Někdo je jen obarví, jiný z nich…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/koronavirovou-krizi-se-proinvestujeme-rika-starostka-obce-velke-zernoseky-202104.html"  title="číst článek: Koronavirovou krizí se proinvestujeme, říká starostka obce Velké Žernoseky" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/1f/koronavirovou-krizi-se-proinvestujeme-rika-starostka-velkych-zernosek_denik-210-3x2.jpg" width="210" height="140" alt="Starostka Velkých Žernosek Jaroslava Rúfusová." title="Starostka Velkých Žernosek Jaroslava Rúfusová." loading="lazy" srcset="https://g.denik.cz/11/1f/koronavirovou-krizi-se-proinvestujeme-rika-starostka-velkych-zernosek_denik-210-3x2.jpg 1x, https://g.denik.cz/11/1f/koronavirovou-krizi-se-proinvestujeme-rika-starostka-velkych-zernosek_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/investice-velke-zernoseky.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/zpravy_region/koronavirovou-krizi-se-proinvestujeme-rika-starostka-obce-velke-zernoseky-202104.html"      
>
            <h3 class="box-article-title fs20">Koronavirovou krizí se proinvestujeme, říká starostka obce Velké Žernoseky</h3>
            <h4 class="box-article-perex fs16">/DENÍK NA NÁVŠTĚVĚ/ Na zbrusu nový kulturní dům se po uvolnění vládních opatření mohou těšit lidé…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/ostatni_region/lovosice-vykrocily-za-medailovym-snem-jasnou-vyhrou-nad-frydkem-20210403.html"  title="číst článek: Lovosice vykročily za medailovým snem jasnou výhrou 36:20 nad Frýdkem!" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/9a/lovosice-frydek-mistek-play-off-01_denik-210-3x2.jpg" width="210" height="140" alt="První čtvrtfinále play off házenkářské extraligy Lovosice - Frýdek - Místek." title="První čtvrtfinále play off házenkářské extraligy Lovosice - Frýdek - Místek." loading="lazy" srcset="https://g.denik.cz/11/9a/lovosice-frydek-mistek-play-off-01_denik-210-3x2.jpg 1x, https://g.denik.cz/11/9a/lovosice-frydek-mistek-play-off-01_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/hazena-lovosice-frydek-mistek-3-dubna-2021.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/ostatni_region/lovosice-vykrocily-za-medailovym-snem-jasnou-vyhrou-nad-frydkem-20210403.html"      
>
            <h3 class="box-article-title fs20">Lovosice vykročily za medailovým snem jasnou výhrou 36:20 nad Frýdkem!</h3>
            <h4 class="box-article-perex fs16">Lepší start do play off si lovosičtí extraligoví házenkáři ani nemohli představit, v úvodním…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/farar-libesice-vilem-marek-stepan-20210402.html"  title="číst článek: Nezapomínejme na sebe. I pohlazení na dálku léčí, ví otec Vilém Marek Štěpán" tabindex="-1"     
>
            <img src="https://g.denik.cz/12/23/zatec-libesice-farar-vilem-marek-stepan-02_denik-210-3x2.jpg" width="210" height="140" alt="Liběšický farář Vilém Marek Štěpán." title="Liběšický farář Vilém Marek Štěpán." loading="lazy" srcset="https://g.denik.cz/12/23/zatec-libesice-farar-vilem-marek-stepan-02_denik-210-3x2.jpg 1x, https://g.denik.cz/12/23/zatec-libesice-farar-vilem-marek-stepan-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/z-regionu/farar-libesice-vilem-marek-stepan-20210402.html"      
>
            <h3 class="box-article-title fs20">Nezapomínejme na sebe. I pohlazení na dálku léčí, ví otec Vilém Marek Štěpán</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Duchovní Vilém Marek Štěpán nabádá lidi, aby o Velikonocích více pamatovali na své…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/v-hale-litomericke-nemocnice-je-nova-fotovystava-predstavuje-mosty-z-decinska-20.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/11/0b/v-hale-litomericke-nemocnice-je-nova-fotovystava-01_denik-120-3x2.jpg" width="120" height="80" alt='Autorka "Děčínských mostů" Emílie Mrazíková.' title='Autorka "Děčínských mostů" Emílie Mrazíková.' loading="lazy" srcset="https://g.denik.cz/11/0b/v-hale-litomericke-nemocnice-je-nova-fotovystava-01_denik-120-3x2.jpg 1x, https://g.denik.cz/11/0b/v-hale-litomericke-nemocnice-je-nova-fotovystava-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Litoměřicko"     
>
        
        Litoměřicko
    </a>

        </div>
        <a href="/zpravy_region/v-hale-litomericke-nemocnice-je-nova-fotovystava-predstavuje-mosty-z-decinska-20.html" tabindex="-1" title="číst článek: V hale litoměřické nemocnice je nová fotovýstava. Představuje mosty z Děčínska" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">V hale litoměřické nemocnice je nová fotovýstava. Představuje mosty z Děčínska</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-verici-rozzali-svoje-svice-v-litomericich-se-konala-velikonocni-vigilie-202.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/11/4e/q12-d210404899w710_denik-120-3x2.jpg" width="120" height="80" alt="Velikonoční vigilie v Litoměřicích." title="Velikonoční vigilie v Litoměřicích." loading="lazy" srcset="https://g.denik.cz/11/4e/q12-d210404899w710_denik-120-3x2.jpg 1x, https://g.denik.cz/11/4e/q12-d210404899w710_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Litoměřicko"     
>
        
        Litoměřicko
    </a>

        </div>
        <a href="/zpravy_region/foto-verici-rozzali-svoje-svice-v-litomericich-se-konala-velikonocni-vigilie-202.html" tabindex="-1" title="číst článek: FOTO: Věřící rozžali svoje svíce. V Litoměřicích se konala Velikonoční vigilie" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">FOTO: Věřící rozžali svoje svíce. V Litoměřicích se konala Velikonoční vigilie</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy_region/koronavirovou-krizi-se-proinvestujeme-rika-starostka-obce-velke-zernoseky-202104.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/11/1f/koronavirovou-krizi-se-proinvestujeme-rika-starostka-velkych-zernosek_denik-120-3x2.jpg" width="120" height="80" alt="Starostka Velkých Žernosek Jaroslava Rúfusová." title="Starostka Velkých Žernosek Jaroslava Rúfusová." loading="lazy" srcset="https://g.denik.cz/11/1f/koronavirovou-krizi-se-proinvestujeme-rika-starostka-velkych-zernosek_denik-120-3x2.jpg 1x, https://g.denik.cz/11/1f/koronavirovou-krizi-se-proinvestujeme-rika-starostka-velkych-zernosek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Litoměřicko"     
>
        
        Litoměřicko
    </a>

        </div>
        <a href="/zpravy_region/koronavirovou-krizi-se-proinvestujeme-rika-starostka-obce-velke-zernoseky-202104.html" tabindex="-1" title="číst článek: Koronavirovou krizí se proinvestujeme, říká starostka obce Velké Žernoseky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Koronavirovou krizí se proinvestujeme, říká starostka obce Velké Žernoseky</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/anketa-madeirove-malovane-i-netradicni-vyberte-nejkrasnejsi-kraslice-20210406.html" tabindex="-1" title="číst článek: ANKETA: Madeirové, malované i netradiční. Vyberte nejkrásnější kraslice!">
			        <h3 class="ugc-promo__article-title">ANKETA: Madeirové, malované i netradiční. Vyberte nejkrásnější kraslice!</h3>
			    </a>
				<a href="/ctenar-reporter/pekny-vyhled-barevne-kaminky-a-liduprazdno-i-to-je-velikonocni-kamyk-20210404.html" tabindex="-1" title="číst článek: Pěkný výhled, barevné kamínky a liduprázdno. I to je velikonoční Kamýk">
			        <h3 class="ugc-promo__article-title">Pěkný výhled, barevné kamínky a liduprázdno. I to je velikonoční Kamýk</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;litomericky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pohyb/zakladni-veci-ktere-potrebujeme-vedet-o-panevnim-dnu-20210403.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d343d07a2862b3f1a33638181c5d2e92.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pohyb/zakladni-veci-ktere-potrebujeme-vedet-o-panevnim-dnu-20210403.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Základní věci, které potřebujeme vědět o pánevním dnu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Základní věci, které potřebujeme vědět o pánevním dnu</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/stream/videokurz-sebelasky-2-dil-20210323.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/97bc62356f0888395753c8bcd2c74aed.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/stream/videokurz-sebelasky-2-dil-20210323.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Videokurz sebelásky 2. díl" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Videokurz sebelásky 2. díl</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27677-celebritami-oblibena-nemovitost-v-los-angeles-opet-zmenila-majitele/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cde303ce3df4278fdc652d9a5d1353b5.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27677-celebritami-oblibena-nemovitost-v-los-angeles-opet-zmenila-majitele/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Celebritami oblíbená nemovitost v Los Angeles opět změnila majitele" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Celebritami oblíbená nemovitost v Los Angeles opět změnila…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27681-majitele-domu-vyuzili-temer-vse-co-dnes-ytong-stavebnikum-nabizi/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1a9ef14b02e69b65a8463b218ec48dfd.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27681-majitele-domu-vyuzili-temer-vse-co-dnes-ytong-stavebnikum-nabizi/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Majitelé domu využili téměř vše, co dnes Ytong stavebníkům nabízí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Majitelé domu využili téměř vše, co dnes Ytong stavebníkům…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/zbyva-posledni-tyden-lockdownu-co-se-ted-bude-dit-dal-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c93e0fab7619345e4eb98a17bfa658a8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/zbyva-posledni-tyden-lockdownu-co-se-ted-bude-dit-dal-prehled.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Zbývá poslední týden lockdownu! Co se bude dít dál? VELKÝ PŘEHLED" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zbývá poslední týden lockdownu! Co se bude dít dál? VELKÝ…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/kdy-zacne-rozvolnovani-skonci-blatny-sledujte-rozhovor-s-babisem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/27161cc934cc8c9334184d38c8ac02f2.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/kdy-zacne-rozvolnovani-skonci-blatny-sledujte-rozhovor-s-babisem.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Nouzový stav skončí, prodlužovat ho nebudeme, řekl Babiš TV Nova" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nouzový stav skončí, prodlužovat ho nebudeme, řekl Babiš TV…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/princ-harry-meghan-svatba-lez.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ff/profimedia-0372275567_denik-120-3x2.jpg" width="120" height="80" alt="Princ Harry a Meghan" title="Princ Harry a Meghan" loading="lazy" srcset="https://g.denik.cz/56/ff/profimedia-0372275567_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ff/profimedia-0372275567_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/princ-harry-meghan-svatba-lez.html" tabindex="-1" title="číst článek: Lži Harryho a Meghan odhaleny? Arcibiskup řekl, jak to bylo s jejich svatbou"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Lži Harryho a Meghan odhaleny? Arcibiskup řekl, jak to bylo s jejich svatbou</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/kelly-preston-john-travolta.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c9/profimedia-0465301231_denik-120-3x2.jpg" width="120" height="80" alt="John Travolta" title="John Travolta" loading="lazy" srcset="https://g.denik.cz/56/c9/profimedia-0465301231_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c9/profimedia-0465301231_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/kelly-preston-john-travolta.html" tabindex="-1" title="číst článek: Nový člen rodiny! Travolta po smrti manželky Kelly Preston sdílel krásný snímek"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nový člen rodiny! Travolta po smrti manželky Kelly Preston sdílel krásný snímek</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ivana-gottova-hvezdy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/73/untitled-collage-3-d210331nsuf62_denik-120-3x2.jpg" width="120" height="80" alt="Ivana Gottová" title="Ivana Gottová" loading="lazy" srcset="https://g.denik.cz/56/73/untitled-collage-3-d210331nsuf62_denik-120-3x2.jpg 1x, https://g.denik.cz/56/73/untitled-collage-3-d210331nsuf62_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ivana-gottova-hvezdy.html" tabindex="-1" title="číst článek: Opravdu je Ivana Gottová taková, jak působí na veřejnosti?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Opravdu je Ivana Gottová taková, jak působí na veřejnosti?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/libuska-safrankova-josef-abrham.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2.jpg" width="120" height="80" alt="Libuška Šafránková a Josef Abrhám" title="Libuška Šafránková a Josef Abrhám" loading="lazy" srcset="https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/libuska-safrankova-josef-abrham.html" tabindex="-1" title="číst článek: Josef Abrhám se stáhl do ústraní, Libuška Šafránková promluvila o zdraví manžela"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Josef Abrhám se stáhl do ústraní, Libuška Šafránková promluvila o zdraví manžela</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/3/1/7/8/2313178-500-810.jpg" width="180" alt="ROSSMANN - Magazín">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN - Magazín
                        <div class="prometheus-date">03.03. - 27.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/5/1/0/4/4/2351044-500-810.jpg" width="180" alt="Albert Hypermarket">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket
                        <div class="prometheus-date">31.03. - 06.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/5/2/5/2/3/2352523-500-810.jpg" width="180" alt="BILLA - Ryby">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Ryby
                        <div class="prometheus-date">31.03. - 06.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/4/1/5/3/2314153-500-810.jpg" width="180" alt="Lidl - Brožura zahrada">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Brožura zahrada
                        <div class="prometheus-date">11.03. - 25.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/5/9/2/4/6/2359246-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">22.03. - 11.04.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyrobni-operator-vyrobni-56140919-we6shu.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="výrobní operátor/výrobní operátorka, 20 000 Kč" target="_blank" rel="noopener">
				       	výrobní operátor/výrobní operátorka, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucitele-voblasti-predskolni-56006729-wfxhrq.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Učitelé v oblasti předškolní výchovy, 23 000 Kč" target="_blank" rel="noopener">
				       	Učitelé v oblasti předškolní výchovy, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/osetrovatel-koni-pracovni-49593117-wwktvx.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="ošetřovatel koní, pracovní jezdec, 18 500 Kč" target="_blank" rel="noopener">
				       	ošetřovatel koní, pracovní jezdec, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-operatorka-vyroby-56249321-wrkc4z.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="operátor/operátorka výroby, 21 000 Kč" target="_blank" rel="noopener">
				       	operátor/operátorka výroby, 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-zpracovani-54881971-weeb8x.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na zpracování ovoce, zeleniny a ořechů (včetně sušení, konzervování a mražení), 22 200 Kč" target="_blank" rel="noopener">
				       	Obsluha strojů na zpracování ovoce, zeleniny a ořechů (včetně sušení, konzervování a mražení), 22 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-svarecka-49515363-w313ss.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="svářeč/svářečka, 21 094 Kč" target="_blank" rel="noopener">
				       	svářeč/svářečka, 21 094 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kadernik-kadernice-55946289-weg9wm.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="kadeřník/kadeřnice, 16 187 Kč" target="_blank" rel="noopener">
				       	kadeřník/kadeřnice, 16 187 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-kucharka-49273695-wew2sy.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="kuchař/kuchařka, 18 500 Kč" target="_blank" rel="noopener">
				       	kuchař/kuchařka, 18 500 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-HDi-Au-Kombi-16167504140793082.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 " target="_blank" rel="noopener">
			          	Peugeot 308 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/208/208-1-2-PureTec-Hatchback-16171926799423716.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 208 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 208 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/508/508-2-0-HDI-Xe-Kombi-16121849364212939.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 508 koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 508 koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-1-6-HDi-Se-Kombi-16165051797084636.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 407 první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Peugeot 407 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-6-VTi-CR-SUV-16165051128713957.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 2008 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/Partner/Partner-TePee-1-6-B-Pick-up-161641943487710786.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot Partner první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot Partner první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-VTi-CR-Kombi-161641943183610757.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 308 první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-2-0-HDI-CR-SUV-16131353992002490.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 5008 koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-ds3/hatchback/benzin/citroen-ds3-1-6-thp-3652364.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën DS3 1,6 THP" target="_blank" rel="noopener">
			          	Citroën DS3 1,6 THP
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/alfa-romeo-159/kombi/nafta/alfa-romeo-159-2-4-jtd-20v-200-sportwagon-3656086.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Alfa Romeo 159 2,4 JTD 20V 200 SPORTWAGON" target="_blank" rel="noopener">
			          	Alfa Romeo 159 2,4 JTD 20V 200 SPORTWAGON
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-1-6-16v-titanium-3652174.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1,6 16V TITANIUM" target="_blank" rel="noopener">
			          	Ford Focus 1,6 16V TITANIUM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-mpi-55-kw-active-9774849.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,0 MPI / 55 kW Active" target="_blank" rel="noopener">
			          	Škoda Fabia 1,0 MPI / 55 kW Active
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-glk/suv/nafta/mercedes-benz-glk-220-cdi-4matic-3651616.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz GLK 220 CDI 4MATIC" target="_blank" rel="noopener">
			          	Mercedes-Benz GLK 220 CDI 4MATIC
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-combi-1-4-tdi-66-kw-style-9770860.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Combi 1,4 TDI / 66 kW Style" target="_blank" rel="noopener">
			          	Škoda Fabia Combi 1,4 TDI / 66 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-santa-fe/suv/nafta/hyundai-santa-fe-2-2-crdi-3651723.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai Santa Fe 2,2 CRDi" target="_blank" rel="noopener">
			          	Hyundai Santa Fe 2,2 CRDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-dsg-1-6-tdi-85-kw-style-extr-9773998.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala DSG 1,6 TDI / 85 kW Style Extr" target="_blank" rel="noopener">
			          	Škoda Scala DSG 1,6 TDI / 85 kW Style Extr
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-cizkovice-4024788#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Čížkovice Prodej domu" target="_blank" rel="noopener">
			          	Čížkovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-litomerice-revolucni-4024486#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litoměřice, Revoluční Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Litoměřice, Revoluční Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bohusovice-nad-ohri-4024122#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bohušovice nad Ohří Prodej domu" target="_blank" rel="noopener">
			          	Bohušovice nad Ohří Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-msene-lazne-4023593#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mšené-lázně Prodej domu" target="_blank" rel="noopener">
			          	Mšené-lázně Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-decany-4023457#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Děčany Prodej domu" target="_blank" rel="noopener">
			          	Děčany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hostka-k-vinici-4022998#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hoštka, K vinici Prodej domu" target="_blank" rel="noopener">
			          	Hoštka, K vinici Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-doksany-4022876#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Doksany Prodej domu" target="_blank" rel="noopener">
			          	Doksany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-mlekojedy-4022676#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mlékojedy Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Mlékojedy Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#litomericky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001617282708/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617178384.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617178384.css">

	<script src="https://g.denik.cz/build/js/denik/desktop/page-article.js?v=7" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1615199604.js"></script>



</body>
</html>