<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'litomericky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Nemocnice v Litoměřicích dostala nový sanitní vůz, nahradí starší kus",
			'autor': ' Redakce',
				'publishedDateTime': "2018-12-06T11:16:00+01:00",
				'articleID': 199441901,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://litomericky.denik.cz/zpravy_region/nemocnice-v-litomericich-dostala-novy-sanitni-vuz-nahradi-starsi-kus-20181206.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nemocnice v Litoměřicích dostala nový sanitní vůz, nahradí starší kus - Litoměřický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Litoměřice - Další novou sanitku využívá od konce listopadu dopravní zdravotní služba litoměřické nemocnice.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Litoměřický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://litomericky.denik.cz/zpravy_region/nemocnice-v-litomericich-dostala-novy-sanitni-vuz-nahradi-starsi-kus-20181206.html">
    <meta property="og:title" content="Nemocnice v Litoměřicích dostala nový sanitní vůz, nahradí starší kus">
    <meta property="og:image" content="https://g.denik.cz/15/96/sanitka_chodec_ilustrace_webtp_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Litoměřice - Další novou sanitku využívá od konce listopadu dopravní zdravotní služba litoměřické nemocnice.">
    <link rel="previewimage" href="https://g.denik.cz/15/96/sanitka_chodec_ilustrace_webtp_denik-630.jpg">
    <meta property="article:published_time" content="2018-12-06T11:16:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Nemocnice v Litoměřicích dostala nový sanitní vůz, nahradí starší kus">
    <meta name="twitter:description" content="Litoměřice - Další novou sanitku využívá od konce listopadu dopravní zdravotní služba litoměřické nemocnice.">
    <meta name="twitter:image" content="https://g.denik.cz/15/96/sanitka_chodec_ilustrace_webtp_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1543915417.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1543915417.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://litomericky.denik.cz/zpravy_region/nemocnice-v-litomericich-dostala-novy-sanitni-vuz-nahradi-starsi-kus-20181206.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://litomericky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Litoměřický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/litomericky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fnemocnice-v-litomericich-dostala-novy-sanitni-vuz-nahradi-starsi-kus-20181206.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Flitomericky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fnemocnice-v-litomericich-dostala-novy-sanitni-vuz-nahradi-starsi-kus-20181206.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div id="js-hlavicka-mapa" class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/nemocnice-v-litomericich-dostala-novy-sanitni-vuz-nahradi-starsi-kus-20181206.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion litomericky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/lovosice.html">LOVOSICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/steti.html">ŠTĚTÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/roudnice-nad-labem.html">ROUDNICE NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/litomerice.html">LITOMĚŘICE</a></li>
            </ul>
        </li>

        <li>
            <a href="https://litomericky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://litomericky.denik.cz/tema/vino-vinarstvi-lit-2018.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Víno a vinařství</a>
    </li>
    <li class="item">
    <a href="https://litomericky.denik.cz/tema/dalnice-d8-lit-2018.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Dálnice D8</a>
    </li>
    <li class="item">
    <a href="https://litomericky.denik.cz/tema/roudnice-nemocnicee.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Roudnická nemocnice</a>
    </li>
    <li class="item">
    <a href="https://litomericky.denik.cz/tema/senatni-volby-litomerice-20180620.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Senátní volby 2018</a>
    </li>
    <li class="item">
    <a href="https://litomericky.denik.cz/tema/komunalni-volby-lit-2018.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Komunální volby 2018</a>
    </li>
    <li class="item">
    <a href="https://litomericky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://litomericky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://litomericky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://litomericky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://litomericky.denik.cz/tema/advent-akce-litomerice-2018.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Adventní akce</a>
    </li>
    <li class="item">
    <a href="https://litomericky.denik.cz/tema/pozoruhodni-lide-litomericka-2018.html"  data-ga-push="menu-podrubriky">Pozoruhodní lidé Litoměřicka</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://litomericky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://litomericky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://litomericky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li>
            <a href="http://www.denik.cz/cesko-zpiva-koledy/" data-ga-push="menu" class="red_btn">ČESKO ZPÍVÁ KOLEDY</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/litomericky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/nemocnice-v-litomericich-dostala-novy-sanitni-vuz-nahradi-starsi-kus-20181206.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




    <div class="dv4-vyzva-ctenarum">
        <span class="nadpis">ANKETA:</span>
        <a href="https://litomericky.denik.cz/podnikani/hlasujte-soutez-o-nejoblibenejsi-provozovnu-20181129.html" class="text">Hlasujte o nejoblíbenější provozovnu</a>
        <a href="#close" class="fa fa-times close" data-title="hlasujte-o-nejoblibenejsi-provozovnu"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Nemocnice v Litoměřicích dostala nový sanitní vůz, nahradí starší kus</h1>
                <p class="perex">Litoměřice - Další novou sanitku využívá od konce listopadu dopravní zdravotní služba litoměřické nemocnice.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:16</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/nemocnice-v-litomericich-dostala-novy-sanitni-vuz-nahradi-starsi-kus-20181206.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/nemocnice-v-litomericich-dostala-novy-sanitni-vuz-nahradi-starsi-kus-20181206.html&text=Nemocnice%20v%20Litom%C4%9B%C5%99ic%C3%ADch%20dostala%20nov%C3%BD%20sanitn%C3%AD%20v%C5%AFz%2C%20nahrad%C3%AD%20star%C5%A1%C3%AD%20kus&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=sanitka_chodec_ilustrace_webtp&amp;s=15&amp;back=199441901-489-11&amp;photo=1">
                                    <img src="https://g.denik.cz/15/96/sanitka_chodec_ilustrace_webtp_denik-630.jpg" width="630" height="473" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>Archiv/VLP</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Nový VW Transporter řady T6 nahradí jednu ze starších sanitek. Představení nového sanitního vozu proběhlo ve středu 5. prosince před budovou litoměřického městského úřadu.</p>
<p>Vůz je vybaven transportním křeslem a lehátkem, obojí o nosnosti 250 kg. Novinkou jsou LED světlomety a anatomicky tvarované sedačky. Cena vozu je 1,137 miliionu korun. Částkou jednoho milionu přispělo nemocnici město Litoměřice.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://litomericky.denik.cz/zpravy_region/hledani-pachtyre-litomericke-nemocnice-skoncilo-fiaskem-20181204.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/11/75/nemocnice-litomerice-20180607-1_denik-180.jpg" width="180" height="135" alt="Nemocnice Litoměřice" title="Nemocnice Litoměřice">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Hledání pachtýře litoměřické nemocnice skončilo fiaskem</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>(nk)</strong></p>
<p></p></div>

                <p class="dv4-clanek-autor">
                    Autor:  Redakce
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 11:16</span>
    <a href="/diskuse/nova/6aMwj.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/nemocnice-v-litomericich-dostala-novy-sanitni-vuz-nahradi-starsi-kus-20181206.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/nemocnice-v-litomericich-dostala-novy-sanitni-vuz-nahradi-starsi-kus-20181206.html&text=Nemocnice%20v%20Litom%C4%9B%C5%99ic%C3%ADch%20dostala%20nov%C3%BD%20sanitn%C3%AD%20v%C5%AFz%2C%20nahrad%C3%AD%20star%C5%A1%C3%AD%20kus&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=litomericky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-43135240-wywba7.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Služby - </span><span>Služby Uklízeč, uklízečka</span>
		       		<span class="item-money">79 Kč</span>
		       	</span>
			 	<span class="item-text">Ostatní uklízeči a pomocníci. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 79.8 kč. Volných pracovních míst: 1. Poznámka: požadujeme: , - výpis z rejstříku trestů, - spolehlivost a flexibilitu, - pouze pro OZP, - denní směna, 2 hodiny denně, - od 1.1.2019 - 79,80 Kč/hod., , Náplň práce:, -úklid vrátnice - strážnice v objektu ostrahy, , Způsob prvního kontaktu zaměstnavatele: e-mailem, nebo telefonicky od 7:00 do 16:30 hod.. Pracoviště:  Oko 69, s.r.o., pracoviště litoměřice, ul. švermova, Švermova, č.p. 452, 412 01 Litoměřice 1. Informace: Milan Mišovic, +420 773 225 714.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-43096983-ww12pz.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Manipulační dělníci ve výrobě</span>
		       		<span class="item-money">90 Kč</span>
		       	</span>
			 	<span class="item-text">Manipulační dělníci ve výrobě Zásobovač / Asistent. Požadované vzdělání: nižší střední. Jednosměnný provoz, úvazek: . Mzda min. 90 kč. Volných pracovních míst: 1. Poznámka: JAKÁ NÁPLŇ PRÁCE VÁS ČEKÁ:, 1.Zásobování materiálem mezi jednotlivými výrobními úseky, 2.Pomocné práce pro svářeče a výdejnu nářadí, , JAKÉ ZNALOSTI A VLASTNOSTI BYSTE MĚLI MÍT, 1.Vzdělání SOU (strojírenské výhodou), 2.Maximální spolehlivost a vstřícnost, 3.Ochota pracovat přesčas, 4.Dobrý zdravotní stav, , CO VÁM MŮŽEME NABÍDNOUT, 1.Jednosměnný provoz, 13. plat, 2.Dotované závodní stravování, příspěvek na dopravu, 3.Finanční odměny za loajalitu a životní jubilea, firemní společenské akce, 4.Možnost dalšího vzdělávání a profesního růstu, firemní kurzy anglického jazyka, 5.Přátelský kolektiv a práci v renomované společnosti ve svém oboru. Pracoviště:  2 jcp a.s. - račice, 411 08 Štětí. Informace: Veronika Řábková, +420 601 304 562.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-obsluha-cerpacich-43134656-wehft8.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Obsluha čerpacích stanic a mycích linek</span>
		       		<span class="item-money">17 000 Kč</span>
		       	</span>
			 	<span class="item-text">Obsluha čerpacích stanic a mycích linek dopravních prostředků prodavač pohonných hmot. Požadované vzdělání: nižší střední odborné. Dvousměnný provoz, úvazek: . Mzda min. 17000 kč, mzda max. 25000 kč. Volných pracovních míst: 1. Poznámka: Způsob prvního kontaktu zaměstnavatele: e-mailem, telefonicky, nebo osobně.. Pracoviště:  Ing. havel petr - ekomont, pracoviště litoměřice, Mlékojedská, č.p. 2153, 412 01 Litoměřice 1. Informace: Ilona Dobrušová, +420 739 454 084.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-vedouci-prodejny-42977800-w35atg.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Vedoucí prodejny, provozu</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</span>
			 	<span class="item-text">Vedoucí pracovních týmů v prodejnách Vedoucí cukrárny. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč, mzda max. 30000 kč. Volných pracovních míst: 1. Poznámka: vyučen/a cukrář/ka, praxe v organizaci cukrářské výroby, znalost práce na PC, výpis z rejstříku trestů., Způsob prvního kontaktu zaměstnavatele: telefonicky nebo e-mailem.. Pracoviště:  Pe h a k, v.o.s., Nerudova, č.p. 206, 412 01 Litoměřice 1. Informace: Milan Bačák, +420 416 709 120,724 028 470.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=litomericky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=litomericky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-0-tsi-70-kw-ambition-59176231.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59176231_1/1544014122" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-0-tsi-70-kw-ambition-59176231.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Rapid <span>1,0 TSI / 70 kW Ambition</span></span>
			                   	<span class="item-text">2017 velmi dobrý</span>
			                	<span class="item-money">Cena: 279 900 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-2-0-110-kw-l-k-59171416.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Octavia</span> <span>Combi TDI 2,0 / 110 kW L&amp;K, 2016 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 599 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-4-tsi-92-kw-style-59176074.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Rapid</span> <span>1,4 TSI / 92 kW Style, 2018 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 409 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-golf/kombi/cng-benzin/volkswagen-golf-1-4-cng-varinat-dsg-highline-34730267.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Golf</span> <span>1,4 CNG Varinat DSG  Highline, 2016 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 390 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=litomericky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-klenec-k-navsi-32-3746023#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/176437/img_5c08ef6519a6b4.13585321.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-klenec-k-navsi-32-3746023#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Kleneč, K Návsi 32</span>
			                   	<span class="item-text">Prodej domu</span>
			                	<span class="item-money">Cena: 500 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-steti-3745668#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Štětí</span> <span>Pronájem bytu 3+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 9 500 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-1-litomerice-bozeny-nemcove-3745366#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Litoměřice, Boženy Němcové</span> <span>Pronájem bytu 4+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 19 000 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-domu-mnetes-3745216#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Mnetěš</span> <span>Pronájem domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 18 000 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=litomericky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Twingo/Twingo-1-2-i-1-maj-Hatchback-1542626488458760.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/20447/627/11726/0/10553418830447/images/547177006-1.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Twingo/Twingo-1-2-i-1-maj-Hatchback-1542626488458760.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Renault Twingo</span>
			                   	<span class="item-text">2012 </span>
			                	<span class="item-money">Cena: 120 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-16-V-CR-Kombi-15421947425041591.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Renault Megane</span> <span>2010 </span>
		               		</span>
	                  		<span class="item-money">Cena: 130 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-1-9-DCi-CR-Sedan-Limuzina-15418490555865984.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Renault Laguna</span> <span>2006 </span>
		               		</span>
	                  		<span class="item-money">Cena: 70 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-4-16-V-Hatchback-15418490405435868.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Renault Megane</span> <span>2003 </span>
		               		</span>
	                  		<span class="item-money">Cena: 50 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Papírna ve Štětí rozšiřuje skládku odpadu. Místní obyvatelé s tím nesouhlasí"  href="/zpravy_region/papirna-ve-steti-rozsiruje-skladku-odpadu-mistni-obyvatele-s-tim-nesouhlasi-20181206.html">
        <img src="https://g.denik.cz/1/d7/papirny-steti_denik-w630.jpg" width="472" height="354" alt="Papírny Mondi Štětí " title="Papírny Mondi Štětí ">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Papírna ve Štětí rozšiřuje skládku odpadu. Místní obyvatelé s tím nesouhlasí"  href="/zpravy_region/papirna-ve-steti-rozsiruje-skladku-odpadu-mistni-obyvatele-s-tim-nesouhlasi-20181206.html">
                
                Papírna ve Štětí rozšiřuje skládku odpadu. Místní obyvatelé s tím nesouhlasí
                <span class="perex">Štětí - Papírna Mondi chce na rozšířenou část skládky uložit víc než 50 tisíc tun smetí.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Nespokojený Srba: Pokud nezafungují pokuty, budeme to muset řešit dál" href="/ostatni_region/nespokojeny-srba-pokud-nezafunguji-pokuty-budeme-to-muset-resit-dal-20181206.html">
                <img src="https://g.denik.cz/11/6e/rou690a37-srba1_denik-300.jpg" width="300" height="200" alt="Sportovní ředitel Lovosic Vojtěch Srba." title="Sportovní ředitel Lovosic Vojtěch Srba.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Nespokojený Srba: Pokud nezafungují pokuty, budeme to muset řešit dál"  href="/ostatni_region/nespokojeny-srba-pokud-nezafunguji-pokuty-budeme-to-muset-resit-dal-20181206.html">Nespokojený Srba: Pokud nezafungují pokuty, budeme to muset řešit dál</a>
                </h2>
                <div class="perex hidden">Lovosice /ROZHOVOR/ - Dvě tváře odhalují Lovci. Házenkáři Lovosic ztratili všech šest venkovních zápasů, zatímco doma jsou stoprocentní.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: FOTO: První peklo ve sklepeních v Lovosicích sklidilo velký úspěch" href="/zpravy_region/foto-prvni-peklo-ve-sklepenich-v-lovosicich-sklidilo-velky-uspech-20181205.html">
                <img src="https://g.denik.cz/11/a5/lovosice-mikulas-a-certi-pekelne-sklepeni-knihovna-26_denik-300.jpg" width="300" height="225" alt="V Lovosicích připravili pro děti akci s názvem Strašidelná sklepení." title="V Lovosicích připravili pro děti akci s názvem Strašidelná sklepení.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/strasidelna-sklepeni-v-lovosicicich.html"><i class="fa fa-camera"></i> 27</a>

                
                <h2>
                    <a title="číst článek: FOTO: První peklo ve sklepeních v Lovosicích sklidilo velký úspěch"  href="/zpravy_region/foto-prvni-peklo-ve-sklepenich-v-lovosicich-sklidilo-velky-uspech-20181205.html">FOTO: První peklo ve sklepeních v Lovosicích sklidilo velký úspěch</a>
                </h2>
                <div class="perex hidden">Lovosice - Mikuláš, čerti i andělé úřadovali ve středu odpoledne v Městské knihovně v Lovosicích.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Strom na litoměřickém náměstí se rozsvítí v pátek. Na anděly čeká odměna" href="/zpravy_region/strom-na-litomerickem-namesti-se-rozsviti-v-patek-na-andely-ceka-odmena-20181205.html">
                        <img src="https://g.denik.cz/11/45/litomerice-vyzdoba-vanocni-strom-20181205_denik-240.jpg" width="240" height="180" alt="Pracovníci technických služeb začali v úterý 4. prosince zdobit vánoční strom na Mírovém náměstí v Litoměřicích." title="Pracovníci technických služeb začali v úterý 4. prosince zdobit vánoční strom na Mírovém náměstí v Litoměřicích.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Strom na litoměřickém náměstí se rozsvítí v pátek. Na anděly čeká odměna" href="/zpravy_region/strom-na-litomerickem-namesti-se-rozsviti-v-patek-na-andely-ceka-odmena-20181205.html">Strom na litoměřickém náměstí se rozsvítí v pátek. Na anděly čeká odměna</a>
                </h2>
                <p>Litoměřice - Na Mírovém náměstí v Litoměřicích postavili v pondělí vánoční strom. Smrk ztepilý, který rostl v Husově ulici, městu darovala soukromá osoba.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Slovan a Kadaň se budou škrábat ze dna doma, Stadion míří do dalekého Slezska" href="/hokej_region/slovan-a-kadan-se-budou-skrabat-ze-dna-doma-stadion-miri-do-dalekeho-slezska-20181205.html">
                        <img src="https://g.denik.cz/54/7d/slovan-usti-stadion-litomerice-16-kolo-chance-ligy-26_denik-240.jpg" width="240" height="157" alt="Litoměřický Stadion si odvezl výhru také z Ústí nad Labem, kde ovládl druhé letošní derby v poměru 4:2. Slovan Ústí nad Labem, ilustrační foto." title="Litoměřický Stadion si odvezl výhru také z Ústí nad Labem, kde ovládl druhé letošní derby v poměru 4:2. Slovan Ústí nad Labem, ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Slovan a Kadaň se budou škrábat ze dna doma, Stadion míří do dalekého Slezska" href="/hokej_region/slovan-a-kadan-se-budou-skrabat-ze-dna-doma-stadion-miri-do-dalekeho-slezska-20181205.html">Slovan a Kadaň se budou škrábat ze dna doma, Stadion míří do dalekého Slezska</a>
                </h2>
                <p>Severní Čechy - Hokejisté ústeckého Slovanu přivítají ve 30. kole Chance ligy Třebíč. Kadaň hostí Porubu, Litoměřice jedou do Havířova.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nový Týdeník Litoměřicko: Pozvánka na zpívání koled a výlet do oblak" href="/zpravy_region/novy-tydenik-litomericko-pozvanka-na-zpivani-koled-a-vylet-do-oblak-20181205.html">
                        <img src="https://g.denik.cz/11/6a/tydenik-litomericko-20181205_denik-240.jpg" width="240" height="180" alt="Týdeník Litoměřicko z 5. prosince 2018" title="Týdeník Litoměřicko z 5. prosince 2018">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Nový Týdeník Litoměřicko: Pozvánka na zpívání koled a výlet do oblak" href="/zpravy_region/novy-tydenik-litomericko-pozvanka-na-zpivani-koled-a-vylet-do-oblak-20181205.html">Nový Týdeník Litoměřicko: Pozvánka na zpívání koled a výlet do oblak</a>
                </h2>
                <p>Litoměřicko - Právě vyšlo nejnovější číslo Týdeníku Litoměřicko. Podívejte se, co tentokrát nabízí.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hledání pachtýře litoměřické nemocnice skončilo fiaskem" href="/zpravy_region/hledani-pachtyre-litomericke-nemocnice-skoncilo-fiaskem-20181204.html">
                        <img src="https://g.denik.cz/11/75/nemocnice-litomerice-20180607-1_denik-240.jpg" width="240" height="180" alt="Nemocnice Litoměřice" title="Nemocnice Litoměřice">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Hledání pachtýře litoměřické nemocnice skončilo fiaskem" href="/zpravy_region/hledani-pachtyre-litomericke-nemocnice-skoncilo-fiaskem-20181204.html">Hledání pachtýře litoměřické nemocnice skončilo fiaskem</a>
                </h2>
                <p>Brno, Litoměřice – Nevyšlo to. Dlouho připravované, nákladné a právní autoritou administrátora zaštítěné koncesní řízení na pachtýře litoměřické nemocnice na 20 let s definitivní platností zrušil antimonopolní úřad. A to přesto, že se proti jeho předchozímu rozhodnutí ze srpna zdravotnické zařízení odvolalo.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/rybari-nasadili-do-litomerickeho-reviru-pres-dva-tisice-kapru-20181206.html" class="img-l"><img src="https://g.denik.cz/62/ef/kapr-ryba-vikend-2017s_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/rybari-nasadili-do-litomerickeho-reviru-pres-dva-tisice-kapru-20181206.html" class="text-r">
                    Rybáři nasadili do litoměřického revíru přes dva tisíce kaprů
                    <span>Brozany nad Ohří - Místní skupina Českého rybářského svazu Doksany má za…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/papirna-ve-steti-rozsiruje-skladku-odpadu-mistni-obyvatele-s-tim-nesouhlasi-20181206.html" class="img-l"><img src="https://g.denik.cz/1/d7/papirny-steti_denik-100.jpg" width="100" height="75" alt="Papírny Mondi Štětí " title="Papírny Mondi Štětí "></a>
                <a href="/zpravy_region/papirna-ve-steti-rozsiruje-skladku-odpadu-mistni-obyvatele-s-tim-nesouhlasi-20181206.html" class="text-r">
                    Papírna ve Štětí rozšiřuje skládku odpadu. Místní obyvatelé s tím nesouhlasí
                    <span>Štětí - Papírna Mondi chce na rozšířenou část skládky uložit víc než 50…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/mesto-steti-hleda-deset-problemu-ktere-nejvice-trapi-obyvatele-20181205.html" class="img-l"><img src="https://g.denik.cz/69/17/1306415-anketa_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/mesto-steti-hleda-deset-problemu-ktere-nejvice-trapi-obyvatele-20181205.html" class="text-r">
                    Město Štětí hledá deset problémů, které nejvíce trápí obyvatele
                    <span>Štětí - Ve Štětí proběhlo další veřejné projednání Fóra Zdravého města, z…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509458511176"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/meghan-markle-kucharka-20181205.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/cb/meghan-markle-kucharka_denik-100.png" width="100" height="56" alt="Meghan Markle a Mary Bird" title="Meghan Markle a Mary Bird"></a>
        <a href="https://sip.denik.cz/celebrity/meghan-markle-kucharka-20181205.html" target="_blank">Meghan z rodu SLUŽEBNIC: Prababička vévodkyně bývala KUCHAŘKOU BRITSKÉ ŠLECHTY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vojtek-vraspirova-vztah-laska-zarlivost-problemy-20181219.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/58/roman-vojtek-petra-vraspirova-d181205w37711_denik-100.jpg" width="100" height="56" alt="I po třech letech je slavný pár stále zamilovaný." title="I po třech letech je slavný pár stále zamilovaný."></a>
        <a href="https://sip.denik.cz/celebrity/vojtek-vraspirova-vztah-laska-zarlivost-problemy-20181219.html" target="_blank">Herec Roman Vojtek OTEVŘENĚ pro Šíp: Na svou partnerku ČASTO ŽÁRLÍM!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/rolins-rytmus-laska-rozchod-smula-muzi-vztahy-problemy-20181217.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/36/dara-rolins-patrik-vrbovsky_denik-100.jpg" width="100" height="56" alt="Slavný pár už nechce pokračovat v jejich vztahu." title="Slavný pár už nechce pokračovat v jejich vztahu."></a>
        <a href="https://sip.denik.cz/celebrity/rolins-rytmus-laska-rozchod-smula-muzi-vztahy-problemy-20181217.html" target="_blank">SAMA JAKO KŮL V PLOTĚ! Proč má Dara Rolins TOLIK SMŮLY V LÁSCE?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/je-snad-zakleta-herecce-sabine-laurinove-zlomil-srdce-dalsi-muz-20171207.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6b/laurinovam-nmn_denik-100.jpg" width="100" height="56" alt="Sabina Laurinová" title="Sabina Laurinová"></a>
        <a href="https://sip.denik.cz/celebrity/je-snad-zakleta-herecce-sabine-laurinove-zlomil-srdce-dalsi-muz-20171207.html" target="_blank">JE SNAD ZAKLETÁ? Herečce Sabině Laurinové ZLOMIL SRDCE další muž!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/priyanka-chopra-nick-jonas-svatba-20181209.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/priyanka-chopra-a-27_denik-100.png" width="100" height="56" alt="Priyanka Chopra a Nick Jonas" title="Priyanka Chopra a Nick Jonas"></a>
        <a href="https://sip.denik.cz/celebrity/priyanka-chopra-nick-jonas-svatba-20181209.html" target="_blank">SPEKTAKULÁRNÍ PODÍVANÁ: Fotky ze SVATBY Priyanky Chopry a Nicka Jonase!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/diy-stromek-20181130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit spoustu let" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/f2/1-detail-d18031381ua0_denik-100.jpg" width="100" height="56" alt="Stromek z překližky – vánoční překvapení" title="Stromek z překližky – vánoční překvapení"></a>
	        <a href="http://www.kafe.cz/deti-rodina/diy-stromek-20181130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit spoustu let" target="_blank">Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/karl-lagerfeld-a-jeho-sidlo-v-monaku-jak-ma-zarizeny-pokoj-jeho-kocka-20190116.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho kočka?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/8a/perex-karl_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/karl-lagerfeld-a-jeho-sidlo-v-monaku-jak-ma-zarizeny-pokoj-jeho-kocka-20190116.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho kočka?" target="_blank">Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/nesmrtelna-pretty-woman-co-richard-gere-jen-predstiral-a-co-bylo-nefalsovane-20191130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel předstírat" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/aa/profimedia-0378496090_denik-100.jpg" width="100" height="54" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/nesmrtelna-pretty-woman-co-richard-gere-jen-predstiral-a-co-bylo-nefalsovane-20191130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel předstírat" target="_blank">Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/benesova_matonoha_bydleni_dum_manzelstvi.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich nového domu" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/56/e1/lucie-benesova-tomas-matonoha-d18101623qkn1_denik-100.jpg" width="100" height="56" alt="Celý dům má pod palcem Lucka, Tomáš jí do ničeho nemluví." title="Celý dům má pod palcem Lucka, Tomáš jí do ničeho nemluví."></a>
	        <a href="http://www.kafe.cz/celebrity/benesova_matonoha_bydleni_dum_manzelstvi.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich nového domu" target="_blank">Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/proc-chodi-mikulas-o-den-driv-duvod-je-stary-temer-pet-stoleti.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'litomericky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Proč chodí Mikuláš o den dřív? Důvod je starý téměř pět století!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/sokujici-studie-za-maly-penis-muze-i-spatny-vyber-nadobi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'litomericky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Šokující studie: Za malý penis může i špatný výběr nádobí!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/581749/herecky-kolega-rozvadejici-se-vondrackove-rekl-s-cim-se-sverila-nevera-tam-byla.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'litomericky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Herecký kolega rozvádějící se Vondráčkové řekl, s čím se svěřila: Nevěra tam byla!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-politika/581756/chtela-se-zabit-za-problemy-babisovy-rodiny-mohu-ja-rika-obvinena-za-capi-hnizdo.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'litomericky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Chtěla se zabít. Za problémy Babišovy rodiny mohu já, říká obviněná za Čapí hnízdo </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_litomericky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//litomericky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1541497573.js"></script>



</body>
</html>
