<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'litomericky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Litoměřice schválily nový komunitní plán, na sociální služby dají 20 milionů",
			'autor': 'Václav Sedlák',
		'device': "desktop",
		'url': 'https://litomericky.denik.cz/zpravy_region/litomerice-schvalily-novy-komunitni-plan-na-socialni-sluzby-daji-20-milionu-20180209.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Litoměřice schválily nový komunitní plán, na sociální služby dají 20 milionů - Litoměřický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Litoměřice - Na posledním zasedání přijali městští zastupitelé už 5. Komunitní plán sociálních služeb města.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Litoměřický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://litomericky.denik.cz/zpravy_region/litomerice-schvalily-novy-komunitni-plan-na-socialni-sluzby-daji-20-milionu-20180209.html">
    <meta property="og:title" content="Litoměřice schválily nový komunitní plán, na sociální služby dají 20 milionů">
    <meta property="og:image" content="https://g.denik.cz/36/5d/penize-ilu-pt131128-denik-325-d160821q82wl1_denik-630.jpg">
    <meta property="og:description" content="Litoměřice - Na posledním zasedání přijali městští zastupitelé už 5. Komunitní plán sociálních služeb města.">
    <link rel="previewimage" href="https://g.denik.cz/36/5d/penize-ilu-pt131128-denik-325-d160821q82wl1_denik-630.jpg">
    <meta property="article:published_time" content="2018-02-11T06:30:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Litoměřice schválily nový komunitní plán, na sociální služby dají 20 milionů">
    <meta name="twitter:description" content="Litoměřice - Na posledním zasedání přijali městští zastupitelé už 5. Komunitní plán sociálních služeb města.">
    <meta name="twitter:image" content="https://g.denik.cz/36/5d/penize-ilu-pt131128-denik-325-d160821q82wl1_denik-630.jpg">
    <meta property="author" content="Václav Sedlák">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1518091837.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1518091837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1517225837.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://litomericky.denik.cz/zpravy_region/litomerice-schvalily-novy-komunitni-plan-na-socialni-sluzby-daji-20-milionu-20180209.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://litomericky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Litoměřický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1517825109.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/litomericky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/litomerice-schvalily-novy-komunitni-plan-na-socialni-sluzby-daji-20-milionu-20180209.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion litomericky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Lovosice" href="/mikroregion/lovosice.html">LOVOSICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Štětí" href="/mikroregion/steti.html">ŠTĚTÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Roudnice nad Labem" href="/mikroregion/roudnice-nad-labem.html">ROUDNICE NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Litoměřice" href="/mikroregion/litomerice.html">LITOMĚŘICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://litomericky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/zoh-2018-special/" class=" red" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ZOH-2018', 'eventAction': 'menu-click', 'eventLabel': 'litomericky.denik.cz'})" data-ga-push="menu-podrubriky" title="Olympiáda">
                            OLYMPIÁDA
                        </a>
                    
                </li>
                <li>
                        <a href="https://litomericky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://litomericky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://litomericky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://litomericky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://litomericky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/litomericky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/litomerice-schvalily-novy-komunitni-plan-na-socialni-sluzby-daji-20-milionu-20180209.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis">VÝZVA:</span>
	    <a href="https://litomericky.denik.cz/zpravy_region/maturaky-plesy-masopusty-posilejte-nam-sve-fotografie-20180129.html" class="text">POSÍLEJTE NÁM FOTKY Z MATURITNÍCH PLESŮ NEBO MASOPUSTŮ!</a>
	    <a href="#close" class="fa fa-times close" data-title="posilejte-nam-fotky-z-maturitnich-plesu-nebo-masopustu"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Litoměřice schválily nový komunitní plán, na sociální služby dají 20 milionů</h1>
                <p class="perex">Litoměřice - Na posledním zasedání přijali městští zastupitelé už 5. Komunitní plán sociálních služeb města.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:30</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/litomerice-schvalily-novy-komunitni-plan-na-socialni-sluzby-daji-20-milionu-20180209.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/litomerice-schvalily-novy-komunitni-plan-na-socialni-sluzby-daji-20-milionu-20180209.html&text=Litom%C4%9B%C5%99ice%20schv%C3%A1lily%20nov%C3%BD%20komunitn%C3%AD%20pl%C3%A1n%2C%20na%20soci%C3%A1ln%C3%AD%20slu%C5%BEby%20daj%C3%AD%2020%20milion%C5%AF&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://litomericky.denik.cz/zpravy_region/litomerice-schvalily-novy-komunitni-plan-na-socialni-sluzby-daji-20-milionu-20180209.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=penize-ilu-pt131128-denik-325-d160821q82wl1&amp;s=36&amp;back=282840158-489-11&amp;photo=1">
                                <img src="https://g.denik.cz/36/5d/penize-ilu-pt131128-denik-325-d160821q82wl1_denik-630.jpg" width="630" height="473" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>Deník/archiv</span></span></p>

                <div class="dv4-clanek-text bbtext"><p></p>
<p>Účelem plánu je vytvoření a udržení systému sociálních služeb z důrazem především na kvalitu, návaznost, poptávku i nabídku, hospodárnost a efektivitu ﬁnancování. Plán odráží potřeby občanů, reálné potřeby města a určuje strategické priority v sociální oblasti.</p>
<p>„Litoměřice mají rozvinutou síť sociálních služeb, které z rozpočtu města významně podporujeme. Pro letošní rok je to téměř 20 milionů korun, což je v rámci kraje jedna z nejvyšších částek,“ uvedl místostarosta města Pavel Grund.</p>
<p>Nový komunitní plán mapuje jak silné, tak slabé stránky systému. „Velkým úspěchem je například zavedení domácí hospicové péče. Na druhou stranu městu a okolí chybí pobytová služba, která by na několik dní v roce odlehčila rodinám pečujícím o mentálně postižené dospělé jedince,“ upozornila vedoucí odboru sociálních věcí a zdravotnictví Renáta Jurková.</p>
<p>Na zpracování plánu se podíleli kromě města a krajského úřadu poskytovatelé sociálních služeb ve městě a okolí a také jejich uživatelé. Práce byly rozděleny do čtyř skupin jedna mapovala potřeby osob se zdravotním postižením, druhá potřeby seniorů, třetí se zabývala rodinami, dětmi a mládeží, čtvrtá osobami v přechodné krizi, ohrožené drogou a etnickými menšinami.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://litomericky.denik.cz/zpravy_region/mistostarosta-krejza-gratuloval-rediteli-gymnazia-ktery-nakonec-nebyl-vybran-20180209.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/11/b9/litoemrice-karel-krejza-kandidat-krajske-zastupitelstvo_denik-180.jpg" width="180" height="135" alt="Karel Krejza" title="Karel Krejza">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Místostarosta Krejza gratuloval řediteli gymnázia, který nakonec nebyl vybrán</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/vaclav-sedlak-1196.html">Václav Sedlák</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 06:30</span>
    <a href="/diskuse/nova/AdVtf.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/litomerice-schvalily-novy-komunitni-plan-na-socialni-sluzby-daji-20-milionu-20180209.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/litomerice-schvalily-novy-komunitni-plan-na-socialni-sluzby-daji-20-milionu-20180209.html&text=Litom%C4%9B%C5%99ice%20schv%C3%A1lily%20nov%C3%BD%20komunitn%C3%AD%20pl%C3%A1n%2C%20na%20soci%C3%A1ln%C3%AD%20slu%C5%BEby%20daj%C3%AD%2020%20milion%C5%AF&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://litomericky.denik.cz/zpravy_region/litomerice-schvalily-novy-komunitni-plan-na-socialni-sluzby-daji-20-milionu-20180209.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Najdete se na našich fotkách? Masopustní veselí rozparádilo centrum Litoměřic"  href="/zpravy_region/najdete-se-na-nasich-fotkach-masopustni-veseli-rozparadilo-centrum-litomeric-20180211.html">
        <img src="https://g.denik.cz/11/2e/litomerice-tradicni-masopust-2018-15_denik-w630.jpg" width="630" height="354" alt="Tradiční masopust na Mírovém náměstí v Litoměřicích." title="Tradiční masopust na Mírovém náměstí v Litoměřicích.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/tradicni-masopust-na-mirovem-namesti-v-litomericich.html"><i class="fa fa-camera"></i> 24</a>

        <h2>
            <a title="číst článek: Najdete se na našich fotkách? Masopustní veselí rozparádilo centrum Litoměřic"  href="/zpravy_region/najdete-se-na-nasich-fotkach-masopustni-veseli-rozparadilo-centrum-litomeric-20180211.html">
                
                Najdete se na našich fotkách? Masopustní veselí rozparádilo centrum Litoměřic
                <span class="perex">Litoměřice /FOTOGALERIE/ - Tradičním Masopustem žilo v sobotu Mírové náměstí v Litoměřicích. K dobré náladě přispěl jak pestrý program, tak i laskominy z vepřových hodů.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Olympijské stříbro míří do Vrchlabí, Krčmář kousek od vítězství" href="/ostatni_region/krcmar_druhy_olympiada_sprint0218.html">
                <img src="https://g.denik.cz/1/c9/fb-a-pal-6844_denik-300.jpg" width="300" height="225" alt="Michal Krčmář je stříbrný za sprint na 10 km" title="Michal Krčmář je stříbrný za sprint na 10 km">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/stribro-pro-krcmare.html"><i class="fa fa-camera"></i> 5</a>

                <h2>
                    <a title="číst článek: Olympijské stříbro míří do Vrchlabí, Krčmář kousek od vítězství"  href="/ostatni_region/krcmar_druhy_olympiada_sprint0218.html">Olympijské stříbro míří do Vrchlabí, Krčmář kousek od vítězství</a>
                </h2>
                <div class="perex hidden">Vrchlabí - Senzačního úspěchu dosáhl český biatlonista Michal Krčmář v nedělním sprintu na 10 kilometrů na Olympijských hrách v Pchjongčchangu. Se ztrátou necelých pěti vteřin za vítězným Němcem Peifferem skončil na druhém místě! </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: DENÍK NÁM FANDÍ: V pondělí představíme tým SK Štětí" href="/zpravy_region/denik-nam-fandi-v-pondeli-predstavime-tri-tym-z-velkych-zernosek-20180128.html">
                <img src="https://g.denik.cz/71/f2/denik-nam-fandi-fotbalu_denik-300.jpg" width="300" height="225" alt="Deník nám fandí" title="Deník nám fandí">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: DENÍK NÁM FANDÍ: V pondělí představíme tým SK Štětí"  href="/zpravy_region/denik-nam-fandi-v-pondeli-predstavime-tri-tym-z-velkych-zernosek-20180128.html">DENÍK NÁM FANDÍ: V pondělí představíme tým SK Štětí</a>
                </h2>
                <div class="perex hidden">Litoměřice - Nenechte si ujít pondělní tištěné vydání Litoměřického deníku s projektem Deník nám fandí.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO: Bujará noc skončila bouračkou. Mladík v &quot;Bavoráku&quot; vyletěl do pole" href="/nehody/foto-bujara-noc-skoncila-bourackou-mladik-v-bavoraku-vyletel-do-pole-20180210.html">
                        <img src="https://g.denik.cz/11/d4/klapy-na-loviosicku-dopravni-nehoda-bez-rzaneni-alkohol-02_denik-240.jpg" width="240" height="180" alt="Dopravní nehoda u obce Klapý." title="Dopravní nehoda u obce Klapý.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/dopravni-nehoda-u-obce-klapy.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: FOTO: Bujará noc skončila bouračkou. Mladík v &quot;Bavoráku&quot; vyletěl do pole" href="/nehody/foto-bujara-noc-skoncila-bourackou-mladik-v-bavoraku-vyletel-do-pole-20180210.html">FOTO: Bujará noc skončila bouračkou. Mladík v "Bavoráku" vyletěl do pole</a>
                </h2>
                <p>Klapý - Ranní návrat z plesu skončil málem tragédií. Mladík si užil bujarou noc na plese v Klapém na Lovosicku a po rozednění v sobotu ráno usedl do svého BMW a uháněl k domovu. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pediatr Zíma: Stát neumí reagovat na kampaň proti očkování, trestuhodně selhává" href="/zpravy_region/pediatr-zima-stat-neumi-reagovat-na-kampan-proti-ockovani-trestuhodne-selhava-20180211.html">
                        <img src="https://g.denik.cz/11/bd/litomerice-zdravotnictvi-pediatr-zdenek-zima-ve-sve-ordinaci-v-litomericich-foto-k-rozhovoru-02_denik-240.jpg" width="240" height="180" alt="Pediatr Zdeněk Zíma ve své ordinaci v Litoměřicích." title="Pediatr Zdeněk Zíma ve své ordinaci v Litoměřicích.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/pediatr-zdenek-zima.html"><i class="fa fa-camera"></i> 4</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Pediatr Zíma: Stát neumí reagovat na kampaň proti očkování, trestuhodně selhává" href="/zpravy_region/pediatr-zima-stat-neumi-reagovat-na-kampan-proti-ockovani-trestuhodne-selhava-20180211.html">Pediatr Zíma: Stát neumí reagovat na kampaň proti očkování, trestuhodně selhává</a>
                </h2>
                <p>Litoměřice - Dezinformační kampaň nemusí být jen z Ruska. Ta antivakcinační pochází z USA. Migrační krizi za rozšířením dětských nemocí nehledejme.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ani Babiš nepomohl Jágrovým Rytířům. Stadion veze cennou výhru z Kladna!" href="/hokej_region/plny-dum-i-s-babisem-videli-zlou-jagrovu-premieru-20180210.html">
                        <img src="https://g.denik.cz/20/73/stazeny-soubor-13-d180210e991y14_denik-240.jpg" width="240" height="160" alt="WSM liga: Kladno - Litoměřice." title="WSM liga: Kladno - Litoměřice.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/wsm-liga-kladno-litomerice.html"><i class="fa fa-camera"></i> 89</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Ani Babiš nepomohl Jágrovým Rytířům. Stadion veze cennou výhru z Kladna!" href="/hokej_region/plny-dum-i-s-babisem-videli-zlou-jagrovu-premieru-20180210.html">Ani Babiš nepomohl Jágrovým Rytířům. Stadion veze cennou výhru z Kladna!</a>
                </h2>
                <p>Kladno /FOTOGALERIE/ – Z nejmocnějších mužů republiky chyběli jen Miloš Zeman a Petr Kellner. Na kladenském ČEZ stadionu to byla v sobotu velká sláva, jejíž hlavní hvězdou byl navrátilec Jaromír Jágr. Z hlediště ho sledoval i ministerský předseda v demisi Andrej Babiš, ale fandil asi málo. Hostující mladíci z Litoměřic využili slabé formy Rytířů a zápas jasně ovládli 4:1.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kriminální sever se zlepšuje, policie vloni objasnila všech 10 vražd" href="/zlociny-a-soudy/kriminalni-sever-se-zlepsuje-policie-vloni-objasnila-vsech-10-vrazd-20180210.html">
                        <img src="https://g.denik.cz/8/07/decin-doubice-vrazda-vrah-soud7_denik-240.jpg" width="240" height="180" alt="Vrah z Doubice u děčínského soudu." title="Vrah z Doubice u děčínského soudu.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/doubice-vrazda.html"><i class="fa fa-camera"></i> 7</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Kriminální sever se zlepšuje, policie vloni objasnila všech 10 vražd" href="/zlociny-a-soudy/kriminalni-sever-se-zlepsuje-policie-vloni-objasnila-vsech-10-vrazd-20180210.html">Kriminální sever se zlepšuje, policie vloni objasnila všech 10 vražd</a>
                </h2>
                <p>Ústecký kraj - Za loňský rok se na území Ústeckého kraje událo 17 531 kriminálních činů. O 4 % méně než v roce 2016. </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/denik-nam-fandi-v-pondeli-predstavime-tri-tym-z-velkych-zernosek-20180128.html" class="img-l"><img src="https://g.denik.cz/71/f2/denik-nam-fandi-fotbalu_denik-100.jpg" width="100" height="75" alt="Deník nám fandí" title="Deník nám fandí"></a>
                <a href="/zpravy_region/denik-nam-fandi-v-pondeli-predstavime-tri-tym-z-velkych-zernosek-20180128.html" class="text-r">
                    DENÍK NÁM FANDÍ: V pondělí představíme tým SK Štětí
                    <span>Litoměřice - Nenechte si ujít pondělní tištěné vydání Litoměřického deníku…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/najdete-se-na-nasich-fotkach-masopustni-veseli-rozparadilo-centrum-litomeric-20180211.html" class="img-l"><img src="https://g.denik.cz/11/2e/litomerice-tradicni-masopust-2018-15_denik-100.jpg" width="100" height="75" alt="Tradiční masopust na Mírovém náměstí v Litoměřicích." title="Tradiční masopust na Mírovém náměstí v Litoměřicích."></a>
                <a href="/zpravy_region/najdete-se-na-nasich-fotkach-masopustni-veseli-rozparadilo-centrum-litomeric-20180211.html" class="text-r">
                    Najdete se na našich fotkách? Masopustní veselí rozparádilo centrum Litoměřic
                    <span>Litoměřice /FOTOGALERIE/ - Tradičním Masopustem žilo v sobotu Mírové…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pediatr-zima-stat-neumi-reagovat-na-kampan-proti-ockovani-trestuhodne-selhava-20180211.html" class="img-l"><img src="https://g.denik.cz/11/bd/litomerice-zdravotnictvi-pediatr-zdenek-zima-ve-sve-ordinaci-v-litomericich-foto-k-rozhovoru-02_denik-100.jpg" width="100" height="75" alt="Pediatr Zdeněk Zíma ve své ordinaci v Litoměřicích." title="Pediatr Zdeněk Zíma ve své ordinaci v Litoměřicích."></a>
                <a href="/zpravy_region/pediatr-zima-stat-neumi-reagovat-na-kampan-proti-ockovani-trestuhodne-selhava-20180211.html" class="text-r">
                    Pediatr Zíma: Stát neumí reagovat na kampaň proti očkování, trestuhodně selhává
                    <span>Litoměřice - Dezinformační kampaň nemusí být jen z Ruska. Ta…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sexy-instagram-tentokrat-vsechny-rozsekala-amber-rose-a-to-se-ani-nesvlekla-20180211.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8b/detail-d1802102i17c1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/sexy-instagram-tentokrat-vsechny-rozsekala-amber-rose-a-to-se-ani-nesvlekla-20180211.html" target="_blank">Sexy Instagram: Tentokrát všechny rozsekala Amber Rose! A to se ani nesvlékla…</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/trapas-hodne-divoke-video-nejsilenejsich-lidi-kteri-se-postavili-vode-20141215.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/dc/vodakkkooo_denik-100.jpg" width="100" height="56" alt="Trapas se může stát i v bazénu..." title="Trapas se může stát i v bazénu..."></a>
        <a href="https://sip.denik.cz/celebrity/trapas-hodne-divoke-video-nejsilenejsich-lidi-kteri-se-postavili-vode-20141215.html" target="_blank">Trapas? Hodně divoké video nejšílenějších lidí, kteří se postavili VODĚ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/smutny-pohled-byvala-kraska-ze-serialu-pratele-neuveritelne-zestarla-20141204.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/3c/kudrow-baner_denik-100.jpg" width="100" height="56" alt="Stačilo deset let a Lisa vypadá úplně jinak. " title="Stačilo deset let a Lisa vypadá úplně jinak. "></a>
        <a href="https://sip.denik.cz/celebrity/smutny-pohled-byvala-kraska-ze-serialu-pratele-neuveritelne-zestarla-20141204.html" target="_blank">Smutný pohled: Bývalá KRÁSKA ze seriálu Přátelé neuvěřitelně ZESTÁRLA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/majitelka-nejkrasnejsiho-zadecku-se-svlekla-ukazala-uplne-vsechno-20151204.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0f/suzy-cortez-nude-main1_denik-100.jpg" width="100" height="56" alt="Má nejkrásnější zadeček a hned se svléká!" title="Má nejkrásnější zadeček a hned se svléká!"></a>
        <a href="https://sip.denik.cz/celebrity/majitelka-nejkrasnejsiho-zadecku-se-svlekla-ukazala-uplne-vsechno-20151204.html" target="_blank">Majitelka nejkrásnějšího zadečku se SVLÉKLA! Ukázala VŠECHNO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/byvala-nejvic-sexy-zena-sveta-vystrih-pekny-ale-co-ty-vesaky-20151120.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/aa/profimedia-02654861241_denik-100.jpg" width="100" height="56" alt="Je, nebo není to ženská chlouba?!" title="Je, nebo není to ženská chlouba?!"></a>
        <a href="https://sip.denik.cz/celebrity/byvala-nejvic-sexy-zena-sveta-vystrih-pekny-ale-co-ty-vesaky-20151120.html" target="_blank">Bývalá nejvíc sexy žena světa: Z jejího poprsí zbyly nevábné TROSKY!</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/tato-kraska-doslova-klame-telem-ji-a-jejim-dvema-sestram-je-dohromady-temer-120-let-36127.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tato kráska doslova klame tělem. Jí a jejím dvěma sestrám je dohromady téměr 120 let!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/4843f44ca7753bb990f6a95a2727d74b.jpg" width="84" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/tato-kraska-doslova-klame-telem-ji-a-jejim-dvema-sestram-je-dohromady-temer-120-let-36127.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tato kráska doslova klame tělem. Jí a jejím dvěma sestrám je dohromady téměr 120 let!" target="_blank">Tato kráska doslova klame tělem. Jí a jejím dvěma sestrám je…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/vsichni-clenove-adamsovy-rodiny-jsou-postizeni-dwarfismem-oni-se-ale-rozhodli-nevzdat-a-zit-stastny-zivot-36595.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Všichni členové Adamsovy rodiny jsou postiženi dwarfismem, oni se ale rozhodli nevzdat a žít šťastný" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/5d20b544347d89fd991d2dfd57f210d3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/vsichni-clenove-adamsovy-rodiny-jsou-postizeni-dwarfismem-oni-se-ale-rozhodli-nevzdat-a-zit-stastny-zivot-36595.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Všichni členové Adamsovy rodiny jsou postiženi dwarfismem, oni se ale rozhodli nevzdat a žít šťastný" target="_blank">Všichni členové Adamsovy rodiny jsou postiženi dwarfismem, oni se ale…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/amal-clooney-krasna-chytra-a-sik-za-vsech-okolnosti-inspirujte-se-jejim-stylem-34948.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: AMAL CLOONEY: Krásná, chytrá a šik za všech okolností. Inspirujte se jejím stylem!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/eacdbd90238fc1bf67e6bf7673446d6c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/amal-clooney-krasna-chytra-a-sik-za-vsech-okolnosti-inspirujte-se-jejim-stylem-34948.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: AMAL CLOONEY: Krásná, chytrá a šik za všech okolností. Inspirujte se jejím stylem!" target="_blank">AMAL CLOONEY: Krásná, chytrá a šik za všech okolností. Inspirujte se…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/uchvatna-tetovani-viktorianske-ery-zdobit-tela-si-nechavali-muzi-zeny-i-deti-36598.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Úchvatná tetování viktoriánské éry: Zdobit těla si nechávali muži, ženy i děti" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/49d6f6bcada15f0d5083302b5999807f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/uchvatna-tetovani-viktorianske-ery-zdobit-tela-si-nechavali-muzi-zeny-i-deti-36598.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Úchvatná tetování viktoriánské éry: Zdobit těla si nechávali muži, ženy i děti" target="_blank">Úchvatná tetování viktoriánské éry: Zdobit těla si nechávali muži,…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/po-startu-z-moskvy-se-zritilo-ruske-letadlo-s-71-lidmi.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Po startu z Moskvy se zřítilo ruské letadlo s 71 lidmi" title="Po startu z Moskvy se zřítilo ruské letadlo s 71 lidmi" src="https://g.denik.cz/s/rss/9414af4fc6e509c727837b205a376094.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/po-startu-z-moskvy-se-zritilo-ruske-letadlo-s-71-lidmi.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Po startu z Moskvy se zřítilo ruské letadlo s 71 lidmi</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/muz-s-poskozenym-zrakem-dostane-vodiciho-ponika-boji-se-psu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/e5b8a08c3b37df90db80c56ee74d2690.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/muz-s-poskozenym-zrakem-dostane-vodiciho-ponika-boji-se-psu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Muž s poškozeným zrakem dostane vodícího poníka, bojí se psů</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/jako-mata-hari-ruska-exspionka-anna-chapman-foti-sexy-snimky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/e51d7149b42efebbe52db2298d634e71.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/jako-mata-hari-ruska-exspionka-anna-chapman-foti-sexy-snimky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Jako Mata Hari! Ruská exšpionka Anna Chapman fotí sexy snímky!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/523907/nemeli-sanci-prezit-letadlo-se-71-lidmi-se-zritilo-u-moskvy.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a6a759331b6e007115bae3f67302adca.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/523907/nemeli-sanci-prezit-letadlo-se-71-lidmi-se-zritilo-u-moskvy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Neměli šanci přežít. Letadlo se 71 lidmi se zřítilo u Moskvy </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/523850/manzelka-zesnuleho-herce-lastovky-39-z-ordinace-je-to-cerstve-deti-porad-placou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/6109aed85a9c3142e5f65f958fcb6549.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/523850/manzelka-zesnuleho-herce-lastovky-39-z-ordinace-je-to-cerstve-deti-porad-placou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Manželka zesnulého herce Laštovky (†39) z Ordinace: Je to čerstvé, děti pořád pláčou!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/litomericky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/litomerice-schvalily-novy-komunitni-plan-na-socialni-sluzby-daji-20-milionu-20180209.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/6.26.0/polyfill.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-sham.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-d0f27f16d508-survey.component-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1517225837.js"></script>

    



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1517225668.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1516615027.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1517225837.js"></script>


</body>
</html>
