<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'litomericky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Kouzelník bojuje mezi talenty v televizi",
			'tag': 'televize, krása, léto, student, televizní show, Jablonec, Jaro Slávik, Alexis Mardas, soutěž, divadlo',
			'autor': ' Redakce',
				'publishedDateTime': "2013-08-16T02:05:00+02:00",
				'articleID': 3338470076,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://litomericky.denik.cz/zpravy_region/kouzelnik-bojuje-mezi-talenty-v-televizi-20130816.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Kouzelník bojuje mezi talenty v televizi - Litoměřický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Jablonec n. N. – Třikrát posvětil výkon Magic Alexe v televizní show obávaný Jaro Slávik. Jablonecký student v soutěži postoupil.
 ">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Litoměřický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://litomericky.denik.cz/zpravy_region/kouzelnik-bojuje-mezi-talenty-v-televizi-20130816.html">
    <meta property="og:title" content="Kouzelník bojuje mezi talenty v televizi">
    <meta property="og:image" content="https://g.denik.cz/10/48/jbc-ales-brezina-2013-20_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="Jablonec n. N. – Třikrát posvětil výkon Magic Alexe v televizní show obávaný Jaro Slávik. Jablonecký student v soutěži postoupil.
 ">
    <link rel="previewimage" href="https://g.denik.cz/10/48/jbc-ales-brezina-2013-20_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2013-08-16T02:05:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Kouzelník bojuje mezi talenty v televizi">
    <meta name="twitter:description" content="Jablonec n. N. – Třikrát posvětil výkon Magic Alexe v televizní show obávaný Jaro Slávik. Jablonecký student v soutěži postoupil.
 ">
    <meta name="twitter:image" content="https://g.denik.cz/10/48/jbc-ales-brezina-2013-20_denik-630-16x9.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1548940091.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548686504.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1548940091.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://litomericky.denik.cz/zpravy_region/kouzelnik-bojuje-mezi-talenty-v-televizi-20130816.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://litomericky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Litoměřický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/litomericky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fkouzelnik-bojuje-mezi-talenty-v-televizi-20130816.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Flitomericky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fkouzelnik-bojuje-mezi-talenty-v-televizi-20130816.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy_region/kouzelnik-bojuje-mezi-talenty-v-televizi-20130816.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after denikRegion litomericky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/lovosice.html">LOVOSICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/steti.html">ŠTĚTÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/roudnice-nad-labem.html">ROUDNICE NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/litomerice.html">LITOMĚŘICE</a></li>
            </ul>
        </li>

        <li>

            <a href="https://litomericky.denik.cz/z_regionu/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://litomericky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky">Z regionu</a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky">Moje Litoměřicko</a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky">Černá kronika</a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/tema/dalnice-d8-lit-2018.html"  data-ga-push="menu-podrubriky">Dálnice D8</a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/tema/vino-vinarstvi-lit-2018.html"  data-ga-push="menu-podrubriky">Víno a vinařství</a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/tema/litomericko-duchovni-2018.html"  data-ga-push="menu-podrubriky">Litoměřicko duchovní</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://litomericky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://litomericky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://litomericky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/litomericky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://litomericky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/kouzelnik-bojuje-mezi-talenty-v-televizi-20130816.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">






<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Sportovní anketa:</h3>
        <a href="https://litomericky.denik.cz/ostatni_region/nominace-vybirame-nejlepsi-sportovce-litomericka-podivejte-se-kdo-je-ve-hre-20190115.html" class="text">Nominace do ankety Nejúspěšnější sportovec Litoměřicka za rok 2018</a>
        <a href="#close" class="close" data-title="nominace-do-ankety-nejuspesnejsi-sportovec-litomericka-za-rok-2018"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Kouzelník bojuje mezi talenty v televizi</h1>

                    <div class="article-info">
                        <div class="article-date">16.8.2013 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/kouzelnik-bojuje-mezi-talenty-v-televizi-20130816.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/kouzelnik-bojuje-mezi-talenty-v-televizi-20130816.html&text=Kouzeln%C3%ADk%20bojuje%20mezi%20talenty%20v%20televizi&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fkouzelnik-bojuje-mezi-talenty-v-televizi-20130816.html&subject=Kouzeln%C3%ADk%20bojuje%20mezi%20talenty%20v%20televizi"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Jablonec n. N. – Třikrát posvětil výkon Magic Alexe v televizní show obávaný Jaro Slávik. Jablonecký student v soutěži postoupil.
 </p>


                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                        <div class="dv4-clanek-img-multimedia-box">
                                <div class="dv4-clanek-img-multimedia-left">
                                    <div class="dv3-relative-box">
                                        <a href="/galerie/kouzelnik-magic-alex.html?photo=1&amp;back=3338470076-489-11">
                                            <img src="https://g.denik.cz/10/48/jbc-ales-brezina-2013-20_denik-630-16x9.jpg" width="630" height="354" alt="Kouzelník Magic Alex alias Aleš Březina z Jablonce nad Nisou" title="Kouzelník Magic Alex alias Aleš Březina z Jablonce nad Nisou" class="dv4-img" srcset="https://g.denik.cz/10/48/jbc-ales-brezina-2013-20_denik-630-16x9.jpg 1x, https://g.denik.cz/10/48/jbc-ales-brezina-2013-20_denik-630-16x9&#64;2x.jpg 2x">
                                                                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                        </a>
                                    </div>
                                </div>

                            <ul class="article-multimedia-box-gallery-items">


                                    <li class="gallery-item">
                                        <a href="/galerie/kouzelnik-magic-alex.html?mm=4676245&amp;back=3338470076-489-11&amp;photo=2">

                                            <img src="https://g.denik.cz/10/dc/jbc-ales-brezina-2013-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/10/dc/jbc-ales-brezina-2013-2_denik-150-3x2.jpg 1x, https://g.denik.cz/10/dc/jbc-ales-brezina-2013-2_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/kouzelnik-magic-alex.html?mm=4676253&amp;back=3338470076-489-11&amp;photo=3">

                                            <img src="https://g.denik.cz/10/10/jbc-ales-brezina-2013-10_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/10/10/jbc-ales-brezina-2013-10_denik-150-3x2.jpg 1x, https://g.denik.cz/10/10/jbc-ales-brezina-2013-10_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>


                                    <li class="gallery-item">
                                        <a href="/galerie/kouzelnik-magic-alex.html?mm=4676250&amp;back=3338470076-489-11&amp;photo=4">

                                            <img src="https://g.denik.cz/10/d3/jbc-ales-brezina-2013-7_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/10/d3/jbc-ales-brezina-2013-7_denik-150-3x2.jpg 1x, https://g.denik.cz/10/d3/jbc-ales-brezina-2013-7_denik-150-3x2&#64;2x.jpg 2x">

                                        </a>
                                    </li>

                                    <li class="gallery-item">
                                        <a class="gallery-item-action-link" href="/galerie/kouzelnik-magic-alex.html?mm=4676245&amp;back=3338470076-489-11&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-gallery"></use></svg> <span>23 fotografií v&nbsp;galerii &#8250;</span></a>
                                    </li>

                            </ul>

                            <div class="article-multimedia-box-gallery-description mb20">Kouzelník Magic Alex alias Aleš Březina z Jablonce nad Nisou <span class="description-autor"> | Foto: archiv Aleše Březiny</span></div>
                        </div>

                    <div class="article-text article-content bbtext"><p>Překonat kritické výroky producenta Járo Slávika o kouzelnících a předvést magii v plné kráse, to byl sen jabloneckého Aleše Březiny. A tah na branku se povedl. Úspěšným castingem v brněnském divadle si zajistil jako Magic Alex účast v televizní show Česko Slovensko má talent, která se na obrazovkách objeví od září.</p>
<p>V porotě zasedli Lucie Bílá, Jaro Slávik a Leoš Mareš. Atmosféra v hledišti byla prý vynikající. Některým účastníkům udělali porotci radost, když jim přidělili třikrát „ano" opravňující k postupu do dalšího kola. V těch už ale budou rozhodovat pouze hlasy diváků.</p>
<p>Dvaadvacetiletý Aleš čaruje již více jak dvě třetiny svého života a rozhodně nehodlá skončit. A i když, jako správný kouzelník, své triky nikdy neprozrazuje, hlídá své soukromí a jak tvrdí „Celý můj život je jedno velké tajemství." Přesto něco prozradil.</p>
<p><strong>V létě máte vystoupení na spoustě akcí, ale co děláte, když nic neděláte?</strong></p>
<p>Jsem rád, že vystupuji v průběhu celého roku. Ale je pravda, že o Vánocích, před koncem školního roku a v létě se často sejdou i dvě tři akce denně. To je pak náročné a hlavně i pro manažera, aby vše zorganizoval tak, aby se stihlo přejet z jednoho místa na druhé.</p>
<p>Poslední vystoupení před prázdninami jsem měl v Divadle kouzel Pavla Kožíška, kde už nějaký rok hostuji, poté jsem přejížděl do Jablonce na Petřin a následně ještě rychle do Příchovic. Je to krásný adrenalin, ale musíte mít jistotu, že opravdu vše klapne tak, jak má.</p>
<p>Představil jsem se také znovu s programem Pomáda, který se k létu určitě hodí. Po takovém zápřahu si chvíle volna užívám, pořádně se vyspím, podívám se na pěkný film</p>
<p><strong>Jaké to je, být kouzelníkem a stát na jevišti před tolika lidmi? Na jevišti, které znamená svět?</strong></p>
<p>To se nedá popsat. Je to tak silný zážitek, prožije to asi každý, kdo kdy na jevišti stál. Na někoho to může působit nepříjemně a na někoho, jako třeba na mě, naopak. Na jevišti jsem jako doma. I když mám během roku dost vystoupení, tak před každým jsem vždycky nervózní. Ale je to taková ta příjemná nervozita, že nevíte, co vás čeká, jak diváci zareagují. Ale v prvních minutách veškerá tréma opadne.</p>
<p>Já si třeba hned ze začátku v publiku najdu někoho, na kom zjistím, jak bude celé publikum reagovat. Každé vystoupení je jiné, jinak náročné, pokaždé jdete do něčeho nového a nevíte, co vás čeká, jak budou malí nebo velcí diváci reagovat a hlavně jaký v nich necháte dojem. A když vám nakonec zatleskají, tak to je nejkrásnější a ničím nenahraditelný po­cit.</p>
<p><strong>Čeho jste v kouzelnické kariéře zatím dosáhl, jaké jsou vaše největší úspěchy?</strong></p>
<p>Cením si každého úspěchu. Ale kromě řady prvních míst a cen Grand Prix jsem dostal například ocenění Král magie, Umělec roku, Cena diváků, Cena za choreografii, ocenění Nejlepší číslo roku, první místo na Mistrovství Rakouska a mnoho dalšího.</p>
<p>Také za úspěch považuji, že jsem hned v začátcích byl v televizi, například v pořadu s názvem Prima jízda, v Toulavé kameře, anebo v pořadu Mléčná dráha. V té době jsem si nedokázal ani představit, že za pár let budu třeba v televizi i pracovat.</p>
<p>Úspěchu je celá řada. V zahraničí jsem vystupoval na mnoha gala-večerech jako host. Měl jsem i turné v Dubaji společně s taneční skupinami Dady a Taxis. S mým týmem jsme v loni nafotili nádherný kalendář s názvem Pocity. Silné dojmy a mnoho zážitků jsem si odnesl také z televizní soutěže Talentmania.</p>
<p><strong>S jakým kouzlem jste vystupoval na castingu nové televizní talentové soutěže v Brně?</strong></p>
<p>Měli jsme premiéru iluze, která je velmi nebezpečná, rychlá a předvádí ji jen jeden kouzelník na světě. Byl jsem nervózní a trochu se i bál. Ale vyšlo to. Moje poděkování patří opět celému týmu, počínaje mým šikovným tatínkem a konče asistentkami, bez kterých bych takové číslo nemohl porotě předvést. Den před akcí jsme zkoušeli dlouho do noci. A vyplatilo se nám to. Uvidíte sami.</p></div>

                    <p class="section-article-autor fs16">
                        Autor:  Redakce
                    </p>
            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">16.8.2013</span>
    <a href="/diskuse/nova/rBzle.html" class="diskuse-vstup">Diskuze</a>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/kouzelnik-bojuje-mezi-talenty-v-televizi-20130816.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/kouzelnik-bojuje-mezi-talenty-v-televizi-20130816.html&text=Kouzeln%C3%ADk%20bojuje%20mezi%20talenty%20v%20televizi&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fkouzelnik-bojuje-mezi-talenty-v-televizi-20130816.html&subject=Kouzeln%C3%ADk%20bojuje%20mezi%20talenty%20v%20televizi"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: televize" href="/tagy/televize-251.html">televize, </a></li>
                                <li><a title="Štítek: krása" href="/tagy/krasa-692.html">krása, </a></li>
                                <li><a title="Štítek: léto" href="/tagy/leto-21.html">léto, </a></li>
                                <li><a title="Štítek: student" href="/tagy/student-20.html">student, </a></li>
                                <li><a title="Štítek: televizní show" href="/tagy/televizni-show-160.html">televizní show, </a></li>
                                <li><a title="Štítek: Jablonec" href="/tagy/jablonec-121.html">Jablonec, </a></li>
                                <li><a title="Štítek: Jaro Slávik" href="/tagy/jaro-slavik-12458.html">Jaro Slávik, </a></li>
                                <li><a title="Štítek: Alexis Mardas" href="/tagy/alexis-mardas-4893.html">Alexis Mardas, </a></li>
                                <li><a title="Štítek: soutěž" href="/tagy/soutez-273.html">soutěž, </a></li>
                                <li><a title="Štítek: divadlo" href="/tagy/divadlo-134.html">divadlo</a></li>
                    </ul>
                </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/kamyk-zaziva-boom-lide-se-z-mest-stehuji-zpet-na-vesnice-20190131.html"  title="číst článek: Kamýk zažívá boom. Lidé se z měst stěhují zpět na vesnice" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/66/8f/vesnice_ilustrace2_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/66/8f/vesnice_ilustrace2_denik-210-3x2.jpg 1x, https://g.denik.cz/66/8f/vesnice_ilustrace2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 07:47
    </div>

        </div>
        <a href="/zpravy_region/kamyk-zaziva-boom-lide-se-z-mest-stehuji-zpet-na-vesnice-20190131.html"      
>
            <h3 class="box-article-title fs20">Kamýk zažívá boom. Lidé se z měst stěhují zpět na vesnice</h3>
            <h4 class="box-article-perex fs16">Litoměřicko /INFOGRAFIKA/ - Největší přírůstek obyvatel na Litoměřicku minulý rok zaznamenal…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/nemuzeme-cekat-na-nejakou-spasu-musime-to-vzit-do-svych-rukou-burcuje-motl-20190131.html"  title="číst článek: Nemůžeme čekat na nějakou spásu. Musíme to vzít do svých rukou, burcuje Motl" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/43/57/hazena-extraliga-tatran-litovel-lovosice-21_denik-210-3x2.jpg" width="210" height="140" alt="Litovel (v modrém) porazila Lovosice 28:27." title="Litovel (v modrém) porazila Lovosice 28:27." srcset="https://g.denik.cz/43/57/hazena-extraliga-tatran-litovel-lovosice-21_denik-210-3x2.jpg 1x, https://g.denik.cz/43/57/hazena-extraliga-tatran-litovel-lovosice-21_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 20:12
    </div>
        <a class="box-article-tag" href="/galerie/litovel-v-modrem-porazila-lovosice-28-27.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 28</a>

        </div>
        <a href="/ostatni_region/nemuzeme-cekat-na-nejakou-spasu-musime-to-vzit-do-svych-rukou-burcuje-motl-20190131.html"      
>
            <h3 class="box-article-title fs20">Nemůžeme čekat na nějakou spásu. Musíme to vzít do svých rukou, burcuje Motl</h3>
            <h4 class="box-article-perex fs16">Lovosice - Lovosičtí Lovci ztratili lovecký pud. Házenkáři od Lovoše drží příšerně dlouhý půst. V…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/administrativa-urednik-43525287-wuhxn4.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Administrativa Úředník ve skladu</div>
				       	<div>Úředníci ve skladech…</div>
				       	<div class="service-box-strong">100 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43620712-wm91n4.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Doprava a logistika Řidič nákladního automobilu</div>
				       	<div>Řidiči nákladních…</div>
				       	<div class="service-box-strong">16 280 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-43646712-wgfwq2.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Obchod Prodavač, prodejce</div>
				       	<div>Prodavači potravinářského zboží. Požadované…</div>
				       	<div class="service-box-strong">18 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/z-regionu/jsou-posledni-tradicni-vyrobe-hracek-se-venuje-jedina-firma-z-nove-vsi-v-horac-20190131.html"  title="číst článek: Jsou poslední. Tradiční výrobě hraček se věnuje jediná firma z Nové Vsi v Horách" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/13/6f/krusne-hory-nbw-hracky-20190131-2_denik-210-3x2.jpg" width="210" height="140" alt="Výrobě tradičních hraček a předmětů ze dřeva se věnuje už pouze jediná firma na naší straně Krušných hor, a to NBW v Nové Vsi v Horách, kterou založila Sonja Vydrová." title="Výrobě tradičních hraček a předmětů ze dřeva se věnuje už pouze jediná firma na naší straně Krušných hor, a to NBW v Nové Vsi v Horách, kterou založila Sonja Vydrová." srcset="https://g.denik.cz/13/6f/krusne-hory-nbw-hracky-20190131-2_denik-210-3x2.jpg 1x, https://g.denik.cz/13/6f/krusne-hory-nbw-hracky-20190131-2_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/tradicni-hracky-nbw-nova-ves-20190131.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 7</a>

        </div>
        <a href="/z-regionu/jsou-posledni-tradicni-vyrobe-hracek-se-venuje-jedina-firma-z-nove-vsi-v-horac-20190131.html"      
>
            <h3 class="box-article-title fs20">Jsou poslední. Tradiční výrobě hraček se věnuje jediná firma z Nové Vsi v Horách</h3>
            <h4 class="box-article-perex fs16">Nová Ves v Horách /FOTO/ - Zatímco na saské straně Krušných hor dřevěné hračky letí, u nás…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-do-minuleho-stoleti-za-fotbalisty-litomeric-20190131.html"  title="číst článek: Jak jsme žili v Československu: Do minulého století za fotbalisty Litoměřic" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/5e/jak-jsme-zili-lit-20190131_denik-210-3x2.jpg" width="210" height="140" alt="Tentokrát se podíváme za fotbalisty do Litoměřic" title="Tentokrát se podíváme za fotbalisty do Litoměřic" srcset="https://g.denik.cz/11/5e/jak-jsme-zili-lit-20190131_denik-210-3x2.jpg 1x, https://g.denik.cz/11/5e/jak-jsme-zili-lit-20190131_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-do-minuleho-stoleti-za-fotbalisty-litomeric-20190131.html"      
>
            <h3 class="box-article-title fs20">Jak jsme žili v Československu: Do minulého století za fotbalisty Litoměřic</h3>
            <h4 class="box-article-perex fs16">Litoměřicko - Každý pátek přinášíme v tištěném vydání Deníku fotky, na kterých se s vámi podíváme do minulosti, do československé minulosti. Další díl…</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/bmw-x5/terenni/nafta/bmw-x5-3-0-sd-3650041.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03650041_7/2018" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=litomericky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/bmw-x5/terenni/nafta/bmw-x5-3-0-sd-3650041.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">BMW X5</div>
	                   	<div>3,0 SD</div>
	                	<div class="service-box-strong">370 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-2-TCe-CR-Kombi-15489568856084195.html?d_lt#utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/17391/22066/13215/0/11894161997391/images/15489568871394196.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=litomericky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-2-TCe-CR-Kombi-15489568856084195.html?d_lt#utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Renault Megane</div>
	                   	<div title="první majitel, servisní knížka, koupeno v CZ">první majitel, servisní…</div>
	                	<div class="service-box-strong">380 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Espace/Espace-2-0-DCi-MPV-15489313146702109.html?d_lt#utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/20447/627/11726/0/10553418830447/images/767180233-1.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=litomericky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Espace/Espace-2-0-DCi-MPV-15489313146702109.html?d_lt#utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Renault Espace</div>
	                   	<div title=""></div>
	                	<div class="service-box-strong">115 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/foto-deti-dostaly-pololetni-vysvedceni-predtim-v-trebusine-cvicily-a-zpivaly-20190131.html"  title="číst článek: FOTO: Děti dostaly pololetní vysvědčení. V Třebušíně předtím cvičily a zpívaly" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/3f/pololetni-vysvedceni-skola-trebusin-20190131-10_denik-210-3x2.jpg" width="210" height="140" alt="Pololetní vysvědčení ve waldorfské škole v Třebušíně na Litoměřicku." title="Pololetní vysvědčení ve waldorfské škole v Třebušíně na Litoměřicku." srcset="https://g.denik.cz/11/3f/pololetni-vysvedceni-skola-trebusin-20190131-10_denik-210-3x2.jpg 1x, https://g.denik.cz/11/3f/pololetni-vysvedceni-skola-trebusin-20190131-10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 11:51
    </div>
        <a class="box-article-tag" href="/galerie/pololetni-vysvedceni-trebusin-20190131.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 11</a>

        </div>
        <a href="/zpravy_region/foto-deti-dostaly-pololetni-vysvedceni-predtim-v-trebusine-cvicily-a-zpivaly-20190131.html"      
>
            <h3 class="box-article-title fs20">FOTO: Děti dostaly pololetní vysvědčení. V Třebušíně předtím cvičily a zpívaly</h3>
            <h4 class="box-article-perex fs16">Třebušín - Radost převládala při rozdávání pololetního vysvědčení ve výrazu Marušky, Vaška, Čendy…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-kresice-3765408#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c5377c2e646e9.81801553.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-kresice-3765408#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Křešice">Křešice</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">870 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-roudnice-nad-labem-okruzni-2715-3765131#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/165560/img_5c52fbba980e48.41385503.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-roudnice-nad-labem-okruzni-2715-3765131#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Roudnice nad Labem, Okružní 2715">Roudnice nad Labem,…</div>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 950 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-libotenice-3764814#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c52258ef38075.61170820.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-libotenice-3764814#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Libotenice">Libotenice</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 290 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/zpravy_region/kaceni-stromu-v-litomericich-lidem-vadi-radnice-oponuje-posudkem-znalce-20190130.html"  title="číst článek: Kácení stromů v Litoměřicích lidem vadí. Radnice oponuje posudkem znalce" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/59/kaceni-stromu-litomerice-20190130-6_denik-210-3x2.jpg" width="210" height="140" alt="Kácení stromů u školky v Litoměřicích na konci ledna 2019" title="Kácení stromů u školky v Litoměřicích na konci ledna 2019" srcset="https://g.denik.cz/11/59/kaceni-stromu-litomerice-20190130-6_denik-210-3x2.jpg 1x, https://g.denik.cz/11/59/kaceni-stromu-litomerice-20190130-6_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        30.1.2019
    </div>
        <a class="box-article-tag" href="/galerie/kaceni-stromu-litomerice-20190130.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 6</a>
        <a class="box-article-tag" href="/galerie/kaceni-stromu-litomerice-20190130.html?photo=2"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-video"></use></svg></a>
        <a class="box-article-tag" href="/diskuse/kaceni-stromu-v-litomericich-lidem-vadi-radnice-oponuje-posudkem-znalce.html"     
>
            <svg viewBox="0 0 17 15" width="17" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-comment"></use></svg> 2</a>

        </div>
        <a href="/zpravy_region/kaceni-stromu-v-litomericich-lidem-vadi-radnice-oponuje-posudkem-znalce-20190130.html"      
>
            <h3 class="box-article-title fs20">Kácení stromů v Litoměřicích lidem vadí. Radnice oponuje posudkem znalce</h3>
            <h4 class="box-article-perex fs16">Litoměřice /FOTO/ - U Masarykovy ulice v Litoměřicích padly habry. Požehnání úřadu lidem nestačí.…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="http://www.denik.cz/z_domova/fronty-na-dvacetikoruny-a-liche-vymluvy-ridicu-kamionu-prohlednete-si-videa-dne-20190130.html"  title="číst článek: Fronty na dvacetikoruny a liché výmluvy řidičů kamionů: prohlédněte si videa dne" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/29/videosouhrn-cover-2019-01-30_denik-210-3x2.jpg" width="210" height="140" alt="Videosouhrn 30. ledna 2019" title="Videosouhrn 30. ledna 2019" srcset="https://g.denik.cz/1/29/videosouhrn-cover-2019-01-30_denik-210-3x2.jpg 1x, https://g.denik.cz/1/29/videosouhrn-cover-2019-01-30_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.denik.cz/z_domova/" title="Rubrika Česko"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-denik"></use></svg>

        
    </a>
    <div class="box-article-tag">
        včera 06:00
    </div>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/videosouhrny-deniku-leden-2019.html?photo=2"     target="_blank"
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-video"></use></svg></a>

        </div>
        <a href="http://www.denik.cz/z_domova/fronty-na-dvacetikoruny-a-liche-vymluvy-ridicu-kamionu-prohlednete-si-videa-dne-20190130.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Fronty na dvacetikoruny a liché výmluvy řidičů kamionů: prohlédněte si videa dne</h3>
            <h4 class="box-article-perex fs16">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve středu…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-do-minuleho-stoleti-za-fotbalisty-litomeric-20190131.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/11/5e/jak-jsme-zili-lit-20190131_denik-120-3x2.jpg" width="120" height="80" alt="Tentokrát se podíváme za fotbalisty do Litoměřic" title="Tentokrát se podíváme za fotbalisty do Litoměřic" srcset="https://g.denik.cz/11/5e/jak-jsme-zili-lit-20190131_denik-120-3x2.jpg 1x, https://g.denik.cz/11/5e/jak-jsme-zili-lit-20190131_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Litoměřicko"     
>
        
        Moje Litoměřicko
    </a>

        </div>
        <a href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-do-minuleho-stoleti-za-fotbalisty-litomeric-20190131.html" tabindex="-1" title="číst článek: Jak jsme žili v Československu: Do minulého století za fotbalisty Litoměřic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Jak jsme žili v Československu: Do minulého století za…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/lidl-postavi-dalsi-rakosnickovo-hriste-hlasovat-muzete-pro-lovosice-20190131.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/8/1c/rakosnickovo-hriste-ilustracka_denik-120-3x2.jpg" width="120" height="80" alt="Rákosníčkovo hřiště, ilustrační foto." title="Rákosníčkovo hřiště, ilustrační foto." srcset="https://g.denik.cz/8/1c/rakosnickovo-hriste-ilustracka_denik-120-3x2.jpg 1x, https://g.denik.cz/8/1c/rakosnickovo-hriste-ilustracka_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Litoměřicko"     
>
        
        Moje Litoměřicko
    </a>

        </div>
        <a href="/zpravy_region/lidl-postavi-dalsi-rakosnickovo-hriste-hlasovat-muzete-pro-lovosice-20190131.html" tabindex="-1" title="číst článek: Lidl postaví další Rákosníčkovo hřiště. Hlasovat můžete pro Lovosice" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Lidl postaví další Rákosníčkovo hřiště. Hlasovat…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/zpravy_region/foto-deti-dostaly-pololetni-vysvedceni-predtim-v-trebusine-cvicily-a-zpivaly-20190131.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/11/3f/pololetni-vysvedceni-skola-trebusin-20190131-10_denik-120-3x2.jpg" width="120" height="80" alt="Pololetní vysvědčení ve waldorfské škole v Třebušíně na Litoměřicku." title="Pololetní vysvědčení ve waldorfské škole v Třebušíně na Litoměřicku." srcset="https://g.denik.cz/11/3f/pololetni-vysvedceni-skola-trebusin-20190131-10_denik-120-3x2.jpg 1x, https://g.denik.cz/11/3f/pololetni-vysvedceni-skola-trebusin-20190131-10_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/zpravy_region/" title="Rubrika Moje Litoměřicko"     
>
        
        Moje Litoměřicko
    </a>

        </div>
        <a href="/zpravy_region/foto-deti-dostaly-pololetni-vysvedceni-predtim-v-trebusine-cvicily-a-zpivaly-20190131.html" tabindex="-1" title="číst článek: FOTO: Děti dostaly pololetní vysvědčení. V Třebušíně předtím cvičily a zpívaly" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">FOTO: Děti dostaly pololetní vysvědčení. V Třebušíně…</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509458511176"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/christie-russell-brown-naha-20190128.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/36/christie-russell-brown-14_denik-120-3x2.png" width="120" height="80" alt="Christie Russell-Brown" title="Christie Russell-Brown" srcset="https://g.denik.cz/56/36/christie-russell-brown-14_denik-120-3x2.png 1x, https://g.denik.cz/56/36/christie-russell-brown-14_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/christie-russell-brown-naha-20190128.html" tabindex="-1" title="číst článek: Na place slušňačka, V POSTELI DIVOŠKA: Tahle herečka se nezdá!" target="_blank">
                <h3 class="box-article-title fs16">Na place slušňačka, V POSTELI DIVOŠKA: Tahle herečka…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/smutny-osud-lenky-korinkove-od-prsate-naivky-po-odulou-alkoholicku-20170429.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/84/lenka-korinkova-prsa-alkohol_denik-120-3x2.jpg" width="120" height="80" alt="Z naivní sexbomby padla na úplné dno. " title="Z naivní sexbomby padla na úplné dno. " srcset="https://g.denik.cz/56/84/lenka-korinkova-prsa-alkohol_denik-120-3x2.jpg 1x, https://g.denik.cz/56/84/lenka-korinkova-prsa-alkohol_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/smutny-osud-lenky-korinkove-od-prsate-naivky-po-odulou-alkoholicku-20170429.html" tabindex="-1" title="číst článek: SMUTNÝ OSUD Lenky Kořínkové: Od PRSATÉ NAIVKY po odulou alkoholičku!" target="_blank">
                <h3 class="box-article-title fs16">SMUTNÝ OSUD Lenky Kořínkové: Od PRSATÉ NAIVKY po…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/paris-jackson-lecebna-michal-jackson-pedofil-neverland-20190129.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/cc/paris-jackson-d190129ohnn41_denik-120-3x2.png" width="120" height="80" alt="Paris jackson" title="Paris jackson" srcset="https://g.denik.cz/56/cc/paris-jackson-d190129ohnn41_denik-120-3x2.png 1x, https://g.denik.cz/56/cc/paris-jackson-d190129ohnn41_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/paris-jackson-lecebna-michal-jackson-pedofil-neverland-20190129.html" tabindex="-1" title="číst článek: Dokument o pedofilních choutkách Michaela Jacksona poslal dceru Paris do léčebny" target="_blank">
                <h3 class="box-article-title fs16">Dokument o pedofilních choutkách Michaela Jacksona…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/lucie-borhyova-2.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/8f/lucie-borhyova-michal-smecka_denik-120-3x2.jpg" width="120" height="80" alt="Lucie je až po uši zamilovaná." title="Lucie je až po uši zamilovaná." srcset="https://g.denik.cz/56/8f/lucie-borhyova-michal-smecka_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8f/lucie-borhyova-michal-smecka_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/lucie-borhyova-2.html" tabindex="-1" title="číst článek: Lucie Borhyová sama ve společnosti! Krize s přítelem?" target="_blank">
                <h3 class="box-article-title fs16">Lucie Borhyová sama ve společnosti! Krize s přítelem?</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/kate-middleton-meghan-markle-valka-vevodkyn-20190128.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/f0/vevodkyne-a-charles_denik-120-3x2.png" width="120" height="80" alt="Princ Charles řekl dost!" title="Princ Charles řekl dost!" srcset="https://g.denik.cz/56/f0/vevodkyne-a-charles_denik-120-3x2.png 1x, https://g.denik.cz/56/f0/vevodkyne-a-charles_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/kate-middleton-meghan-markle-valka-vevodkyn-20190128.html" tabindex="-1" title="číst článek: Princ Charles ZAKROČIL: Kate a Meghan nekompromisně SROVNAL DO LATĚ!" target="_blank">
                <h3 class="box-article-title fs16">Princ Charles ZAKROČIL: Kate a Meghan nekompromisně…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/rebel-viky-z-filmu-snezenky-a-machri-byl-prusvihar-i-v-realu-jak-dnes-vypada-20200122.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/1/4b/mikiuvod_denik-120-3x2.jpg" width="120" height="80" alt="Jan Antonín Duchoslav jako Viky ve filmu Sněženky a machři" title="Jan Antonín Duchoslav jako Viky ve filmu Sněženky a machři" srcset="https://g.denik.cz/1/4b/mikiuvod_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4b/mikiuvod_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/rebel-viky-z-filmu-snezenky-a-machri-byl-prusvihar-i-v-realu-jak-dnes-vypada-20200122.html" tabindex="-1" title="číst článek: Rebel Viky z filmu Sněženky a machři byl průšvihář i v reálu. Jak dnes vypadá?"      target="_blank"
>
          <h3 class="box-article-title fs16">Rebel Viky z filmu Sněženky a machři byl průšvihář i v…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/elliot-z-e-t-mimozemstan-po-slavne-roli-mel-zivot-plny-strachu-20150103.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/56/f7/et-chlapecek_denik-120-3x2.jpg" width="120" height="80" alt="Henry Thomas s E.T." title="Henry Thomas s E.T." srcset="https://g.denik.cz/56/f7/et-chlapecek_denik-120-3x2.jpg 1x, https://g.denik.cz/56/f7/et-chlapecek_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/elliot-z-e-t-mimozemstan-po-slavne-roli-mel-zivot-plny-strachu-20150103.html" tabindex="-1" title="číst článek: Co dnes dělá a jak vypadá Henry Thomas, alias Elliot z E.T. mimozemšťan?"      target="_blank"
>
          <h3 class="box-article-title fs16">Co dnes dělá a jak vypadá Henry Thomas, alias Elliot z…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/kam-s-detmi-velky-prehled-volnych-vstupu-za-vysvedceni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Kam s dětmi? VELKÝ PŘEHLED volných vstupů za vysvědčení!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/kolik-stoji-pleny-pro-prezidenta-i-tyto-otazky-putuji-na-hrad.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Kolik stojí pleny pro prezidenta? Hrad reaguje na nepříjemné dotazy</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/592496/otec-sesti-deti-bolek-polivka-nejmladsi-dceri-se-deti-vysmivaji.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Otec šesti dětí Bolek Polívka: Nejmladší dceři se děti vysmívají!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-politika/592551/zemanovi-i-babisovi-na-galaveceru-zeman-sepsul-euro-a-vytahl-masoveho-vraha.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Zemanovi i Babišovi na galavečeru: Zeman sepsul euro a vytáhl „masového vraha“</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-43646712-wgfwq2.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Obchod Prodavač, prodejce, 18 000 Kč">
			       	Obchod Prodavač, prodejce, 18 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-43583092-wwsb2h.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Vzdělávání a školství Učitel základní školy, 28 020 Kč">
			       	Vzdělávání a školství Učitel základní školy, 28 020 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/statni-a-verejna-sprava-43638567-w73r18.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Státní a veřejná správa Úředník veřejné správy, 17 360 Kč">
			       	Státní a veřejná správa Úředník veřejné správy, 17 360 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-35182940-w2fdbm.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Řemeslné práce Svářeč, 22 456 Kč">
			       	Řemeslné práce Svářeč, 22 456 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-43602544-wy6vqr.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Mechanici a opraváři osobních automobilů, 20 000 Kč">
			       	Výroba Mechanici a opraváři osobních automobilů, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lakyrnici-a-nateraci-39732174-wxdtkw.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Lakýrníci a natěrači kovů, kovových výrobků, 20 418 Kč">
			       	Lakýrníci a natěrači kovů, kovových výrobků, 20 418 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-43657392-wzqr5r.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Vzdělávání a školství Učitelka mateřské školy, 15 000 Kč">
			       	Vzdělávání a školství Učitelka mateřské školy, 15 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-43627514-wrsj15.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Bankovnictví a finanční služby Účetní, 18 000 Kč">
			       	Bankovnictví a finanční služby Účetní, 18 000 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=litomericky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-1-8-i-Serv-Sedan-Limuzina-15489313149182113.html?d_lt#utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Laguna ">
		          	Renault Laguna 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-CR-Hatchback-15489313151662117.html?d_lt#utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Megane ">
		          	Renault Megane 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Captur/Captur-0-9-TCe-CR-SUV-1548956057193927.html?d_lt#utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Captur první majitel, servisní knížka, koupeno v CZ">
		          	Renault Captur první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2-16V-C-Kombi-15489571927375088.html?d_lt#utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Clio první majitel, servisní knížka, koupeno v CZ">
		          	Renault Clio první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-16-V-1-Sedan-Limuzina-1548758432751794.html?d_lt#utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Megane ">
		          	Renault Megane 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-9-DCi-Hatchback-1548758431183778.html?d_lt#utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Megane ">
		          	Renault Megane 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-Scenic-1-9-MPV-15486722331692558.html?d_lt#utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Megane ">
		          	Renault Megane 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-1-9-DCi-MPV-15486722260422500.html?d_lt#utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Renault Grand Scenic ">
		          	Renault Grand Scenic 
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=litomericky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=litomericky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sportage/suv/nafta/kia-sportage-1-7-crdi-9235314.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kia Sportage 1.7 CRDi">
		          	Kia Sportage 1.7 CRDi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-s-max/mpv/nafta/ford-s-max-2-0-tdci-3656070.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford S-MAX 2,0 TDCi">
		          	Ford S-MAX 2,0 TDCi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-stonic/suv/benzin/kia-stonic-1-4-cvvt-exclusive-navi-2019-9236005.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kia Stonic 1,4 CVVT EXCLUSIVE+NAVI (2019)">
		          	Kia Stonic 1,4 CVVT EXCLUSIVE+NAVI (2019)
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-logan/kombi/nafta/dacia-logan-1-5-dci-3650097.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Dacia Logan 1,5 DCi">
		          	Dacia Logan 1,5 DCi
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sportage/suv/nafta/kia-sportage-1-7crdi-style-9230019.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kia Sportage 1,7CRDi STYLE">
		          	Kia Sportage 1,7CRDi STYLE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4-tsi-dsg-3651236.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Touran 1,4 TSi DSG">
		          	Volkswagen Touran 1,4 TSi DSG
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/cng-benzin/volkswagen-caddy-1-4-maxi-tl-cng-7-mist-trendl-34730273.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Volkswagen Caddy 1,4 Maxi TL CNG 7.MÍST  Trendl">
		          	Volkswagen Caddy 1,4 Maxi TL CNG 7.MÍST  Trendl
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-4x4-2-0-135-kw-sco-59170557.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia Combi TDI 4x4 2,0 / 135 kW Sco">
		          	Škoda Octavia Combi TDI 4x4 2,0 / 135 kW Sco
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=litomericky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-libotenice-3764814#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Libotenice Prodej domu">
		          	Libotenice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-libotenice-3764343#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Libotenice Prodej domu">
		          	Libotenice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-male-zernoseky-pricni-3764321#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Malé Žernoseky, Příční Prodej domu">
		          	Malé Žernoseky, Příční Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bohusovice-nad-ohri-zahradni-3763837#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Bohušovice nad Ohří, Zahradní Prodej bytu 3+1">
		          	Bohušovice nad Ohří, Zahradní Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-steti-skolni-3763322#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Štětí, Školní Prodej bytu 2+kk">
		          	Štětí, Školní Prodej bytu 2+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-radovesice-3762555#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Radovesice Prodej domu">
		          	Radovesice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-loveckovice-3761967#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Lovečkovice Prodej bytu 3+1">
		          	Lovečkovice Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-loveckovice-3761966#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Lovečkovice Prodej bytu 3+1">
		          	Lovečkovice Prodej bytu 3+1
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=litomericky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_litomericky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//litomericky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548686504.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
