<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'litomericky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Dožít se osmdesátky je něco navíc. Přeji si pevné zdraví, říká biskup Jan Baxant",
			'autor': 'Jaroslav Balvín',
				'publishedDateTime': "2018-10-08T08:34:00+02:00",
				'articleID': 3699607466,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://litomericky.denik.cz/zpravy_region/dozit-se-osmdesatky-je-neco-navic-preji-si-pevne-zdravi-rika-biskup-jan-baxant-20181008.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Dožít se osmdesátky je něco navíc. Přeji si pevné zdraví, říká biskup Jan Baxant - Litoměřický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Litoměřice - Biskup litoměřické diecéze Jan Baxant slaví právě dnes sedmdesáté narozeniny.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Litoměřický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://litomericky.denik.cz/zpravy_region/dozit-se-osmdesatky-je-neco-navic-preji-si-pevne-zdravi-rika-biskup-jan-baxant-20181008.html">
    <meta property="og:title" content="Dožít se osmdesátky je něco navíc. Přeji si pevné zdraví, říká biskup Jan Baxant">
    <meta property="og:image" content="https://g.denik.cz/11/db/litomerice-biskup-jan-baxant-20180919-2_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Litoměřice - Biskup litoměřické diecéze Jan Baxant slaví právě dnes sedmdesáté narozeniny.">
    <link rel="previewimage" href="https://g.denik.cz/11/db/litomerice-biskup-jan-baxant-20180919-2_denik-630.jpg">
    <meta property="article:published_time" content="2018-10-08T08:34:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Dožít se osmdesátky je něco navíc. Přeji si pevné zdraví, říká biskup Jan Baxant">
    <meta name="twitter:description" content="Litoměřice - Biskup litoměřické diecéze Jan Baxant slaví právě dnes sedmdesáté narozeniny.">
    <meta name="twitter:image" content="https://g.denik.cz/11/db/litomerice-biskup-jan-baxant-20180919-2_denik-630.jpg">
    <meta property="author" content="Jaroslav Balvín">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1538748174.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1538562114.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1537168437.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1537168437.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://litomericky.denik.cz/zpravy_region/dozit-se-osmdesatky-je-neco-navic-preji-si-pevne-zdravi-rika-biskup-jan-baxant-20181008.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://litomericky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Litoměřický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1537168437.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/litomericky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div id="counter"></div>



            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fdozit-se-osmdesatky-je-neco-navic-preji-si-pevne-zdravi-rika-biskup-jan-baxant-20181008.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Flitomericky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fdozit-se-osmdesatky-je-neco-navic-preji-si-pevne-zdravi-rika-biskup-jan-baxant-20181008.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/dozit-se-osmdesatky-je-neco-navic-preji-si-pevne-zdravi-rika-biskup-jan-baxant-20181008.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion litomericky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/lovosice.html">LOVOSICE</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/steti.html">ŠTĚTÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/roudnice-nad-labem.html">ROUDNICE NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/litomerice.html">LITOMĚŘICE</a></li>
            </ul>
        </li>

        <li>
            <a href="https://litomericky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://litomericky.denik.cz/tema/vino-vinarstvi-lit-2018.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Víno a vinařství</a>
    </li>
    <li class="item">
    <a href="https://litomericky.denik.cz/tema/dalnice-d8-lit-2018.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Dálnice D8</a>
    </li>
    <li class="item">
    <a href="https://litomericky.denik.cz/tema/roudnice-nemocnicee.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Roudnická nemocnice</a>
    </li>
    <li class="item">
    <a href="https://litomericky.denik.cz/tema/senatni-volby-litomerice-20180620.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Senátní volby 2018</a>
    </li>
    <li class="item">
    <a href="https://litomericky.denik.cz/tema/komunalni-volby-lit-2018.html"  data-ga-push="menu-podrubriky"><i class="fa fa-tag"></i>Komunální volby 2018</a>
    </li>
    <li class="item">
    <a href="https://litomericky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://litomericky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://litomericky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://litomericky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://litomericky.denik.cz/tema/pozoruhodni-lide-litomericka-2018.html"  data-ga-push="menu-podrubriky">Pozoruhodní lidé Litoměřicka</a>
    </li>
                </ul>

        </li>
        <li>
            <a href="https://litomericky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://litomericky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://litomericky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="volby">
            <a href="https://litomericky.denik.cz/tema/komunalni-volby-lit-2018.html" data-ga-push="menu">VOLBY 2018</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/litomericky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/dozit-se-osmdesatky-je-neco-navic-preji-si-pevne-zdravi-rika-biskup-jan-baxant-20181008.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">



    <div class="dv4-vyzva-ctenarum">
        <span class="nadpis">ON-LINE ROZHOVOR:</span>
        <a href="https://litomericky.denik.cz/zpravy_region/ptejte-se-mudr-ondreje-sterby-kandidata-na-senatora-na-ano-20181007.html" class="text">Ptejte se MUDr. Ondřeje Štěrby, kandidáta na senátora za ANO</a>
        <a href="#close" class="fa fa-times close" data-title="ptejte-se-mudr-ondreje-sterby-kandidata-na-senatora-za-ano"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Dožít se osmdesátky je něco navíc. Přeji si pevné zdraví, říká biskup Jan Baxant</h1>
                <p class="perex">Litoměřice - Biskup litoměřické diecéze Jan Baxant slaví právě dnes sedmdesáté narozeniny.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 08:34</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/dozit-se-osmdesatky-je-neco-navic-preji-si-pevne-zdravi-rika-biskup-jan-baxant-20181008.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/dozit-se-osmdesatky-je-neco-navic-preji-si-pevne-zdravi-rika-biskup-jan-baxant-20181008.html&text=Do%C5%BE%C3%ADt%20se%20osmdes%C3%A1tky%20je%20n%C4%9Bco%20nav%C3%ADc.%20P%C5%99eji%20si%20pevn%C3%A9%20zdrav%C3%AD%2C%20%C5%99%C3%ADk%C3%A1%20biskup%20Jan%20Baxant&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=litomerice-biskup-jan-baxant-20180919-2&amp;back=3699607466-489-11&amp;photo=1">
                                    <img src="https://g.denik.cz/11/db/litomerice-biskup-jan-baxant-20180919-2_denik-630.jpg" width="630" height="473" alt="Litoměřický biskup Jan Baxant" title="Litoměřický biskup Jan Baxant" class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Litoměřický biskup Jan Baxant<span>Foto: <span>Deník/Karel Pech</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>V pondělí 8. října slaví litoměřický biskup <strong>Jan Baxant</strong> 70. narozeniny. Plány do dalších let prý nemá, přeje si jen, aby mu vydrželo pevné zdraví. Na svůj biskupský post za pět let rezignuje. „Já bych to klidně ustanovil už dřív. Síly a psychika už v takovém věku nejsou úplně v pořádku, člověk je unaven,“ říká Baxant.</p>
<p><strong>Jaký dárek byste si přál?</strong><br />Jsem z Karlových Varů. Když jsem byl malý, chodil jsem okolo vřídla do školy. Říkalo se jó, mít tak hodinky s vodotryskem! Tak ty jsem si vždycky přál. A nikdy jsem je nedostal. Přál jsem si aspoň obyčejné hodinky. Když mi bylo 14 let a jel jsem na studia do Prahy, můj nemocný otec, který o tom věděl, sundal své primky a dal mi je na cestu. Na to vzpomínám celý život. Jemu samozřejmě žádné hodinky nezbyly. Přál bych si tedy i nyní dostat takový dárek, který by mi někdo dal ze srdce, který by někoho něco skutečně stál. Ale samozřejmě si nediktuji, aby mi někdo něco takového dával.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://litomericky.denik.cz/zpravy_region/biskup-jan-baxant-prijmu-kazdeho-kdo-se-se-mnou-chce-setkat-i-ratha-20180919.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/11/eb/litomerice-biskup-jan-baxant-20180919-1_denik-180.jpg" width="180" height="135" alt="Litoměřický biskup Jan Baxant" title="Litoměřický biskup Jan Baxant">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Biskup Jan Baxant: Přijmu každého, kdo se se mnou chce setkat. I Ratha</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Co chystáte v další dekádě svého života?</strong><br />Co se týče biskupování, už na deset let nemůžu myslet. V 75 letech musím rezignovat. Což je dobře, já bych to klidně ustanovil už dřív. Síly a psychika už v takovém věku nejsou úplně v pořádku, člověk je unaven. A jinak? Nedělám si žádné plány. Chci dělat to, co se dělat má, a dělat to pořádně. Osobně si přeju, aby mi ještě vydrželo zdraví. Až budu muset odejít z tohoto světa, abych odešel s čistou duší a svědomím. Už na to musím myslet. Písmo svaté říká, že lidský věk je 70 let, v dobrém případě 80. Dožít se tedy osmdesáti je něco navíc.</p>
<p><strong>Byl jste volit do komunálních a senátních voleb. Prozradíte koho?</strong><br />To nechci říct. Kromě jiného bych nerad někoho ovlivňoval. Volil jsem toho, koho znám a ke komu mám důvěru. Pamatuji časy, kdy se volilo nesvobodně. Občas někdo poukazuje na nešvary ve společnosti, které se mě někdy také dotýkají. A přitom se mě ptá, zda volit. Vyzvu ho vždy, aby šel volit podle svého nejlepšího svědomí. Aby nezůstával doma. Protože tím spíš potom můžeme být nespokojeni, že se nic nemění k lepšímu.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://litomericky.denik.cz/zpravy_region/obrazem-sluha-bozi-ukazal-pokoru-a-myl-nohy-utichly-zvony-i-varhany-20180329.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/11/16/myti-nohou-biskup-litomerice-20180329-15_denik-180.jpg" width="180" height="135" alt="Biskup Jan Baxant umyl na znamení služby a pokory nohy dvanácti vybraným osobám" title="Biskup Jan Baxant umyl na znamení služby a pokory nohy dvanácti vybraným osobám">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>OBRAZEM: Sluha boží ukázal pokoru a myl nohy. Utichly zvony i varhany</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Jaké akce na biskupství chystáte k oslavě vašeho jubilea?</strong><br />V sobotu 20. října v 11 hodin budeme mít v katedrále sv. Štěpána v Litoměřicích mši svatou. Po diecézi jsme to už rozhlásili. Přijedou i někteří biskupové, hejtman a starostové. Kdo chce, ať přijde.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://litomericky.denik.cz/zpravy_region/foto-biskup-baxant-slouzil-msi-u-sester-premonstratek-v-doksanech-20180129.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/11/1d/doksany-cirkev-klaster-sestry-premonstratky2-03_denik-180.jpg" width="180" height="135" alt="Mše svatá v klášterním kostele Narození Panny Marie v Doksanech s účastí biskupa Jana Baxanta." title="Mše svatá v klášterním kostele Narození Panny Marie v Doksanech s účastí biskupa Jana Baxanta.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>FOTO: Biskup Baxant sloužil mši u sester premonstrátek v Doksanech</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p></p></div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/jaroslav-balvin-3406.html">Jaroslav Balvín</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 08:34</span>
    <a href="/diskuse/nova/fK0sV.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/dozit-se-osmdesatky-je-neco-navic-preji-si-pevne-zdravi-rika-biskup-jan-baxant-20181008.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/dozit-se-osmdesatky-je-neco-navic-preji-si-pevne-zdravi-rika-biskup-jan-baxant-20181008.html&text=Do%C5%BE%C3%ADt%20se%20osmdes%C3%A1tky%20je%20n%C4%9Bco%20nav%C3%ADc.%20P%C5%99eji%20si%20pevn%C3%A9%20zdrav%C3%AD%2C%20%C5%99%C3%ADk%C3%A1%20biskup%20Jan%20Baxant&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=litomericky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-39011977-wdfena.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Řemeslné práce - </span><span>Řemeslné práce Svářeč</span>
		       		<span class="item-money">14 900 Kč</span>
		       	</span>
			 	<span class="item-text">Svářeči svářeč kovů. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 14900 kč, mzda max. 18000 kč. Volných pracovních míst: 9. Poznámka: místo výkonu práce: loděnice Lhotka nad Labem, Lhotka nad Labem č.p. 86, 410 02  Lovosice 2 a Račice, 411 08 Štětí., Požadujeme: - vyučen v oboru - výhodou, není podmínkou, - různé typy svařování, - svařování dle výkresové dokumentace, - práce fyzicky náročná, První kontakt telefonicky nebo e-mailem.. Pracoviště:  Barkmet, a.s., provozovna lhotka nad labem, štětí - račice, 410 02 Lovosice 2. Informace: Ilona Abrahámová, +420 775 381 003.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-40238964-w1kv1y.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Obsluha strojů</span>
		       		<span class="item-money">14 000 Kč</span>
		       	</span>
			 	<span class="item-text">Obsluha zařízení ve slévárenství (taviči, slévači) Slévárenský dělník - TAVIČ. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 14000 kč, mzda max. 24000 kč. Volných pracovních míst: 2. Poznámka: dobrá fyzická zdatnost, ochota učit se novým věcem, manuální zručnost, práce v hlučném a prašném prostředí, samostatnost, zodpovědnost, možnost zaučení se na více pozic, což vede ke zvýšení, kvalifikace a zvýšení mzdy, pečlivost a spolehlivost., Směnnost: 1 nebo 2 směny. Hrubá měsíční mzda: 90,- + 5,- Kč/hod až 105,- +15,-Kč/hod., Způsob prvního kontaktu zaměstnavatele: e-mailem, telefonicky (po - pá 7:00-15:30 hod.) nebo osobně na adresu Kratochvílova 1107, 413 01 Roudnice nad Labem.. Pracoviště:  Mencl guss s.r.o. - provozovna roudnice nad labem, Kratochvílova, č.p. 1107, 413 01 Roudnice nad Labem. Informace: Hana Počtová, +420 727 879 841,412 871 102.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-42780570-wph5e1.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Služby - </span><span>Služby Uklízeč, uklízečka</span>
		       		<span class="item-money">100 Kč</span>
		       	</span>
			 	<span class="item-text">Ostatní uklízeči a pomocníci uklízečka, pomocná síla. Požadované vzdělání: nižší střední. Jednosměnný provoz, úvazek: . Mzda min. 100 kč, mzda max. 110 kč. Volných pracovních míst: 1. Poznámka: - spolehlivost, pracovitost, flexibilita, zručnost, výpis z rejstříku trestů, - výhodou řidičský průkaz skupina B, Bez doporučenek, životopisy zasílat emailem!. Pracoviště:  Gerhard horejsek a spol., s.r.o. - u terezínské křižovatky, terezín, U Terezínské křižovatky, č.p. č.e. 161, 412 01 Litoměřice 1. Informace: Kateřina Holubová, .</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-36978873-w8kx7j.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Obsluha strojů</span>
		       		<span class="item-money">17 000 Kč</span>
		       	</span>
			 	<span class="item-text">Obsluha šicích a vyšívacích strojů obsluha šicích a vyšívacích strojů. Požadované vzdělání: bez vzdělání. Dvousměnný provoz, úvazek: . Mzda min. 17000 kč, mzda max. 26000 kč. Volných pracovních míst: 110. Poznámka: místo výkonu práce: Kratochvílova č.p. 2657, 413 01  Roudnice nad Labem. , NABÍZÍME:, Nástupní mzda: 17. 000,-Kč, 3. měsíce: 18. 300,-Kč, Průměrná mzda: 26 000,-Kč, Dále nabízíme:, -	13. plat, -	kantýna - hlavní jídlo v ceně 28,-Kč, -	zajištění dopravy ze směrů Ústí n. L., Louny, Litoměřice, Lovosice, Libochovice, Štětí, Úštěk, -	týden dovolené navíc, rehabilitace, cafeterie, -	penzijní připojištění, odměna za doporučení známého, -	zvýhodněné SIM karty, -	kulturní, sportovní akce a mnoho dalších benefitů, POŽADUJEME:, - manuální zručnost, - chuť a schopnost se učit, - dobrý zdravotní stav, - schopnost pracovat v kolektivu, - odolnost vůči stresu a schopnost pracovat pod tlakem , - loajalita, První kontakt telefonicky a osobně.. Pracoviště:  Adient czech republic k.s., pracoviště roudnice nad labem, Kratochvílova, č.p. 2657, 413 01 Roudnice nad Labem. Informace: Lucie Gladišová, +420 416 829 829.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=litomericky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=litomericky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-4x4-2-0-135-kw-sty-59176204.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59176204_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-4x4-2-0-135-kw-sty-59176204.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Octavia <span>Combi TDI 4x4 2,0 / 135 kW Sty</span></span>
			                   	<span class="item-text">2016 perfektní</span>
			                	<span class="item-money">Cena: 569 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/hyundai-ix35/suv/nafta/hyundai-ix35-1-7-crdi-3651071.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Hyundai ix35</span> <span>1,7 CRDI, 2012 dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 234 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/hyundai-i40/kombi/nafta/hyundai-i40-1-7-crdi-3650577.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Hyundai i40</span> <span>1,7 CRDi, 2011 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 219 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-dsg-3650956.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Volkswagen Golf</span> <span>1,6 TDI DSG, 2010 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 169 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=litomericky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-terezin-tyrsova-3718910#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/149779/img_5bb79308160e51.95733446.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-terezin-tyrsova-3718910#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Terezín, Tyršova</span>
			                   	<span class="item-text">Prodej domu</span>
			                	<span class="item-money">Cena: 3 190 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-terezin-3718462#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Terezín</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 1 995 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-male-zernoseky-skolni-3717898#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Malé Žernoseky, Školní</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 2 280 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-roudnice-nad-labem-borivojova-3717505#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Roudnice nad Labem, Bořivojova</span> <span>Pronájem bytu 1+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 11 000 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=litomericky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-3-0-TDi-Kombi-15388218690091259.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/20447/627/11726/0/10553418830447/images/129173952-1.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-3-0-TDi-Kombi-15388218690091259.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Audi A4</span>
			                   	<span class="item-text">2007 </span>
			                	<span class="item-money">Cena: 180 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A3/A3-2-0-TDi-Hatchback-15387615776261065.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Audi A3</span> <span>2010 </span>
		               		</span>
	                  		<span class="item-money">Cena: 280 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0-TDi-Kombi-1538761550066921.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Audi A4</span> <span>2015 </span>
		               		</span>
	                  		<span class="item-money">Cena: 395 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A4/A4-2-0-TDI-Se-Kombi-153884699055010470.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Audi A4</span> <span>2010 první majitel, servisní knížka</span>
		               		</span>
	                  		<span class="item-money">Cena: 200 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Vše v pořádku, urny jsou na místě, volby do vedení obcí mohou začít"  href="/zpravy_region/vse-v-poradku-urny-jsou-na-miste-volby-do-vedeni-obci-mohou-zacit-20181005.html">
        <img src="https://g.denik.cz/11/5f/volby-litomerice-urny-20181003-9_denik-w630.jpg" width="472" height="354" alt="Volební urny se stěhují na jednotlivé volební okrsky v Litoměřicích" title="Volební urny se stěhují na jednotlivé volební okrsky v Litoměřicích">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Vše v pořádku, urny jsou na místě, volby do vedení obcí mohou začít"  href="/zpravy_region/vse-v-poradku-urny-jsou-na-miste-volby-do-vedeni-obci-mohou-zacit-20181005.html">
                
                Vše v pořádku, urny jsou na místě, volby do vedení obcí mohou začít
                <span class="perex">Litoměřicko - S hlasy se nekupčí a ve všech volebních místnostech čekají komisaři v plném počtu.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zatím jsme nadmíru spokojeni, tvrdí trenér basketbalistů Slavoje Jan Šotnar" href="/ostatni_region/zatim-jsme-nadmiru-spokojeni-tvrdi-trener-basketbalistu-slavoje-jan-sotnar-20181008.html">
                <img src="https://g.denik.cz/11/a6/basket-litomerice-sotnar-20180723_denik-300.jpg" width="300" height="225" alt="Jan Šotnar (uprostřed) v Chemnitzu" title="Jan Šotnar (uprostřed) v Chemnitzu">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Zatím jsme nadmíru spokojeni, tvrdí trenér basketbalistů Slavoje Jan Šotnar"  href="/ostatni_region/zatim-jsme-nadmiru-spokojeni-tvrdi-trener-basketbalistu-slavoje-jan-sotnar-20181008.html">Zatím jsme nadmíru spokojeni, tvrdí trenér basketbalistů Slavoje Jan Šotnar</a>
                </h2>
                <div class="perex hidden">Litoměřice - Tři zápasy, dvě výhry. Vzhledem k těžkému losu na úvod soutěže slušná bilance. I přes porážku 63:99 s Jindřichovým Hradcem je zatím spokojený i trenér Litoměřic Jan Šotnar.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ladislav Chlupáč dál bojuje o Senát. Jeho ODS kralovala i komunálním volbám" href="/zpravy_region/ladislav-chlupac-dal-bojuje-o-senat-jeho-ods-kralovala-i-komunalnim-volbam-20181006.html">
                <img src="https://g.denik.cz/11/1c/3k0a4853_denik-300.jpg" width="300" height="225" alt="Ladislav Chlupáč." title="Ladislav Chlupáč.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                                    <a class="icon" href="/diskuse/ladislav-chlupac-dal-bojuje-o-senat-jeho-ods-kralovala-i-komunalnim-volbam.html"><i class="fa fa-comments-o"></i> 1</a>

                                    <a class="icon" href="/galerie/komunalni-a-senatni-volby-2018-v-litomericich.html"><i class="fa fa-camera"></i> 40</a>

                
                <h2>
                    <a title="číst článek: Ladislav Chlupáč dál bojuje o Senát. Jeho ODS kralovala i komunálním volbám"  href="/zpravy_region/ladislav-chlupac-dal-bojuje-o-senat-jeho-ods-kralovala-i-komunalnim-volbam-20181006.html">Ladislav Chlupáč dál bojuje o Senát. Jeho ODS kralovala i komunálním volbám</a>
                </h2>
                <div class="perex hidden">Litoměřicko – ODS pod vedením Ladislava Chlupáče je s 27,35 procenta vítězem voleb do litoměřického zastupitelstva. Strana v něm obsadí 9 křesel.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vítězové a poražení senátních a komunálních voleb: volební videospeciál" href="/podnikani/vitezove-a-porazeni-senatnich-a-komunalnich-voleb-volebni-videospecial-20181007.html">
                        <img src="https://g.denik.cz/1/98/videosouhrn-cover-2018-10-07_denik-240.jpg" width="240" height="180" alt="Volební videospeciál Deníku" title="Volební videospeciál Deníku">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/videosouhrny-deniku-rijen-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Vítězové a poražení senátních a komunálních voleb: volební videospeciál" href="/podnikani/vitezove-a-porazeni-senatnich-a-komunalnich-voleb-volebni-videospecial-20181007.html">Vítězové a poražení senátních a komunálních voleb: volební videospeciál</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku v průběhu uplynulých komunálních voleb a prvního kola voleb do Senátu.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Dva skalpy lídra ve dvou dnech" href="/hokej_region/dva-skalpy-lidra-ve-dvou-dnech-20181007.html">
                        <img src="https://g.denik.cz/11/7a/litomerice-sport-hokej-litomerice-a-prerov_denik-240.jpg" width="240" height="180" alt="Hokejové utkání mezi Litoměřicemi a Přerovem" title="Hokejové utkání mezi Litoměřicemi a Přerovem">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/stadion-litomerice-prerov-chance-liga-2018-2019.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Dva skalpy lídra ve dvou dnech" href="/hokej_region/dva-skalpy-lidra-ve-dvou-dnech-20181007.html">Dva skalpy lídra ve dvou dnech</a>
                </h2>
                <p>Litoměřice - Paráda! Litoměřičtí hokejisté v domácím prostředí porazili vedoucí Přerov, a to hned dvakrát po sobě.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ptejte se MUDr. Ondřeje Štěrby, kandidáta na senátora za ANO" href="/zpravy_region/ptejte-se-mudr-ondreje-sterby-kandidata-na-senatora-na-ano-20181007.html">
                        <img src="https://g.denik.cz/11/e3/rozhovor-online-sterba-20181007_denik-240.jpg" width="240" height="180" alt="MUDr. Ondřej Štěrba" title="MUDr. Ondřej Štěrba">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Ptejte se MUDr. Ondřeje Štěrby, kandidáta na senátora za ANO" href="/zpravy_region/ptejte-se-mudr-ondreje-sterby-kandidata-na-senatora-na-ano-20181007.html">Ptejte se MUDr. Ondřeje Štěrby, kandidáta na senátora za ANO</a>
                </h2>
                <p>Litoměřicko - MUDr. Ondřej Štěrba z Litoměřic, gastroenterolog, se utká ve druhém kole o post senátora za Litoměřicko a Slánsko. V barvách hnutí ANO se postaví proti konkurentovi, Mgr. Ladislavu Chlupáčovi (ODS).</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Josefínské slavnosti proměnily Terezín v jedno lidské mraveniště" href="/zpravy_region/obrazem-josefinske-slavnosti-promenily-terezin-v-jedno-lidske-mraveniste-20181007.html">
                        <img src="https://g.denik.cz/11/50/2668336-exported_denik-240.jpg" width="240" height="180" alt="Josefínské slavnosti proměnily Terezín v jedno lidské mraveniště." title="Josefínské slavnosti proměnily Terezín v jedno lidské mraveniště.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/josefinske-slavnosti-promenily-terezin-v-jedno-lidske-mraveniste.html"><i class="fa fa-camera"></i> 45</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Josefínské slavnosti proměnily Terezín v jedno lidské mraveniště" href="/zpravy_region/obrazem-josefinske-slavnosti-promenily-terezin-v-jedno-lidske-mraveniste-20181007.html">OBRAZEM: Josefínské slavnosti proměnily Terezín v jedno lidské mraveniště</a>
                </h2>
                <p>Terezín – Proti loňskému roku, kdy bylo zhruba šest tisíc návštěvníků, si letos město o nějakou tu tisícovku ještě polepšilo. Bitva se odehrála tentokrát v jiném místě než jiné roky, a to u Kavalíru 6 přímo na opevnění. </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">





	<div class="volbyMenu2018-komunalni-senatni">
		<a class="header" href="http://www.denik.cz/volby-komunalni2018/">
				<img src="https://g.denik.cz/images/specialy/volby/komunalni2018/logo.png" srcset="https://g.denik.cz/images/specialy/volby/komunalni2018/logo.png, https://g.denik.cz/images/specialy/volby/komunalni2018/logo-retina.png 2x" alt="Komunální a senátní volby 2018">
		</a>
		<div class="menu-wrap">
			<button class="toogle-menu" data-click-toogle="volby-menu">MENU<span></span></button>
			<div class="menu" data-click="volby-menu">
				<ul>
					<li><a  href="http://www.denik.cz/volby-komunalni2018/">Komunální volby</a></li>
					<li><a  href="http://www.denik.cz/volby-senatni2018/">Senátní volby</a></li>
					<li><a  href="http://www.denik.cz/z_domova/komunalni-a-senatni-volby-jsou-za-dvermi-jak-spravne-hlasovat-20180912.html">Jak se volí 2018</a></li>
					<li><a  href="/tema/komunalni-volby-lit-2018.html">Zpravodajství Z REGIONU</a></li>

					<li><a  href="http://www.denik.cz/volby-archiv/">Volební archiv</a></li>
				</ul>
			</div>
		</div>
	</div>


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/ptejte-se-mudr-ondreje-sterby-kandidata-na-senatora-na-ano-20181007.html" class="img-l"><img src="https://g.denik.cz/11/e3/rozhovor-online-sterba-20181007_denik-100.jpg" width="100" height="75" alt="MUDr. Ondřej Štěrba" title="MUDr. Ondřej Štěrba"></a>
                <a href="/zpravy_region/ptejte-se-mudr-ondreje-sterby-kandidata-na-senatora-na-ano-20181007.html" class="text-r">
                    Ptejte se MUDr. Ondřeje Štěrby, kandidáta na senátora za ANO
                    <span>Litoměřicko - MUDr. Ondřej Štěrba z Litoměřic, gastroenterolog, se utká ve…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/obrazem-josefinske-slavnosti-promenily-terezin-v-jedno-lidske-mraveniste-20181007.html" class="img-l"><img src="https://g.denik.cz/11/50/2668336-exported_denik-100.jpg" width="100" height="75" alt="Josefínské slavnosti proměnily Terezín v jedno lidské mraveniště." title="Josefínské slavnosti proměnily Terezín v jedno lidské mraveniště."></a>
                <a href="/zpravy_region/obrazem-josefinske-slavnosti-promenily-terezin-v-jedno-lidske-mraveniste-20181007.html" class="text-r">
                    OBRAZEM: Josefínské slavnosti proměnily Terezín v jedno lidské mraveniště
                    <span>Terezín – Proti loňskému roku, kdy bylo zhruba šest tisíc návštěvníků, si…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/sucha-potrapila-i-rybare-kapri-pred-vanocemi-podrazi-20181007e.html" class="img-l"><img src="https://g.denik.cz/62/ef/kapr-ryba-vikend-2017_denik-100.jpg" width="100" height="69" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/sucha-potrapila-i-rybare-kapri-pred-vanocemi-podrazi-20181007e.html" class="text-r">
                    Sucha potrápila i rybáře. Kapři před Vánocemi podraží
                    <span>Severní Čechy - Sucha, která v létě potrápila české zemědělce, zamotala…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { uncachedSettings: true, categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            } 
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509458511176"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/co-se-stalo-herecce-lence-korinkove-boj-o-holy-zivot-20181018.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/84/lenka-korinkova-prsa-alkohol_denik-100.jpg" width="100" height="56" alt="Z naivní sexbomby padla na úplné dno. " title="Z naivní sexbomby padla na úplné dno. "></a>
        <a href="https://sip.denik.cz/celebrity/co-se-stalo-herecce-lence-korinkove-boj-o-holy-zivot-20181018.html" target="_blank">Co se stalo herecče Lence Kořínkové? BOJ O HOLÝ ŽIVOT!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.html" class="img-l" target="_blank"><img src="https://g.denik.cz/120/39/detail-d180313hgsq8_denik-100.jpg" width="100" height="56" alt="Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" title="Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?"></a>
        <a href="https://sip.denik.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.html" target="_blank">Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/umeni-s-casem-nadherne-fotky-za-pomoci-dlouhe-expozice-20180830.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4d/dlouha-expozice_denik-100.jpg" width="100" height="67" alt="Někdo vytvořil houby pomocí světla pod mléčnou drahou" title="Někdo vytvořil houby pomocí světla pod mléčnou drahou"></a>
        <a href="https://sip.denik.cz/zabava-a-video/umeni-s-casem-nadherne-fotky-za-pomoci-dlouhe-expozice-20180830.html" target="_blank">Umění s časem: Nádherné fotky za pomocí DLOUHÉ EXPOZICE</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/hrisna-loznice-sexy-bary-mottlove-neuverite-jak-vypada-bydleni-vnadne-herecky-20180831.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/16/barbora-mottlova-d1808223ka2l1_denik-100.jpg" width="100" height="56" alt="Bývalá playmate si umí pořádně žít." title="Bývalá playmate si umí pořádně žít."></a>
        <a href="https://sip.denik.cz/celebrity/hrisna-loznice-sexy-bary-mottlove-neuverite-jak-vypada-bydleni-vnadne-herecky-20180831.html" target="_blank">HŘÍŠNÁ LOŽNICE sexy Báry Mottlové: Neuvěříte, jak vypadá bydlení vnadné herečky!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vesele-hratky-katy-perry-na-plazi-si-primo-pred-lidmi-delala-dobre-20170801.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/57/katy-perry-si-hladi-klin-hl_denik-100.jpg" width="100" height="56" alt="Zpěvačka je čím dál odvážnější..." title="Zpěvačka je čím dál odvážnější..."></a>
        <a href="https://sip.denik.cz/celebrity/vesele-hratky-katy-perry-na-plazi-si-primo-pred-lidmi-delala-dobre-20170801.html" target="_blank">Veselé hrátky Katy Perry: Na pláži si PŘÍMO PŘED LIDMI &quot;dělala dobře“!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/nejabsurdnejsi-antikoncepcni-prostredky-v-historii-tohle-byste-nechtely-podstoupit-35394.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejabsurdnější antikoncepční prostředky v historii. Tohle byste nechtěly podstoupit!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/57/detail-d180313v8ryu_denik-100.jpg" width="100" height="56" alt="Nejabsurdnější antikoncepční prostředky v historii" title="Nejabsurdnější antikoncepční prostředky v historii"></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/nejabsurdnejsi-antikoncepcni-prostredky-v-historii-tohle-byste-nechtely-podstoupit-35394.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejabsurdnější antikoncepční prostředky v historii. Tohle byste nechtěly podstoupit!" target="_blank">Nejabsurdnější antikoncepční prostředky v historii. Tohle byste…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava/fotogalerie-genialni-sikulove-jak-se-da-opravit-vec-tohle-vas-vazne-pobavi-35411.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: GENIÁLNÍ „ŠIKULOVÉ“. Jak se dá opravit věc? Tohle vás vážně pobaví" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/e1/sikulove_denik-100.jpg" width="100" height="56" alt=" " title=" "></a>
	        <a href="http://www.kafe.cz/zabava/fotogalerie-genialni-sikulove-jak-se-da-opravit-vec-tohle-vas-vazne-pobavi-35411.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: GENIÁLNÍ „ŠIKULOVÉ“. Jak se dá opravit věc? Tohle vás vážně pobaví" target="_blank">FOTOGALERIE: GENIÁLNÍ „ŠIKULOVÉ“. Jak se dá opravit věc? Tohle vás…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/tajemstvi-elegance-diany-satnik-zalozeny-na-osobite-a-rafinovane-recyklaci-20180930.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tajemství elegance Diany: Šatník založený na nápadité a rafinované recyklaci" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/01/diana-d180930zeov91_denik-100.jpg" width="100" height="66" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/tajemstvi-elegance-diany-satnik-zalozeny-na-osobite-a-rafinovane-recyklaci-20180930.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tajemství elegance Diany: Šatník založený na nápadité a rafinované recyklaci" target="_blank">Tajemství elegance Diany: Šatník založený na nápadité a rafinované…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/jono-32-i-pres-tcs-syndrom-mam-krasnou-rodinu-a-ziju-stastny-zivot-20180929.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/84/jono-lancaster_denik-100.jpg" width="100" height="61" alt="" title=""></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/jono-32-i-pres-tcs-syndrom-mam-krasnou-rodinu-a-ziju-stastny-zivot-20180929.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život" target="_blank">Jono (32): I přes TCS syndrom mám krásnou rodinu a žiju šťastný život</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/matka-se-chtela-zabit-i-s-dcerou-ta-prezila-po-15-letech-prisel-sok.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/4e97d93ee20e9d616fb9a8fc03276cd3.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/matka-se-chtela-zabit-i-s-dcerou-ta-prezila-po-15-letech-prisel-sok.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Matka se chtěla zabít i s dcerou, ta přežila. Po 15 letech přišel šok</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/proc-khabib-utocil-mezi-lidmi-muze-za-to-video-se-synem-conora.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/d05d1ff3f250e4c67984a4e57275b1cc.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/proc-khabib-utocil-mezi-lidmi-muze-za-to-video-se-synem-conora.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Proč se Khabib rval mezi fandy? Je za tím video a syn Conora</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://www.blesk.cz/clanek/volby-volby-do-senatu/569333/propadaky-voleb-debakl-paroubka-a-ratha-konci-klasnova-hamacek-nepomohl-a-kalousek.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/01e071487d970549f4a5ca0bf27d7b87.jpg"></a>-->
                <a class="text-r" href="https://www.blesk.cz/clanek/volby-volby-do-senatu/569333/propadaky-voleb-debakl-paroubka-a-ratha-konci-klasnova-hamacek-nepomohl-a-kalousek.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Propadáky voleb: Debakl Paroubka a Ratha, končí Klasnová, Hamáček nepomohl. A Kalousek?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://www.blesk.cz/clanek/zpravy-krimi/568950/pribehy-paseracky-terezy-a-aleny-z-jako-pres-kopirak-od-prostituce-do-vezeni.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/4b262d1b56b06acded25366d979be9f0.jpg"></a>-->
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-krimi/568950/pribehy-paseracky-terezy-a-aleny-z-jako-pres-kopirak-od-prostituce-do-vezeni.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Příběhy pašeračky Terezy a Aleny Z. jako přes kopírák? Od prostituce do vězení</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

<div class="seo-clanek-box"><p><strong>Komunální volby do zastupitelstev obcí 2018</strong> (5. a 6. října 2018)<br />Seznam kandidátů, <a href="https://www.denik.cz/z_domova/komunalni-a-senatni-volby-jsou-za-dvermi-jak-spravne-hlasovat-20180912.html" target="_blank" title="jak se volí v komunálních volbách" rel="noopener">jak se volí v komunálních volbách</a>, zpravodajství, <a href="https://www.denik.cz/volby-komunalni2018/" target="_blank" title="výsledky komunálních voleb 2018" rel="noopener">výsledky komunálních voleb 2018</a> a přehled možných koalic v zastupitelstvu vaší obce. Volby do magistrátu a zastupitelstva krajských měst (<a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554782" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na pražském magistrátu" rel="noopener">Praha</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=582786" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na brněnském magistrátu" rel="noopener">Brno</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554791" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na plzeňském magistrátu" rel="noopener">Plzeň</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554821" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na ostravském magistrátu" rel="noopener">Ostrava</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=544256" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na budějovickém magistrátu" rel="noopener">České Budějovice</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=586846" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Jihlavě" rel="noopener">Jihlava</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=569810" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na hradeckém magistrátu" rel="noopener">Hradec Králové</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=555134" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na pardubickém magistrátu" rel="noopener">Pardubice</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=500496" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Olomouci" rel="noopener">Olomouc</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554804" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Ústí nad Labem" rel="noopener">Ústí nad Labem</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554961" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Karlových Varech" rel="noopener">Karlovy Vary</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=563889" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Liberci" rel="noopener">Liberec</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=585068" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva ve Zíně" rel="noopener">Zlín</a>)</p>
<p><strong>Senátní volby 2018</strong> (1. kolo 5. a 6. října 2018, 2. kolo 12. a 13. října 2018)<br />Aktuální složení Senátu, seznam kandidátů do Senátu, <a href="https://www.denik.cz/volby-senatni2018/" target="_blank" title="výsledky senátních voleb 2018" rel="noopener">výsledky senátních voleb 2018</a> pro volební obvody: <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=2" target="_blank" title="Výsledky senátních voleb v obvodu Sokolov" rel="noopener">Sokolov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=5" target="_blank" title="Výsledky senátních voleb v obvodu Chomutov" rel="noopener">Chomutov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=8" target="_blank" title="Výsledky senátních voleb v obvodu Rokycany" rel="noopener">Rokycany</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=11" target="_blank" title="Výsledky senátních voleb v obvodu Domažlice" rel="noopener">Domažlice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=14" target="_blank" title="Výsledky senátních voleb v obvodu České Budějovice" rel="noopener">České Budějovice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=17" target="_blank" title="Výsledky senátních voleb v obvodu Praha 12" rel="noopener">Praha 12</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=20" target="_blank" title="Výsledky senátních voleb v obvodu Praha 4" rel="noopener">Praha 4</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=23" target="_blank" title="Výsledky senátních voleb v obvodu Praha 8" rel="noopener">Praha 8</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=26" target="_blank" title="Výsledky senátních voleb v obvodu Praha 2" rel="noopener">Praha 2</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=29" target="_blank" title="Výsledky senátních voleb v obvodu Litoměřice" rel="noopener">Litoměřice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=32" target="_blank" title="Výsledky senátních voleb v obvodu Teplice" rel="noopener">Teplice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=35" target="_blank" title="Výsledky senátních voleb v obvodu Jablonec nad Nisou" rel="noopener">Jablonec nad Nisou</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=38" target="_blank" title="Výsledky senátních voleb v obvodu Mladá Boleslav" rel="noopener">Mladá Boleslav</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=41" target="_blank" title="Výsledky senátních voleb v obvodu Benešov" rel="noopener">Benešov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=44" target="_blank" title="Výsledky senátních voleb v obvodu Chrudim" rel="noopener">Chrudim</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=47" target="_blank" title="Výsledky senátních voleb v obvodu Náchod" rel="noopener">Náchod</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=50" target="_blank" title="Výsledky senátních voleb v obvodu Svitavy" rel="noopener">Svitavy</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=53" target="_blank" title="Výsledky senátních voleb v obvodu Třebíč" rel="noopener">Třebíč</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=56" target="_blank" title="Výsledky senátních voleb v obvodu Břeclav" rel="noopener">Břeclav</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=59" target="_blank" title="Výsledky senátních voleb v obvodu Brno-město" rel="noopener">Brno-město</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=62" target="_blank" title="Výsledky senátních voleb v obvodu Prostějov" rel="noopener">Prostějov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=65" target="_blank" title="Výsledky senátních voleb v obvodu Šumperk" rel="noopener">Šumperk</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=68" target="_blank" title="Výsledky senátních voleb v obvodu Opava" rel="noopener">Opava</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=71" target="_blank" title="Výsledky senátních voleb v obvodu Ostrava-město" rel="noopener">Ostrava-město</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=74" target="_blank" title="Výsledky senátních voleb v obvodu Karviná" rel="noopener">Karviná</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=77" target="_blank" title="Výsledky senátních voleb v obvodu Vsetín" rel="noopener">Vsetín</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=80" target="_blank" title="Výsledky senátních voleb v obvodu Zlín" rel="noopener">Zlín</a>.</p></div>
 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_litomericky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//litomericky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



    <script src="https://g.denik.cz/js/component/denik/volby/odpocet.js?v=2"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1537168437.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1537168437.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1537873734.js"></script>


</body>
</html>
