<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'litomericky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Smutná zpráva: Máme s Poláky a Maďary nejšpinavější vzduch v Evropě",
			'autor': 'Veronika Rodriguez',
			'publishedDateTime': "2018-07-08T06:13:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://litomericky.denik.cz/zpravy_region/cesi-maji-s-polaky-a-madary-nejspinavejsi-vzduch-v-evrope-20180707.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Smutná zpráva: Máme s Poláky a Maďary nejšpinavější vzduch v Evropě - Litoměřický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Severní Čechy /INFOGRAFIKA/ - Ministerstvo životního prostředí chce zvýšit pokuty, pokud si řidič vymontuje z auta filtr pevných částic.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta name="keywords" lang="cs" content="životní prostředí">
    <meta property="og:site_name" content="Litoměřický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://litomericky.denik.cz/zpravy_region/cesi-maji-s-polaky-a-madary-nejspinavejsi-vzduch-v-evrope-20180707.html">
    <meta property="og:title" content="Smutná zpráva: Máme s Poláky a Maďary nejšpinavější vzduch v Evropě">
    <meta property="og:image" content="https://g.denik.cz/36/02/smog-inverze-201202023-denik-630_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Severní Čechy /INFOGRAFIKA/ - Ministerstvo životního prostředí chce zvýšit pokuty, pokud si řidič vymontuje z auta filtr pevných částic.">
    <link rel="previewimage" href="https://g.denik.cz/36/02/smog-inverze-201202023-denik-630_denik-630.jpg">
    <meta property="article:published_time" content="2018-07-08T06:13:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Smutná zpráva: Máme s Poláky a Maďary nejšpinavější vzduch v Evropě">
    <meta name="twitter:description" content="Severní Čechy /INFOGRAFIKA/ - Ministerstvo životního prostředí chce zvýšit pokuty, pokud si řidič vymontuje z auta filtr pevných částic.">
    <meta name="twitter:image" content="https://g.denik.cz/36/02/smog-inverze-201202023-denik-630_denik-630.jpg">
    <meta property="author" content="Veronika Rodriguez">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1530611159.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1530610078.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://litomericky.denik.cz/zpravy_region/cesi-maji-s-polaky-a-madary-nejspinavejsi-vzduch-v-evrope-20180707.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://litomericky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Litoměřický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/litomericky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Flitomericky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Flitomericky.denik.cz%2Fzpravy_region%2Fcesi-maji-s-polaky-a-madary-nejspinavejsi-vzduch-v-evrope-20180707.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/cesi-maji-s-polaky-a-madary-nejspinavejsi-vzduch-v-evrope-20180707.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion litomericky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Lovosice" href="/mikroregion/lovosice.html">LOVOSICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Štětí" href="/mikroregion/steti.html">ŠTĚTÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Roudnice nad Labem" href="/mikroregion/roudnice-nad-labem.html">ROUDNICE NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Litoměřice" href="/mikroregion/litomerice.html">LITOMĚŘICE</a></li>
            </ul>
        </li>

        <li>
                <a href="https://litomericky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://litomericky.denik.cz/tema/vino-vinarstvi-lit-2018.html" class=" "  data-ga-push="menu-podrubriky" title="Víno a vinařství">
                            <i class="fa fa-tag"></i> VÍNO A VINAŘSTVÍ
                        </a>
                    
                </li>
                <li>
                        <a href="https://litomericky.denik.cz/tema/dalnice-d8-lit-2018.html" class=" "  data-ga-push="menu-podrubriky" title="Dálnice D8">
                            <i class="fa fa-tag"></i> DÁLNICE D8
                        </a>
                    
                </li>
                <li>
                        <a href="https://litomericky.denik.cz/tema/roudnice-nemocnicee.html" class=" "  data-ga-push="menu-podrubriky" title="Roudnická nemocnice">
                            <i class="fa fa-tag"></i> ROUDNICKÁ NEMOCNICE
                        </a>
                    
                </li>
                <li>
                        <a href="https://litomericky.denik.cz/tema/senatni-volby-litomerice-20180620.html" class=" "  data-ga-push="menu-podrubriky" title="Senátní volby 2018">
                            <i class="fa fa-tag"></i> SENÁTNÍ VOLBY 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://litomericky.denik.cz/tema/komunalni-volby-lit-2018.html" class=" "  data-ga-push="menu-podrubriky" title="Komunální volby 2018">
                            <i class="fa fa-tag"></i> KOMUNÁLNÍ VOLBY 2018
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://litomericky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-fotbal2018/" class=" green" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'MS-fotbal-2018'})" data-ga-push="menu-podrubriky" title="MS FOTBAL 2018">
                            MS FOTBAL 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://litomericky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://litomericky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://litomericky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://litomericky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://litomericky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://litomericky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/litomericky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/cesi-maji-s-polaky-a-madary-nejspinavejsi-vzduch-v-evrope-20180707.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Smutná zpráva: Máme s Poláky a Maďary nejšpinavější vzduch v Evropě</h1>
                <p class="perex">Severní Čechy /INFOGRAFIKA/ - Ministerstvo životního prostředí chce zvýšit pokuty, pokud si řidič vymontuje z auta filtr pevných částic.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:13</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/cesi-maji-s-polaky-a-madary-nejspinavejsi-vzduch-v-evrope-20180707.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/cesi-maji-s-polaky-a-madary-nejspinavejsi-vzduch-v-evrope-20180707.html&text=Smutn%C3%A1%20zpr%C3%A1va%3A%20M%C3%A1me%20s%20Pol%C3%A1ky%20a%20Ma%C4%8Fary%20nej%C5%A1pinav%C4%9Bj%C5%A1%C3%AD%20vzduch%20v%20Evrop%C4%9B&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://litomericky.denik.cz/zpravy_region/cesi-maji-s-polaky-a-madary-nejspinavejsi-vzduch-v-evrope-20180707.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/smog.html?photo=1&amp;back=4150187401-489-11">
                                        <img src="https://g.denik.cz/36/02/smog-inverze-201202023-denik-630_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/smog.html?mm=7409394&amp;back=4150187401-489-11&amp;photo=2">

                                            <img src="https://g.denik.cz/1/a2/komin-kour-smog_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/smog.html?mm=7353535&amp;back=4150187401-489-11&amp;photo=3">

                                            <img src="https://g.denik.cz/63/12/6585973-ostrava-horkovzdusny-balon-let-komin-smog-znecisteni_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/smog.html?mm=7295807&amp;back=4150187401-489-11&amp;photo=4">

                                            <img src="https://g.denik.cz/2/76/ilustracka-smog_denik-180.jpg" width="180" height="121" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/smog.html?mm=7409394&amp;back=4150187401-489-11&amp;photo=1">
                                            <img src="https://g.denik.cz/45/bc/smog-ovzdusi-pardubice-20170120-sejk-pce_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>8</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>Deník/archiv</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Prach ve vzduchu zabíjí: každému obyvateli České republiky ukrojí ze života více než rok. Vyplývá to z propočtů, které pořídila Světová zdravotnická organizace. </p>
<p>Prach totiž podle ní nevyvolává jen dýchací potíže, ale také rakovinu, nemoci srdce nebo kojeneckou úmrtnost. A bude hůř. Podle dalších mezinárodních statistik má totiž Česká republika jedno z nejšpinavějších ovzduší na světě.</p>
<p>V každém metru krychlovém tady poletuje asi 21,4 mikrogramů prachu, což je osmý nejhorší výsledek ze čtyřiačtyřiceti zemí sledovaných Organizací pro hospodářskou spolupráci a rozvoj.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://liberecky.denik.cz/zpravy_region/sucho-trapi-i-sever-uz-davno-neplati-ze-jsme-nocnik-cech-20180706.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/25/68/132-miroslav-hojny-krajinarske-hdr_denik-180.jpg" width="180" height="135" alt="Krajina v Jizerkách." title="Krajina v Jizerkách.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Sucho trápí i sever. Už dávno neplatí, že jsme nočník Čech</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Větší koncentraci prachových částic ve vzduchu už mělo jen pár asijských zemí, jižní Afrika, Turecko, Polsko a Maďarsko.</p>
<h2 class="pseudo-h3">Bez filtru pokuta</h2>
<p>Evropská komise proto Českou republiku vyzvala, aby na ochraně vzduchu zapracovala. „Mělo by co nejdříve navrhnout uspokojivá opatření – podobně jako Slovensko nebo Španělsko,“ řekl komisař pro životní prostředí Karmenu Vella. Jinak se bude chtít Brusel domáhat nápravy žalobou na český stát. </p>
<p>Stejně jako se to stalo v případě Německa, Francie nebo Británie, kde mají zase problémy s porušováním limitů na koncentrace oxidu dusičitého.</p>
<p><a href="https://g.denik.cz/1/29/0707-data-ovzdusi-prach-web.jpg" target="_blank" rel="noopener"><img src="https://g.denik.cz/1/29/0707-data-ovzdusi-prach-web_denik-630.jpg" alt="Špinavé Česko" title="Špinavé Česko" class="w600" data-autor="DENÍK" /></a></p>
<p>Ministr životního prostředí Richard Brabec už dílčí změny ohlásil. Chce se zaměřit hlavně na dopravu, která je jedním z největších zdrojů znečištění ovzduší. </p>
<p>Zvýší třeba pokuty za to, že si řidič nechá z dieslového auta odstranit filtr pevných částic. Do ovzduší se pak valí obrovské množství zplodin. „Tresty by měly být daleko přísnější. Dnes je to maximálně deset tisíc korun, do budoucna by to mohlo být několikanásobně víc,“ řekl Brabec. </p>
<p>Počítá s tím v připravovaném zákoně o silniční dopravě. Pracovníci servisů navíc budou muset nově hlásit každý „vytlučený“ filtr dopravnímu inspektorátu.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://ustecky.denik.cz/zpravy_region/s-rojem-se-setkate-casteji-vcely-zmatlo-teple-pocasi-20180705c.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/45/17/hasici_hmyz_vceli_roj_vcely_pce_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>S rojem se setkáte častěji, včely zmátlo teplé počasí</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Kromě toho chce zvýšit podíl aut na alternativní pohony, hlavně na stlačený zemní plyn. Brabec už kvůli tomu podepsal dokument, který vznikl po společných jednáních vlády s Českým plynárenským svazem a Sdružením automobilového průmyslu. </p>
<p>„Je uzavřen na dobu určitou, a to do konce roku 2025,“ doplnila mluvčí ministerstva Petra Roubíčková.</p>
<h2 class="pseudo-h3">Zpřísní se limity? </h2>
<p>Podle některých odborníků by se ale měly zpřísnit i hygienické limity, které přípustné množství prachových částí ve vzduchu stanoví. Jsou příliš benevolentní. </p>
<p>„Zatímco Světová zdravotnická organizace doporučuje stanovit limit pro prach PM10 na dvaceti mikrogramech na metr krychlový, my ho máme na čtyřiceti mikrogramech v ročním průměru,“ upozorňuje Miroslav Šuta z neziskové organizace Centrum pro životní prostředí a zdraví. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://ceskolipsky.denik.cz/zpravy_region/pozor-na-malo-plache-nebo-uhynule-zajice-mohou-mit-nemoc-prenosnou-na-lidi-20180706.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/7/13/zajic-tularemie_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>V Dubici našli uhynulé zajíce. Mohou mít nemoc přenosnou na lidi</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>U menších částic PM2,5 je rozdíl ještě propastnější: místo doporučených 10 mikrogramů si Česká republika určila hranici na 25 mikrogramech na metr krychlový.</p>
<h2 class="pseudo-h3">Umíráme předčasně</h2>
<p>To pak má dopad na životy lidí: odhady Státního zdravotního ústavu hovoří dokonce o deseti až dvanácti tisících Češích, kteří každým rokem předčasně zemřou jen kvůli tomu, že dýchali špinavý vzduch. </p>
<p>Světová zdravotnická organizace k tomu vyčíslila i škody: Česká republika podle ní přichází kvůli znečištění ovzduší prachem asi o sedm až osm procent hrubého domácího produktu ročně.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://chomutovsky.denik.cz/zpravy_region/chomutovsky-zoopark-se-prevlekl-ma-nove-chlupate-logo-i-vtipne-infotabule-20180703.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/9/a7/logo-zoopark-chomutov-plakaty-20180703-9_denik-180.jpg" width="180" height="135" alt="Ředitelka zooparku Věra Fryčová a náměstek primátora David Dinda představili nový vizuál." title="Ředitelka zooparku Věra Fryčová a náměstek primátora David Dinda představili nový vizuál.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Chomutovský zoopark se převlékl. Má nové chlupaté logo i vtipné infotabule</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/veronika-rodriguez-3205.html">Veronika Rodriguez</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 06:13</span>
    <a href="/diskuse/nova/TVwQx.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy_region/cesi-maji-s-polaky-a-madary-nejspinavejsi-vzduch-v-evrope-20180707.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy_region/cesi-maji-s-polaky-a-madary-nejspinavejsi-vzduch-v-evrope-20180707.html&text=Smutn%C3%A1%20zpr%C3%A1va%3A%20M%C3%A1me%20s%20Pol%C3%A1ky%20a%20Ma%C4%8Fary%20nej%C5%A1pinav%C4%9Bj%C5%A1%C3%AD%20vzduch%20v%20Evrop%C4%9B&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://litomericky.denik.cz/zpravy_region/cesi-maji-s-polaky-a-madary-nejspinavejsi-vzduch-v-evrope-20180707.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=litomericky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-35258015-wua2sa.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Montážní dělník</span>
		       		<span class="item-money">16 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Montážní dělníci mechanických zařízení montážní operátor. Požadované vzdělání: základní + praktická škola. Třísměnný provoz, úvazek: . Mzda min. 16000 kč. Volných pracovních míst: 77. Poznámka: Místo výkonu práce: Průmyslová č.p. 1165, 410 02  Lovosice 2., Náplň práce	, o	Montáž komponentů do automobilů, Požadujeme	, o	ZŠ; SOU výhodou , o	Manuální zručnost, o	Vysoké pracovní nasazení, o	Spolehlivost, pozornost, pečlivost, Nabízíme	, o	odpovídající platové ohodnocení, o	zaměstnanecké benefity (dotované stravování, bonus za docházku, příspěvky na penzijní a životní pojištění, příspěvky na rehabilitaci, dovolená navíc.....), o	2 a 3 směnný provoz: , 2. směnný provoz: ranní 5.25 - 13.40.hod.,                                      odpolední 13.45 - 22.00 hod., 3. směnný provoz: ranní 6.00 - 14.00 hod.,                                      odpolední 14.00 - 22. 00 hod.,                                       noční 22.00 - 6.00 hod., Tato pracovní pozice je vhodná i pro absolventy.  , Způsob kontaktování zaměstnavatele telefonicky nebo emailem. Pro  uchazeče s písemnými doporučenkami je vyhrazeno každé úterý od 13.00  - 13.30 hod.. Pracoviště:  Trcz s.r.o., Průmyslová, č.p. 1165, 410 02 Lovosice 2. Informace: Jaroslava Matoušková, +420 416 421 201.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-41992584-w45nh9.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Řidič nákladního automobilu</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Řidiči nákladních automobilů (kromě tahačů). Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 15000 kč, mzda max. 17000 kč. Volných pracovních míst: 1. Poznámka: řidič pro dodávku s plachtou. , Způsob prvního kontaktu zaměstnavatele: e-mailem, telefonicky nebo osobně (6:00- 14:30hod.).. Pracoviště:  Ecoweld s.r.o. - pracoviště libochovice, Rokycanova, č.p. 368, 411 17 Libochovice. Informace: Jakub Kühn, +420 720 122 801.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-kuchar-pizzar-41856206-w21v82.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Kuchař/pizzař</span>
		       		<span class="item-money">90 Kč</span>
		       	</p>  
			 	<p class="item-text">Kuchaři (kromě šéfkuchařů). Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 90 kč. Volných pracovních míst: 1. Poznámka: požadujeme zdravotní průkaz, vzdělání střední odborné. Výpis z rejstříku trestů. , Způsob prvního kontaktu e-mailem, telefonicky od 7.00-14.30 hod. nebo osobně v místě výkonu práce.. Pracoviště:  Diakonie čce - středisko v krabčicích, 411 87 Krabčice u Roudnice n.L.. Informace: Jan Faltus, +420 417 639 684,739 244 641.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-sanitar-41992758-wrwfs4.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Sanitář, sanitářka, zdravotnický</span>
		       		<span class="item-money">12 200 Kč</span>
		       	</p>  
			 	<p class="item-text">Sanitáři. Požadované vzdělání: základní + praktická škola. Turnusové služby, úvazek: . Mzda min. 12200 kč. Volných pracovních míst: 1. Poznámka: požadujeme: vstřícný přístup k pacientům, spolehlivost, sanitářský kurz výhodou. Způsob prvního kontaktu: telefonicky či e-mailem.. Pracoviště:  Podřipská nemocnice s poliklinikou roudnice n. l., s.r.o., Alej 17. listopadu, č.p. 1101, 413 01 Roudnice nad Labem. Informace: Renata Pokorná, +420 416 858 338;602 645 987.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=litomericky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=litomericky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-77-kw-elegance-59170918.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/59170918_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-77-kw-elegance-59170918.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Octavia <span>Combi TDI 1,6 / 77 kW Elegance</span></p>
			                   	<p class="item-text">2015 velmi dobrý</p>
			                	<p class="item-money">Cena: 335 900 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-77-kw-elegance-59170375.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>Combi TDI 1,6 / 77 kW Elegance, 2015 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 352 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-polo/hatchback/benzin/volkswagen-polo-tsi-1-0-85-kw-highline-9236365.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Polo</span> <span>TSI 1,0 / 85 kW HIGHLINE, 2017 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 429 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-tdi-1-6-77-kw-elegance-59172940.html#utm_source=litomericky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>Combi TDI 1,6 / 77 kW Elegance, 2015 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 350 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=litomericky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-steti-3677886#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/148844/img_5b40ac1bec8584.38474146.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-steti-3677886#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Štětí</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 6 490 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-trnovany-3677821#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Trnovany</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 820 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-4-1-zaluzi-3677634#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Záluží</span> <span>Prodej domu 4+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 750 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-litomerice-hynaisova-3677434#utm_source=litomericky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Litoměřice, Hynaisova</span> <span>Prodej bytu 4+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 880 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=litomericky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=litomericky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-2-i-CR-1-MPV-15308101887102.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/153098698237910071.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Roomster/Roomster-1-2-i-CR-1-MPV-15308101887102.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Roomster</p>
			                   	<p class="item-text">2009 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 103 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-Elegance-2-Kombi-153089729766646.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2003 servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 58 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-i-Auto-Hatchback-153089707659642.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2004 první majitel</span>
		               		</p>
	                  		<p class="item-money">Cena: 103 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-4X-Kombi-153080964932927.html?d_lt&utm_source=litomericky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2006 servisní knížka, koupeno v CZ</span>
		               		</p>
	                  		<p class="item-money">Cena: 131 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: FOTO: Požáry i nadále sužují kraj. Nejvíce Litoměřicko a Ústecko"  href="/pozary/foto-pozary-i-nadale-suzuji-kraj-nejvice-litomericko-a-ustecko-20180707.html">
        <img src="https://g.denik.cz/11/9d/litochovice-nad-labem-lesni-pozar-opet-se-pozar-rozhorel-a-hasici-jiz-trikrat-za-den-vyjizdeli-k-05_denik-w630.jpg" width="471" height="354" alt="V Litochovicích nad Labem hasiči stále nezkrotili plameny. Ani po čtyřech dnech nedal oheň pokoj a tak hasiči několikrát denně vyjíždějí a hasí ohniska hluboko ve skalách." title="V Litochovicích nad Labem hasiči stále nezkrotili plameny. Ani po čtyřech dnech nedal oheň pokoj a tak hasiči několikrát denně vyjíždějí a hasí ohniska hluboko ve skalách.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/litomericko-a-ustecko-suzuji-pozary.html"><i class="fa fa-camera"></i> 29</a>

        
        <h2>
            <a title="číst článek: FOTO: Požáry i nadále sužují kraj. Nejvíce Litoměřicko a Ústecko"  href="/pozary/foto-pozary-i-nadale-suzuji-kraj-nejvice-litomericko-a-ustecko-20180707.html">
                
                FOTO: Požáry i nadále sužují kraj. Nejvíce Litoměřicko a Ústecko
                <span class="perex">Ústecký kraj - Opravdu mimořádně složitý prodloužený víkend prožívají hasiči na území celého Ústeckého kraje. Asi nejhorší situace je na Litoměřicku a Ústecku.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Dobrovolníci ze šesti zemí přijedou pomoci se sklizní zeleniny" href="/zpravy_region/dobrovolnici-ze-sesti-zemi-prijedou-pomoci-se-sklizni-zeleniny-20180707.html">
                <img src="https://g.denik.cz/11/e4/ceske-kopisty-dobrovolnice-centrum-20170712-8-denik-1024_denik-300.jpg" width="300" height="225" alt="Dobrovolnické centrum Camphill v Českých Kopistech" title="Dobrovolnické centrum Camphill v Českých Kopistech">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Dobrovolníci ze šesti zemí přijedou pomoci se sklizní zeleniny"  href="/zpravy_region/dobrovolnici-ze-sesti-zemi-prijedou-pomoci-se-sklizni-zeleniny-20180707.html">Dobrovolníci ze šesti zemí přijedou pomoci se sklizní zeleniny</a>
                </h2>
                <div class="perex hidden">České Kopisty - Mezinárodní workcamp pro dobrovolníky z Francie, Turecka, Mexika, Vietnamu, Španělska i České republiky se ve dnech 8. až 21. července uskuteční v Camphillu v Českých Kopistech.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Hasiči ukončili zásah u trati a říkají: &quot;Takový požár tu už dlouho nebyl&quot;" href="/pozary/hasici-ukoncili-zasah-u-trati-a-rikaji-takovy-pozar-tu-uz-dlouho-nebyl-20180706.html">
                <img src="https://g.denik.cz/11/cb/pozar-lovosice-trat-pole-les-20180704-4_denik-300.jpg" width="300" height="225" alt="Velký požár mezi Lovosicemi a Ústím nad Labem" title="Velký požár mezi Lovosicemi a Ústím nad Labem">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AKTUALIZOVÁNO</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/pozar-lovosice-trat-pole-domy-20180704.html"><i class="fa fa-camera"></i> 50</a>

                                    <a class="icon" href="/galerie/pozar-lovosice-trat-pole-domy-20180704.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Hasiči ukončili zásah u trati a říkají: &quot;Takový požár tu už dlouho nebyl&quot;"  href="/pozary/hasici-ukoncili-zasah-u-trati-a-rikaji-takovy-pozar-tu-uz-dlouho-nebyl-20180706.html">Hasiči ukončili zásah u trati a říkají: &quot;Takový požár tu už dlouho nebyl&quot;</a>
                </h2>
                <div class="perex hidden">Lovosicko - Hasiči po téměř 48 hodinách ukončili zásah na rozsáhlém požáru u trati z Lovosic do Ústí. Příčina ohnivého pekla se vyšetřuje.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Dobrovolnické centrum ve Štětí již využívá první invalidní vozíky" href="/zpravy_region/dobrovolnicke-centrum-ve-steti-jiz-vyuziva-prvni-invalidni-voziky-20180707.html">
                        <img src="https://g.denik.cz/63/85/vozickar-invalida-invalisni-vozik-kostky_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Dobrovolnické centrum ve Štětí již využívá první invalidní vozíky" href="/zpravy_region/dobrovolnicke-centrum-ve-steti-jiz-vyuziva-prvni-invalidni-voziky-20180707.html">Dobrovolnické centrum ve Štětí již využívá první invalidní vozíky</a>
                </h2>
                <p>Štětí - První zdárně dokončenou akcí bylo hned při slavnostním otevření dobrovolnického centra Dobro-volně ve Štětí předání dvou invalidních vozíků Evou Hadašovou v zastoupení Charity ČR.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Do barevných popelnic Češi naházejí půl metráku ročně. Na Litoměřicku se snaží" href="/zpravy_region/do-barevnych-popelnic-cesi-nahazeji-pul-metraku-rocne-na-litomericku-se-snazi-20180706.html">
                        <img src="https://g.denik.cz/1/7f/trideni-odpadu_denik-240.jpg" width="240" height="180" alt="třídění odpadů" title="třídění odpadů">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Do barevných popelnic Češi naházejí půl metráku ročně. Na Litoměřicku se snaží" href="/zpravy_region/do-barevnych-popelnic-cesi-nahazeji-pul-metraku-rocne-na-litomericku-se-snazi-20180706.html">Do barevných popelnic Češi naházejí půl metráku ročně. Na Litoměřicku se snaží</a>
                </h2>
                <p>Litoměřicko, Severní Čechy /INFOGRAFIKA/ - Jak jste na tom s tříděním odpadu? Průměrný Čech do barevných popelnic nahází asi půl metráku odpadu ročně – hlavně papíru, plastů, skla a nápojových kartonů. Rekordních 66,7 kilogramu vytřídí obyvatelé  okresu Praha–západ. Naopak na Teplicku jen 32,4 kilogramu. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: OBRAZEM: Stavba geotermálního centra v Litoměřicích pokračuje" href="/zpravy_region/obrazem-stavba-geotermalniho-centra-v-litomericich-pokracuje-20180706.html">
                        <img src="https://g.denik.cz/11/8e/litomerice-geotermalni-vedeckovyzkumne-stredisko-20180704-1_denik-240.jpg" width="240" height="180" alt="Výstavba geotermálního vědeckovýzkumného střediska v Litoměřicích" title="Výstavba geotermálního vědeckovýzkumného střediska v Litoměřicích">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/litomerice-geotermalni-vyzkum-stredisko-20180704.html"><i class="fa fa-camera"></i> 17</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: OBRAZEM: Stavba geotermálního centra v Litoměřicích pokračuje" href="/zpravy_region/obrazem-stavba-geotermalniho-centra-v-litomericich-pokracuje-20180706.html">OBRAZEM: Stavba geotermálního centra v Litoměřicích pokračuje</a>
                </h2>
                <p>Litoměřice - Před polovinou. V této fázi je stavba unikátního objektu v areálu bývalých kasáren Dukelských hrdinů v Litoměřicích. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Hasiči dohašují obří požár u trati. Vlaky měly po většinu dne omezený provoz" href="/pozary/hasici-dohasuji-obri-pozar-u-trati-vlaky-maji-omezeny-provoz-auta-uz-jezdi-20180705.html">
                        <img src="https://g.denik.cz/11/79/pozar-lovosice-trat-pole-les-20180704-27_denik-240.jpg" width="240" height="180" alt="Boj s požárem na Lovosicku. Středa 4. července" title="Boj s požárem na Lovosicku. Středa 4. července">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/pozar-lovosice-trat-pole-domy-20180704.html"><i class="fa fa-camera"></i> 50</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/pozar-lovosice-trat-pole-domy-20180704.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Hasiči dohašují obří požár u trati. Vlaky měly po většinu dne omezený provoz" href="/pozary/hasici-dohasuji-obri-pozar-u-trati-vlaky-maji-omezeny-provoz-auta-uz-jezdi-20180705.html">Hasiči dohašují obří požár u trati. Vlaky měly po většinu dne omezený provoz</a>
                </h2>
                <p>Ústecký kraj - Od středečního dopoledne bojovaly desítky hasičů s ohnivým peklem, které pravděpodobně rozpoutala technická závada na železničním vozidle.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/dobrovolnicke-centrum-ve-steti-jiz-vyuziva-prvni-invalidni-voziky-20180707.html" class="img-l"><img src="https://g.denik.cz/63/85/vozickar-invalida-invalisni-vozik-kostky_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/dobrovolnicke-centrum-ve-steti-jiz-vyuziva-prvni-invalidni-voziky-20180707.html" class="text-r">
                    Dobrovolnické centrum ve Štětí již využívá první invalidní vozíky
                    <span>Štětí - První zdárně dokončenou akcí bylo hned při slavnostním otevření…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/dobrovolnici-ze-sesti-zemi-prijedou-pomoci-se-sklizni-zeleniny-20180707.html" class="img-l"><img src="https://g.denik.cz/11/e4/ceske-kopisty-dobrovolnice-centrum-20170712-8-denik-1024_denik-100.jpg" width="100" height="75" alt="Dobrovolnické centrum Camphill v Českých Kopistech" title="Dobrovolnické centrum Camphill v Českých Kopistech"></a>
                <a href="/zpravy_region/dobrovolnici-ze-sesti-zemi-prijedou-pomoci-se-sklizni-zeleniny-20180707.html" class="text-r">
                    Dobrovolníci ze šesti zemí přijedou pomoci se sklizní zeleniny
                    <span>České Kopisty - Mezinárodní workcamp pro dobrovolníky z Francie, Turecka,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/do-barevnych-popelnic-cesi-nahazeji-pul-metraku-rocne-na-litomericku-se-snazi-20180706.html" class="img-l"><img src="https://g.denik.cz/1/7f/trideni-odpadu_denik-100.jpg" width="100" height="75" alt="třídění odpadů" title="třídění odpadů"></a>
                <a href="/zpravy_region/do-barevnych-popelnic-cesi-nahazeji-pul-metraku-rocne-na-litomericku-se-snazi-20180706.html" class="text-r">
                    Do barevných popelnic Češi naházejí půl metráku ročně. Na Litoměřicku se snaží
                    <span>Litoměřicko, Severní Čechy /INFOGRAFIKA/ - Jak jste na tom s tříděním…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sileny-hrudnik-dolly-partonove-hrozi-ze-jeji-prsa-exploduji-20160820.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4a/shutterstock-3493873071_denik-100.jpg" width="100" height="56" alt="Dolly Parton" title="Dolly Parton"></a>
        <a href="https://sip.denik.cz/celebrity/sileny-hrudnik-dolly-partonove-hrozi-ze-jeji-prsa-exploduji-20160820.html" target="_blank">Šílený hrudník! Dolly Partonové hrozí, že její prsa EXPLODUJÍ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/souboj-nejsledovanejsich-sestricek-prsa-v-krajce-vs-prosvitajici-bradavky-20170208.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c7/profimedia-03139507041-kylie-jenner-kim-kardashian_denik-100.jpg" width="100" height="56" alt="Neskutečně sexy byly tyhle kočičky, kterým v žilách koluje stejná krev!" title="Neskutečně sexy byly tyhle kočičky, kterým v žilách koluje stejná krev!"></a>
        <a href="https://sip.denik.cz/celebrity/souboj-nejsledovanejsich-sestricek-prsa-v-krajce-vs-prosvitajici-bradavky-20170208.html" target="_blank">Souboj nejsledovanějších sestřiček: PRSA v krajce vs. prosvítající BRADAVKY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sexualni-extremy-celebrit-kdo-je-zavisly-na-pornu-a-kdo-soulozi-s-robotem-20160814.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4f/sheen-a-spol-baner_denik-100.jpg" width="100" height="56" alt="Charlie Sheen, Justin Bieber a Gordon Ramsay" title="Charlie Sheen, Justin Bieber a Gordon Ramsay"></a>
        <a href="https://sip.denik.cz/celebrity/sexualni-extremy-celebrit-kdo-je-zavisly-na-pornu-a-kdo-soulozi-s-robotem-20160814.html" target="_blank">Sexuální EXTRÉMY celebrit: Kdo je závislý na pornu a kdo souloží s robotem?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/zvracenost-nebo-laska-miliardar-janecek-mnohozenstvim-poburuje-cesko-20171107.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/32/janecekka_denik-100.jpg" width="100" height="56" alt="Karel Janeček a jeho manželka Mariem" title="Karel Janeček a jeho manželka Mariem"></a>
        <a href="https://sip.denik.cz/celebrity/zvracenost-nebo-laska-miliardar-janecek-mnohozenstvim-poburuje-cesko-20171107.html" target="_blank">ZVRÁCENOST, NEBO LÁSKA? Miliardář Janeček MNOHOŽENSTVÍM pobuřuje Česko</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/karlovarsky-festival-je-temer-u-konce-kdo-nas-nejvice-uchvatil-20180707.html" class="img-l" target="_blank"><img src="https://g.denik.cz/120/6b/simona-krainova_denik-100.jpg" width="100" height="55" alt="Simona Krainová" title="Simona Krainová"></a>
        <a href="https://sip.denik.cz/celebrity/karlovarsky-festival-je-temer-u-konce-kdo-nas-nejvice-uchvatil-20180707.html" target="_blank">Módní policie: Karlovarský festival je téměř u konce: Kdo nás nejvíce uchvátil?</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/moda-a-zdravi/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20180707.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie pubického ochlupení: Co bylo v módě ve starověku a co letí dnes?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/56/ochlupeni-velky_denik-100.jpg" width="100" height="56" alt="Jak se měnil vzhled pubického ochlupení v průběhu staletí" title="Jak se měnil vzhled pubického ochlupení v průběhu staletí"></a>
	        <a href="http://www.kafe.cz/moda-a-zdravi/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20180707.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie pubického ochlupení: Co bylo v módě ve starověku a co letí dnes?" target="_blank">Historie pubického ochlupení: Co bylo v módě ve starověku a co letí…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/kourici-batole-pred-peti-lety-pobourilo-cely-svet-co-je-s-aldi-rizalem-dnes-35498.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kouřící batole před pěti lety pobouřilo celý svět. Co je s Aldi Rizalem dnes?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/6a/detail-d180313iv3lm_denik-100.jpg" width="100" height="56" alt="Tyto fotografie šokovaly svět: Aldi Riza kouřil ve dvou letech 40 cigaret denně! Co je s ním dnes?" title="Tyto fotografie šokovaly svět: Aldi Riza kouřil ve dvou letech 40 cigaret denně! Co je s ním dnes?"></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/kourici-batole-pred-peti-lety-pobourilo-cely-svet-co-je-s-aldi-rizalem-dnes-35498.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kouřící batole před pěti lety pobouřilo celý svět. Co je s Aldi Rizalem dnes?" target="_blank">Kouřící batole před pěti lety pobouřilo celý svět. Co je s Aldi…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/vlaskovani-oboci-kdyz-se-povede-muze-pomoci-zenam-vypadat-mnohem-lepe-20180707.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem lépe!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/0f/tetovani-oboci_denik-100.jpg" width="100" height="55" alt="Proces vytváření nového obočí" title="Proces vytváření nového obočí"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/vlaskovani-oboci-kdyz-se-povede-muze-pomoci-zenam-vypadat-mnohem-lepe-20180707.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem lépe!" target="_blank">Vláskování obočí: Když se povede, může pomoci ženám vypadat mnohem…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/karlovarsky-festival-je-temer-u-konce-kdo-nas-nejvice-uchvatil-20180707.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie: Karlovarský festival je téměř u konce: Kdo nás nejvíce uchvátil?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/6b/simona-krainova_denik-100.jpg" width="100" height="55" alt="Simona Krainová" title="Simona Krainová"></a>
	        <a href="http://www.kafe.cz/celebrity/karlovarsky-festival-je-temer-u-konce-kdo-nas-nejvice-uchvatil-20180707.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Módní policie: Karlovarský festival je téměř u konce: Kdo nás nejvíce uchvátil?" target="_blank">Módní policie: Karlovarský festival je téměř u konce: Kdo nás nejvíce…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/rano-frekvence-1/horoskopy-strelci-budete-prekvapeni-tim-jak-lehce-vse-zvladnete.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="HOROSKOPY: Střelci, budete překvapeni tím, jak lehce vše zvládnete" title="HOROSKOPY: Střelci, budete překvapeni tím, jak lehce vše zvládnete" src="https://g.denik.cz/s/rss/4b3fd2909c41aea7295685d7aa060b5d.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/rano-frekvence-1/horoskopy-strelci-budete-prekvapeni-tim-jak-lehce-vse-zvladnete.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">HOROSKOPY: Střelci, budete překvapeni tím, jak lehce vše zvládnete</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zeny-se-vymenily-v-letadle-cely-svet-resi-neskutecny-pribeh-lasky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/1033cc4542382b9dc0cc1acfae99c242.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zeny-se-vymenily-v-letadle-cely-svet-resi-neskutecny-pribeh-lasky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Ženy se vyměnily v letadle. Celý svět řeší neskutečný příběh lásky!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/youtuberi-uklouzli-ve-vodopadu-a-zritili-se-meli-milion-fanousku.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/69efeae43daa2f7a69795c0970c9364b.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/youtuberi-uklouzli-ve-vodopadu-a-zritili-se-meli-milion-fanousku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Youtubeři uklouzli ve vodopádu a zabili se! Měli milion fanoušků</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/552372/sla-na-rybickovou-pedikuru-upadly-ji-nehty-odbornici-hrozi-i-prenos-hiv.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/3470856b0934ff895306062dbf56fb34.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/552372/sla-na-rybickovou-pedikuru-upadly-ji-nehty-odbornici-hrozi-i-prenos-hiv.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Šla na „rybičkovou pedikúru“, upadly jí nehty. Odborníci: Hrozí i přenos HIV</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/litomericky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//litomericky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1530103971.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1530103971.js"></script>


</body>
</html>
