
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Litoměřický deník",
                "item": "https:\/\/litomericky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Zprávy ze světa",
                "item": "https:\/\/litomericky.denik.cz\/zpravy-ze-sveta\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Byla jsem dítě Černobylu. Ukrajinku začal uzdravovat z traumat až seriál",
                "item": "https:\/\/litomericky.denik.cz\/zpravy-ze-sveta\/sophia-moskalenko.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Byla jsem dítě Černobylu. Ukrajinku začal uzdravovat z traumat až seriál - Litoměřický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="V době černobylské katastrofy bylo Sofii Moskalenkové z Kyjeva pouhých deset let. Několik měsíců po havárii a drsné evakuaci se u ní rozvinula dermatitida…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://litomericky.denik.cz/zpravy-ze-sveta/sophia-moskalenko.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001619779329/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="Černobyl, zpověď, Ukrajinka, seriál, HBO, výbuch, radiace, trauma">
    <meta name="author" content="Jaroslav Krupka">


	<meta property="og:site_name" content="Litoměřický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://litomericky.denik.cz/zpravy-ze-sveta/sophia-moskalenko.html">
	<meta property="og:title" content="Byla jsem dítě Černobylu. Ukrajinku začal uzdravovat z traumat až seriál">
	<meta property="og:description" content="V době černobylské katastrofy bylo Sofii Moskalenkové z Kyjeva pouhých deset let. Několik měsíců po havárii a drsné evakuaci se u ní rozvinula dermatitida, autoimunitní porucha vyvolaná těžkým stresem. S úzkostnými stavy se potýkala desítky let. Uzdravovat ji začal až předloňský televizní seriál.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Byla jsem dítě Černobylu. Ukrajinku začal uzdravovat z traumat až seriál">
	<meta name="twitter:description" content="V době černobylské katastrofy bylo Sofii Moskalenkové z Kyjeva pouhých deset let. Několik měsíců po havárii a drsné evakuaci se u ní rozvinula dermatitida, autoimunitní porucha vyvolaná těžkým stresem. S úzkostnými stavy se potýkala desítky let. Uzdravovat ji začal až předloňský televizní seriál.">
	<meta property="og:image" content="https://g.denik.cz/1/4d/ctk-elektrarna-cernobyl_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Jaderná elektrárna Černobyl.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/4d/ctk-elektrarna-cernobyl_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/4d/ctk-elektrarna-cernobyl_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">
    <meta property="article:published_time" content="2021-04-26T04:50:00+02:00">
    <meta property="article:modified_time" content="2021-04-26T04:50:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1619778019.css">

    




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1617710352.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1616589676.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1616589675.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1616589676.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://litomericky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Litoměřický deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;litomericky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Flitomericky.denik.cz%2Fzpravy-ze-sveta%2Fsophia-moskalenko.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Flitomericky.denik.cz%2Fzpravy-ze-sveta%2Fsophia-moskalenko.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://litomericky.denik.cz/zpravy-ze-sveta/sophia-moskalenko.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Flitomericky.denik.cz%2Fzpravy-ze-sveta%2Fsophia-moskalenko.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/litomericky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/zpravy-ze-sveta/sophia-moskalenko.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion litomericky_denik">

            <li>

                <a href="https://litomericky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://litomericky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;litomericky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-ze-sveta/sophia-moskalenko.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>





            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Kauza:</h3>
            <a href="https://litomericky.denik.cz/zpravy_region/pop-terorista-pravoslavni-litomerice-cirkev-20220427.html" class="text">Náš kněz a terorismus? Nemožné, kroutí věřící z Litoměřic hlavou</a>
            <a href="#close" class="close" data-title="nas-knez-a-terorismus-nemozne-krouti-verici-z-litomeric-hlavou">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Byla jsem dítě Černobylu. Ukrajinku začal uzdravovat z traumat až seriál</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">26.4.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-30-1x1.jpg" width="30" height="30" alt="Krupka" title="Krupka" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-30-1x1.jpg 1x, https://g.denik.cz/1/bb/664708-10151350759237018-423905584-o_denik-30-1x1&#64;2x.jpg 2x">
                    
                    <a class="article-info__link" href="/autor/jaroslav-krupka-3236.html">
                        Jaroslav Krupka
                    </a>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy-ze-sveta/sophia-moskalenko.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy-ze-sveta/sophia-moskalenko.html&text=Byla%20jsem%20d%C3%ADt%C4%9B%20%C4%8Cernobylu.%20Ukrajinku%20za%C4%8Dal%20uzdravovat%20z%20traumat%20a%C5%BE%20seri%C3%A1l&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Flitomericky.denik.cz%2Fzpravy-ze-sveta%2Fsophia-moskalenko.html&subject=Byla%20jsem%20d%C3%ADt%C4%9B%20%C4%8Cernobylu.%20Ukrajinku%20za%C4%8Dal%20uzdravovat%20z%20traumat%20a%C5%BE%20seri%C3%A1l">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">V době černobylské katastrofy bylo Sofii Moskalenkové z Kyjeva pouhých deset let. Několik měsíců po havárii a drsné evakuaci se u ní rozvinula dermatitida, autoimunitní porucha vyvolaná těžkým stresem. S úzkostnými stavy se potýkala desítky let. Uzdravovat ji začal až předloňský televizní seriál.</p>

<div class="article-multimedium">
        <a href="/galerie/gal-krbr-cernobyl-tomas-herentin0502.html?photo=1&amp;back=22663569-9394-11">
            <img src="https://g.denik.cz/1/4d/ctk-elektrarna-cernobyl_denik-630-16x9.jpg" width="630" height="354" alt="Jaderná elektrárna Černobyl." title="Jaderná elektrárna Černobyl." class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/4d/ctk-elektrarna-cernobyl_denik-630-16x9.jpg 1x, https://g.denik.cz/1/4d/ctk-elektrarna-cernobyl_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/gal-krbr-cernobyl-tomas-herentin0502.html?back=22663569-9394-11&amp;photo=2">
                            <img src="https://g.denik.cz/75/5f/ftg-krbr-cernobyl-tomas-herentin0502-19_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/75/5f/ftg-krbr-cernobyl-tomas-herentin0502-19_denik-150-3x2.jpg 1x, https://g.denik.cz/75/5f/ftg-krbr-cernobyl-tomas-herentin0502-19_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/gal-krbr-cernobyl-tomas-herentin0502.html?back=22663569-9394-11&amp;photo=3">
                            <img src="https://g.denik.cz/75/2a/ftg-krbr-cernobyl-tomas-herentin0502-13_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/75/2a/ftg-krbr-cernobyl-tomas-herentin0502-13_denik-150-3x2.jpg 1x, https://g.denik.cz/75/2a/ftg-krbr-cernobyl-tomas-herentin0502-13_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/gal-krbr-cernobyl-tomas-herentin0502.html?back=22663569-9394-11&amp;photo=4">
                            <img src="https://g.denik.cz/75/5d/ftg-krbr-cernobyl-tomas-herentin0502-41_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/75/5d/ftg-krbr-cernobyl-tomas-herentin0502-41_denik-150-3x2.jpg 1x, https://g.denik.cz/75/5d/ftg-krbr-cernobyl-tomas-herentin0502-41_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/gal-krbr-cernobyl-tomas-herentin0502.html?back=22663569-9394-11&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>55 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Jaderná elektrárna Černobyl.
        <span class="description-autor">
             | 
            Foto: ČTK
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Pětatřicet let uplynulo od tragické noci z 25. na 26. dubna 1986, kdy v černobylské atomové elektrárně explodoval jaderný reaktor. Celému světu připomněl tuto katastrofu před dvěma lety seriál Černobyl z koprodukce americké HBO a britské Sky. Vzbudil obrovský ohlas a pozornost v mnoha zemích včetně Česka, pro jednu ženu však byl výjimečný ještě něčím jiným. Zjistila, že ji léčí.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/japonska-jaderna-elektrarna-curuga.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/b5/curuga-elektrarna_denik-150-3x2.jpg" width="150" height="100" alt="Japonská jaderná elektrárna Curuga kolem roku 1970, zhruba 11 let před únikem radioaktivního paliva" title="Japonská jaderná elektrárna Curuga kolem roku 1970, zhruba 11 let před únikem radioaktivního paliva" loading="lazy" srcset="https://g.denik.cz/1/b5/curuga-elektrarna_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b5/curuga-elektrarna_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">K úniku radioaktivity došlo i pět let před Černobylem. Japonci to tutlali 40 dnů</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Sociální psycholožka a novinářka Sofia Moskalenková žije v současnosti ve Spojených státech, ale v době katastrofy byla docela obyčejná kyjevská školačka. Její domov dělilo od atomové elektrárny necelých sto kilometrů a o tom, co se tam v onu noc stalo, několik dní vůbec nic nevěděla.</p>
<p>"Byla slunečná sobota a většinu dne jsem strávila venku, kde jsem si hrála z ostatními dětmi z našeho činžáku," vzpomínala před dvěma lety na osudný víkend v článku <a href="https://www.vox.com/the-highlight/2019/6/25/18716117/chernobyl-evacuated-true-story" target="_blank" rel="noopener">"Byla jsem dítě Černobylu"</a>, který si získal velkou mezinárodní pozornost.</p>
<h2 class="pseudo-h3">"Zavřete si okna, je to zlé"</h2>
<p>Hry vydržely dětem až do chvíle, kdy je matky přivolaly otevřenými okny k večeři. "Jedli jsme bramborovou kaši a mleté hovězí karbanátky a obloha za okny otevřenými dokořán byla modrá. Několik dní jsme se o Černobylu vůbec nedozvěděli," vzpomínala.</p>
<p>Radiace z havarované elektrárny se ale šířila. Byla ve vzduchu, na zem se snášela s kapkami deště. A v Kyjevě se objevily první autobusy přivážející evakuované obyvatele a zaměstnance Černobylu, jejichž oblečení i zavazadla kontaminoval radioaktivní spad, čímž se ve městě šířilo další záření. O tom všem ale Sofia ani její rodiče stále neměli ani tušení.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/cernobyl-pripjat-unesco-svetove-dedictvi.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ee/p201604200375201_denik-150-3x2.jpg" width="150" height="100" alt="Asi nejznámější město duchů. Pripjať poblíž jaderné elektrárny Černobyl." title="Asi nejznámější město duchů. Pripjať poblíž jaderné elektrárny Černobyl." loading="lazy" srcset="https://g.denik.cz/1/ee/p201604200375201_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ee/p201604200375201_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Město duchů v Černobylu se hroutí. Plán na "záchranu" je už vymyšlený</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>"Jednoho dne k nám přišla naše sousedka Olena, která pracovala jako výzkumnice v kyjevském Ústavu jaderné fyziky, bez jakýchkoli okolků zatáhla mou matku do pokoje a zavřela za sebou dveře. Uvnitř jí pak oznámila, že v atomové elektrárně došlo k výbuchu a že záření z reaktoru uniklo ven a v Kyjevě už se dostalo na nebezpečnou úroveň. Prý máme radši zavřít všechna okna a já musím místo školy zůstat doma," vyprávěla Moskalenková.</p>
<p>Prý se jí tehdy nezdálo být možné, že by Olena mohla mít pravdu a vláda se mýlit. Jak by mohl jeden člověk vědět víc než moskevské vedení státu, které má na všechno ty nejlepší odborníky? "Co Olena říkala o radiaci, znělo jako strašidelná pohádka: nevidíte to ani necítíte, nemůžete se toho zbavit prosetím ani uvařením v horké vodě, ale může vás to zabít. Otřela jsem si zpocené ruce do sukně."</p>
<p>V následné diskusi tří rodin sdílejících společný byt ale došly všechny ženy k závěru, že Olena přehání, aby se pochlubila svou odborností. Malou holčičku to uklidnilo, usoudila, že všechno bude asi v pořádku.</p>
<h2 class="pseudo-h3">"Vědí, co dělají"</h2>
<p>Televizní seriál Černobyl Sofia Moskalenková zpočátku nesledovalaa. Protože se jí ale na něj neustále někdo vyptával, nakonec si po uložení dětí do postele pustila všech pět epizod najednou.</p>
<p>"Tu dobu zachytil do nejmenších detailů. Měli jsme stejný popelník z foukaného skla a stejné regály, jaké se tam objevily v bytě Valerije Legasova. Nosila jsem úplně stejnou školní uniformu. A měla jsem ji na sobě i pár dní po výbuchu, když jsem cestou do školy uviděla, jak se po bulváru pomalu valí obrovský kropicí vůz. Ze dvou trysek pod jeho kabinou stříkala voda a točil se v ní obrovský válcovitý kartáč, který drhl mokrý asfalt. Něco takového jsem dosud viděla vždycky jen před velkými svátky. Na zastávce trolejbusu bzučel dav lidí spoustou diskusí, několikrát jsem zaslechla slovo Černobyl," vyprávěla vědkyně a novinářka.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/v-cernobylu-turistum-radiace-nehrozi-rika-mistni-pruvodkyne-20200214.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/111/d7/cernobyl-titul_denik-150-3x2.jpg" width="150" height="100" alt="Černobyl láká fanoušky adrenalinové turistiky tajemnou atmosférou zakázané zóny." title="Černobyl láká fanoušky adrenalinové turistiky tajemnou atmosférou zakázané zóny." loading="lazy" srcset="https://g.denik.cz/111/d7/cernobyl-titul_denik-150-3x2.jpg 1x, https://g.denik.cz/111/d7/cernobyl-titul_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">V Černobylu turistům radiace nehrozí, říká místní průvodkyně</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>V trolejbusu zaslechla od dvou žen poprvé slova o rakovině způsobené radiací. Když dorazila do školy, všimla si, že ve třídě tři děti chybějí. Byly nemocné, nebo zůstaly doma kvůli té divné věci, o které mluvila Olena? "Učitel se ale zdál být stejně klidný a vyrovnaný jako kdykoli předtím. Znovu jsem si zlehka vydechla. Vláda, učitel, moje matka - oni vědí, co dělají."  </p>
<p>V následujících dnech konečně vystoupili v televizi vysocí straničtí funkcionáři a všechny ujistili, že "požár" v Černobylu je pod kontrolou. Ale ve dvorech, v hromadné dopravě, v obchodech s potravinami si lidé špitali něco jiného. Prý první hasiči, kteří šli do Černobylu, začali umírat. Desítky tisíc lidí se prý musely evakuovat a nechat všechno doma. "S mámou jsme toho moc neměly, ale neuměla jsem si představit, že bych doma nechala svou knihovničku." </p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/marshallovy-ostrovy-radiace-fukusima-cernobyl-jaderne-testy-20190716.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/66/shutterstock-339956981_denik-150-3x2.jpg" width="150" height="100" alt="Test jaderné bomby Baker, ke kterému došlo na atolu Bikini v roce 1946." title="Test jaderné bomby Baker, ke kterému došlo na atolu Bikini v roce 1946." loading="lazy" srcset="https://g.denik.cz/1/66/shutterstock-339956981_denik-150-3x2.jpg 1x, https://g.denik.cz/1/66/shutterstock-339956981_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Silnější než v Černobylu. Nad Marshallovými ostrovy stále leží stín minulosti</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Spolužák, který měl za tátu milicionáře, pak holkám pod vymámeným slibem mlčení prozradil, že vojáci jezdí do Černobylu ve zvláštních ochranných pomůckách, a když se vracejí, musí projít speciální chemickou sprchou. Chybějících dětí ve škole den ode dne přibývalo. Kropicí vozy s kartáči začaly umývat ulice ve dne v noci.</p>
<p>Další sousedka Moskalenkových Irena byla zadobře s lidmi, co se vyznali na černém trhu, takže si dokázala na jednu noc zapůjčit Gigerův detektor a přinesla ho do bytu. "Zkusili jsme ho nad mlékem, nad vejci, nad chlebem. Pokaždé v něm začalo praskat, jakože ty věci kontaminovalo záření. Nahlas jsme přemýšleli, jestli není ten detektor vadný. Irena musela detektor druhý den vrátit, ale to praskání mi pořád znělo v hlavě…"</p>
<h2 class="pseudo-h3">Evakuace na Krym</h2>
<p>Až koncem května oznámila sovětská vláda, že děti školního věku se musí z Kyjeva povinně evakuovat. Na jak dlouho, nesdělila.</p>
<p>"Chtěla jsem zůstat doma. Ale byla jsem velká holka. Chápala jsem. Při cestě vlakem na Krym jsem našla útěchu v jeho drncání, ve známých tvářích spolužáků, ve sladkém čaji, který nám podávali v hliníkových hrncích se skleněnou vložkou. Možná to nebude tak hrozné, pomyslela jsem si, možná budeme pryč tak měsíc jako o prázdninách, a pak se vrátíme domů. Mýlila jsem se," psala novinářka.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/vybuch-cernobylu-katastrofu-pripomnel-novy-serial-oslovil-tisice-cechu-20190625.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/75/bc/ftg-krbr-cernobyl-tomas-herentin0502-18_denik-150-3x2.jpg" width="150" height="100" alt="Černobyl láká fanoušky adrenalinové turistiky tajemnou atmosférou zakázané zóny. Mezi prvními přivezl v roce 2007 autentické fotografie z Černobylu Tomáš Herentin z Krnova." title="Černobyl láká fanoušky adrenalinové turistiky tajemnou atmosférou zakázané zóny. Mezi prvními přivezl v roce 2007 autentické fotografie z Černobylu Tomáš Herentin z Krnova." loading="lazy" srcset="https://g.denik.cz/75/bc/ftg-krbr-cernobyl-tomas-herentin0502-18_denik-150-3x2.jpg 1x, https://g.denik.cz/75/bc/ftg-krbr-cernobyl-tomas-herentin0502-18_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Černobyl z pohledu Čechů: šok vyvolaly obrovské ryby, kančí je lepší z papiňáku</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Evakuace trvala tři měsíce a spíše než prázdniny připomínala výcvikový tábor. Bez knížek, za to s přísným režimem. Sofia přemýšlela o útěku a návratu domů do Kyjeva, ale když vybídla kamarády, aby se k ní připojili, jenom krčili rameny. Kde by po cestě spali, jak by se najedli, co kdyby je chytila milice?</p>
<p>Zhruba v té době se u dívenky rozvinula dermatitida. Tělo i hlava ji svědily tak, že si několikrát rozškrábala temeno až do krve. Mezi prsty a v loketních jamkách se objevily šupinaté skvrny - běžný důsledek vystavení radiačnímu záření. Byla si jistá, že dostala rakovinu. A začala cítit hněv, protože jí došlo, že sovětská vláda jí lhala.</p>
<h2 class="pseudo-h3">Seriál pomohl</h2>
<p>Vylíčení sovětských stranických funkcionářů v seriálu Černobyl sklidilo u některých lidí kritiku kvůli nereálně lidskému přístupu. Skuteční sovětští lidé by také nepochybovali o fungování režimu tak, jak se to v seriálu přihodí chemikovi Valeriji Legasovi ztvárněnému Jaredem Harrisem. "Kdyby nevěděl, jak to chodí, v životě by neměl laboratoř," poznamenala na konto seriálu Newyorčanka Masha Gessenová.</p>
<p></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/hruzy-havarie-v-cernobylu-co-radiace-provedla-s-tely-likvidatoru-20190528.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/41/f9/02-mestocernobyl-pamatnikobetimzachranarum-zd-2015-05-05_denik-150-3x2.jpg" width="150" height="100" alt="Památník likvidátorům, kteří jako první zasahovali na místě havárie černobylské elektrárny" title="Památník likvidátorům, kteří jako první zasahovali na místě havárie černobylské elektrárny" loading="lazy" srcset="https://g.denik.cz/41/f9/02-mestocernobyl-pamatnikobetimzachranarum-zd-2015-05-05_denik-150-3x2.jpg 1x, https://g.denik.cz/41/f9/02-mestocernobyl-pamatnikobetimzachranarum-zd-2015-05-05_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Hrůzy havárie v Černobylu: Co radiace provedla s těly likvidátorů?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p>Ani běloruská jaderná fyzička Uljana Chomjuková, ztvárněná Emily Watsonovou, by ve skutečnosti asi tolik neusilovala o to najít a sdělit pravdu, protože by si dobře uvědomovala, že by si tím vystavila stopku pro své další působení.</p>
<p>Sofii Moskalenkové ale právě takové vylíčení událostí podle jejích slov pomohlo. "V roce 1986 jsem u zodpovědných dospělých neviděla nic než prázdné pohledy a sevřené rty. Proto jsem tak vděčná seriálu za každou odchylku od sovětského průběhu. Nakonec jsem přece jen mohla sledovat reakce, které jsem toužila vidět, když mi bylo deset. Někdo tehdy měl při poslouchání vládních lží praštit do stolu a všechny ty pokrytce seřvat. Protože to nikdo neudělal, zdálo se, že si své pocity vymýšlím. Protože nikdo ničeho nelitoval, vypadalo to, že si stěžuji pro nic za nic. Když jsem se dívala na seriál, měla jsem pocit, že konečně někdo diagnostikoval chorobu, kterou ti, kdo ji netrpí, jen těžko pochopí, nebo v ní dokonce vůbec nevěří."</p></div></div>




        
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=51.381485,30.11932&hl=cs&sll=51.381485,30.11932&z=16&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">26.4.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy-ze-sveta/sophia-moskalenko.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy-ze-sveta/sophia-moskalenko.html&text=Byla%20jsem%20d%C3%ADt%C4%9B%20%C4%8Cernobylu.%20Ukrajinku%20za%C4%8Dal%20uzdravovat%20z%20traumat%20a%C5%BE%20seri%C3%A1l&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Flitomericky.denik.cz%2Fzpravy-ze-sveta%2Fsophia-moskalenko.html&subject=Byla%20jsem%20d%C3%ADt%C4%9B%20%C4%8Cernobylu.%20Ukrajinku%20za%C4%8Dal%20uzdravovat%20z%20traumat%20a%C5%BE%20seri%C3%A1l">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Černobyl" href="/tagy/cernobyl-2406.html">Černobyl, </a></li>
                    <li><a title="Štítek: havárie" href="/tagy/havarie-781.html">havárie, </a></li>
                    <li><a title="Štítek: Kyjev" href="/tagy/kyjev-373.html">Kyjev, </a></li>
                    <li><a title="Štítek: elektrárna" href="/tagy/elektrarna-2477.html">elektrárna, </a></li>
                    <li><a title="Štítek: záření" href="/tagy/zareni-26318.html">záření, </a></li>
                    <li><a title="Štítek: HBO" href="/tagy/hbo-10274.html">HBO, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: USA" href="/tagy/usa-145.html">USA, </a></li>
                    <li><a title="Štítek: Krym" href="/tagy/krym-4066.html">Krym</a></li>
        </ul>
    </div>



     <section class="related-articles mb20 mt20">
        <h2 class="main-title lined fs24 mb20">Související články</h2>
                <a class="related-articles__item" href="http://www.denik.cz/z_domova/jaderna-elektrarna-cernobyl-havarie-zareni-20210423.html">Den, kdy explodoval Černobyl. V Dukovanech najednou lidé „zářili“ už při vstupu</a>
                <a class="related-articles__item" href="http://www.denik.cz/ze_sveta/japonska-jaderna-elektrarna-curuga.html">K úniku radioaktivity došlo i pět let před Černobylem. Japonci to tutlali 40 dnů</a>
    </section>




    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3005043718,1047888441,3445419491,1924266152,1400907132,2886790385,3584625552,1958468818,2310059670"></div>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/masarykova-skola-litomerice-prestavba-puda-ucebny-20210503.html"  title="číst článek: FOTO: Ze staré půdy má Masarykova škola v Litoměřicích nové odborné učebny" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/92/ze-stare-pudy-ma-masarycka-nove-odborne-ucebny-18_denik-210-3x2.jpg" width="210" height="140" alt="Přestavbou nevyužívané půdy vzniklo v litoměřické Masarykově základní škole pět nových odborných učeben." title="Přestavbou nevyužívané půdy vzniklo v litoměřické Masarykově základní škole pět nových odborných učeben." loading="lazy" srcset="https://g.denik.cz/11/92/ze-stare-pudy-ma-masarycka-nove-odborne-ucebny-18_denik-210-3x2.jpg 1x, https://g.denik.cz/11/92/ze-stare-pudy-ma-masarycka-nove-odborne-ucebny-18_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ucebny-zs-masarykova-litomerice-20210430.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 24
        </a>

        </div>
        <a href="/zpravy_region/masarykova-skola-litomerice-prestavba-puda-ucebny-20210503.html"      
>
            <h3 class="box-article-title fs20">FOTO: Ze staré půdy má Masarykova škola v Litoměřicích nové odborné učebny</h3>
            <h4 class="box-article-perex fs16">Kuchyňka pro nácvik vaření umístěná v suterénu byla jedinou odbornou učebnou, kterou žáci v…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/nataceni-film-posledni-zavod-20210429.html"  title="číst článek: Natáčení filmu Poslední závod skončilo, točilo se i kousek od Libochovic" tabindex="-1"     
>
            <img src="https://g.denik.cz/12/60/nataceni-film-posledni-zavod-20210428-20_denik-210-3x2.jpg" width="210" height="140" alt="Poslední závod. Záběr z natáčení" title="Poslední závod. Záběr z natáčení" loading="lazy" srcset="https://g.denik.cz/12/60/nataceni-film-posledni-zavod-20210428-20_denik-210-3x2.jpg 1x, https://g.denik.cz/12/60/nataceni-film-posledni-zavod-20210428-20_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/film-posledni-zavod-20210428.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/zpravy_region/nataceni-film-posledni-zavod-20210429.html"      
>
            <h3 class="box-article-title fs20">Natáčení filmu Poslední závod skončilo, točilo se i kousek od Libochovic</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Poslední klapka uzavřela v sobotu 24. dubna 32denní natáčení nového českého filmu Poslední…</h4>
        </a>
    </div>
</article>

                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/tipy-na-vikend/tipy-na-vikend-1-a-2-kvetna-vydejte-se-do-usteka-nebo-poslouchejte-podcast-20210.html"  title="číst článek: Tipy na víkend 1. a 2. května: Vydejte se do Úštěka nebo poslouchejte podcast" tabindex="-1"     
>
            <img src="https://g.denik.cz/29/95/suchanek_denik-210-3x2.jpg" width="210" height="140" alt="Michal Suchánek." title="Michal Suchánek." loading="lazy" srcset="https://g.denik.cz/29/95/suchanek_denik-210-3x2.jpg 1x, https://g.denik.cz/29/95/suchanek_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/tipy-na-vikend/" title="Rubrika Tipy na víkend"     
>
                    <svg width="15" height="15"><use xlink:href="#icon-tipy"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Tipy na víkend
    </a>

        </div>
        <a href="/tipy-na-vikend/tipy-na-vikend-1-a-2-kvetna-vydejte-se-do-usteka-nebo-poslouchejte-podcast-20210.html"      
>
            <h3 class="box-article-title fs20">Tipy na víkend 1. a 2. května: Vydejte se do Úštěka nebo poslouchejte podcast</h3>
            <h4 class="box-article-perex fs16">Pokud nevíte, jak trávit následující víkend, zde je několik tipů. </h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/kempy-nechranice-priprava-20210501.html"  title="číst článek: Zavřeno. Lidé už chtějí vyrazit do kempů, ty ale musí hosty odmítat" tabindex="-1"     
>
            <img src="https://g.denik.cz/9/38/kadan-nechranice-kemp-u-hraze-priprava-na-sezonu-09_denik-210-3x2.jpg" width="210" height="140" alt="Kemp nedaleko hráze Nechranické přehrady se už připravuje na sezonu. Zatím musí mít zavřeno a odmítat zájemce. O to, aby vše bylo nachystáno, až vláda povolí ubytování v kempech, se stará správce Přemysl Hála." title="Kemp nedaleko hráze Nechranické přehrady se už připravuje na sezonu. Zatím musí mít zavřeno a odmítat zájemce. O to, aby vše bylo nachystáno, až vláda povolí ubytování v kempech, se stará správce Přemysl Hála." loading="lazy" srcset="https://g.denik.cz/9/38/kadan-nechranice-kemp-u-hraze-priprava-na-sezonu-09_denik-210-3x2.jpg 1x, https://g.denik.cz/9/38/kadan-nechranice-kemp-u-hraze-priprava-na-sezonu-09_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kemp-nechranice-priprava-20210428.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>
        <a class="box-article-tag" href="/diskuse/zavreno-lide-uz-chteji-vyrazit-do-kempu-ty-ale-musi-hosty-odmitat.html"     
><svg width="17" height="15"><use xlink:href="#icon-comment"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>


        </div>
        <a href="/zpravy_region/kempy-nechranice-priprava-20210501.html"      
>
            <h3 class="box-article-title fs20">Zavřeno. Lidé už chtějí vyrazit do kempů, ty ale musí hosty odmítat</h3>
            <h4 class="box-article-perex fs16">Zatímco v dřívějších letech to v závěru dubna začínalo v kempech žít, letos je v areálech pusto a…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
                <div id="taboola_article"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/jachtar-miroslav-neumaier-20210501.html"  title="číst článek: Jachtař Miroslav Neumaier málem s lodí ztroskotal. Pod mostem!" tabindex="-1"     
>
            <img src="https://g.denik.cz/54/ef/jachtar-miroslav-neumaier-20210430-03_denik-210-3x2.jpg" width="210" height="140" alt="Jachtař Miroslav Neumaier" title="Jachtař Miroslav Neumaier" loading="lazy" srcset="https://g.denik.cz/54/ef/jachtar-miroslav-neumaier-20210430-03_denik-210-3x2.jpg 1x, https://g.denik.cz/54/ef/jachtar-miroslav-neumaier-20210430-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jachtar-miroslav-neumaier-20210430.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/zpravy_region/jachtar-miroslav-neumaier-20210501.html"      
>
            <h3 class="box-article-title fs20">Jachtař Miroslav Neumaier málem s lodí ztroskotal. Pod mostem!</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Výpravu pěšky napříč republikou má Miroslav Neumaier z Ústecka už za sebou. Odtud ho…</h4>
        </a>
    </div>
</article>

<div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/foto-co-je-noveho-v-litomericich-cesta-od-nadrazi-na-mirove-namesti-20210502.html"  title="číst článek: FOTO: Co je nového v Litoměřicích: Cesta od nádraží na Mírové náměstí" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/48/co-je-noveho-v-litomericich-cesta-z-nadrazi-na-namesti-19_denik-210-3x2.jpg" width="210" height="140" alt="Co je nového v Litoměřicích - Cesta z nádraží na náměstí" title="Co je nového v Litoměřicích - Cesta z nádraží na náměstí" loading="lazy" srcset="https://g.denik.cz/11/48/co-je-noveho-v-litomericich-cesta-z-nadrazi-na-namesti-19_denik-210-3x2.jpg 1x, https://g.denik.cz/11/48/co-je-noveho-v-litomericich-cesta-z-nadrazi-na-namesti-19_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/co-je-noveho-v-litomericich-cesta-z-nadrazi-na-namesti.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 25
        </a>

        </div>
        <a href="/ctenar-reporter/foto-co-je-noveho-v-litomericich-cesta-od-nadrazi-na-mirove-namesti-20210502.html"      
>
            <h3 class="box-article-title fs20">FOTO: Co je nového v Litoměřicích: Cesta od nádraží na Mírové náměstí</h3>
            <h4 class="box-article-perex fs16">Prohlédněte si na webu Litoměřického deníku fotogalerii a podívejte se, co je nového na cestě…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/kultura_region/foto-ustecke-putovani-za-jarem-nabidlo-stanky-s-dobrotami-i-kvetiny-20210501.html"  title="číst článek: FOTO: Úštěcké putování za jarem nabídlo stánky s dobrotami i květiny" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/1d/ustecke-putovani-za-jarem-nabidlo-stanky-s-dobrotami-i-kvetiny-31_denik-210-3x2.jpg" width="210" height="140" alt="Putování za jarem v Úštěku." title="Putování za jarem v Úštěku." loading="lazy" srcset="https://g.denik.cz/11/1d/ustecke-putovani-za-jarem-nabidlo-stanky-s-dobrotami-i-kvetiny-31_denik-210-3x2.jpg 1x, https://g.denik.cz/11/1d/ustecke-putovani-za-jarem-nabidlo-stanky-s-dobrotami-i-kvetiny-31_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ustecke-putovani-za-jarem.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 46
        </a>

        </div>
        <a href="/kultura_region/foto-ustecke-putovani-za-jarem-nabidlo-stanky-s-dobrotami-i-kvetiny-20210501.html"      
>
            <h3 class="box-article-title fs20">FOTO: Úštěcké putování za jarem nabídlo stánky s dobrotami i květiny</h3>
            <h4 class="box-article-perex fs16">Káva z pražírny, bio mošty, zabijačkové dobroty nebo umělecké sklo. Nejen to nabídlo sobotní…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/nehody/nehoda-autobus-velky-hubenov-20210430.html"  title="číst článek: Autobus na Litoměřicku narazil do zdi. Pro řidiče letěl vrtulník" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/54/nehoda-autobus-velky-hubenov-20210430-1_denik-210-3x2.jpg" width="210" height="140" alt="Nehoda autobusu v obci Snědovice - Velký Hubenov" title="Nehoda autobusu v obci Snědovice - Velký Hubenov" loading="lazy" srcset="https://g.denik.cz/11/54/nehoda-autobus-velky-hubenov-20210430-1_denik-210-3x2.jpg 1x, https://g.denik.cz/11/54/nehoda-autobus-velky-hubenov-20210430-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/nehoda-autobus-velky-hubenov-20210430.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/nehody/nehoda-autobus-velky-hubenov-20210430.html"      
>
            <h3 class="box-article-title fs20">Autobus na Litoměřicku narazil do zdi. Pro řidiče letěl vrtulník</h3>
            <h4 class="box-article-perex fs16">Vážná dopravní nehoda se stala v pátek 30. dubna odpoledne v obci Snědovice - Velký Hubenov…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 ">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/scitani-v-usteckem-kraji-nejaktivnejsi-je-rochov-na-litomericku-20210430.html"  title="číst článek: Sčítání v Ústeckém kraji: Nejaktivnější je Rochov na Litoměřicku" tabindex="-1"     
>
            <img src="https://g.denik.cz/5/bd/delat-scitaciho-komisare-je-fajn-brigada-lide-vas-radi-vidi-07_denik-210-3x2.jpg" width="210" height="140" alt="Sčítání lidu, domů a bytů. Ilustrační foto" title="Sčítání lidu, domů a bytů. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/5/bd/delat-scitaciho-komisare-je-fajn-brigada-lide-vas-radi-vidi-07_denik-210-3x2.jpg 1x, https://g.denik.cz/5/bd/delat-scitaciho-komisare-je-fajn-brigada-lide-vas-radi-vidi-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/scitani-v-usteckem-kraji-nejaktivnejsi-je-rochov-na-litomericku-20210430.html"      
>
            <h3 class="box-article-title fs20">Sčítání v Ústeckém kraji: Nejaktivnější je Rochov na Litoměřicku</h3>
            <h4 class="box-article-perex fs16">Do konce dubna obdržel Český statistický úřad téměř téměř 3,6 milionu elektronických sčítacích…</h4>
        </a>
    </div>
</article>

    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/porazka-britove-afghanci-20.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/43/britanie-afghanistan_denik-120-3x2.jpg" width="120" height="80" alt="Malba zachycující útok britských sil na afghánskou pevnost Ghazni." title="Malba zachycující útok britských sil na afghánskou pevnost Ghazni." loading="lazy" srcset="https://g.denik.cz/1/43/britanie-afghanistan_denik-120-3x2.jpg 1x, https://g.denik.cz/1/43/britanie-afghanistan_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/porazka-britove-afghanci-20.html" tabindex="-1" title="číst článek: Nejpotupnější porážku Britům uštědřili Afghánci. Nikdo se z ní dodnes nepoučil" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Nejpotupnější porážku Britům uštědřili Afghánci. Nikdo se z ní dodnes nepoučil</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/usama-bin-ladin-desate-vyroci.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/f5/usama-bin-ladin-1-clone_denik-120-3x2.jpg" width="120" height="80" alt="Usáma bin Ládin" title="Usáma bin Ládin" loading="lazy" srcset="https://g.denik.cz/1/f5/usama-bin-ladin-1-clone_denik-120-3x2.jpg 1x, https://g.denik.cz/1/f5/usama-bin-ladin-1-clone_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/usama-bin-ladin-desate-vyroci.html" tabindex="-1" title="číst článek: Bin Ládina prozradil telefon. Dům, kde se skrýval, byl podezřelý z mnoha důvodů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bin Ládina prozradil telefon. Dům, kde se skrýval, byl podezřelý z mnoha důvodů</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-ze-sveta/rusko-krym-valka-voda-20210430.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/36/ukrajina-boje210315_denik-120-3x2.jpg" width="120" height="80" alt="Boje na Krymu" title="Boje na Krymu" loading="lazy" srcset="https://g.denik.cz/1/36/ukrajina-boje210315_denik-120-3x2.jpg 1x, https://g.denik.cz/1/36/ukrajina-boje210315_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/zpravy-ze-sveta/" title="Rubrika Zprávy ze světa"     
>
        
        Zprávy ze světa
    </a>

        </div>
        <a href="/zpravy-ze-sveta/rusko-krym-valka-voda-20210430.html" tabindex="-1" title="číst článek: Bude válka o Novorusko? Rozhodne voda, která na Krymu dochází" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Bude válka o Novorusko? Rozhodne voda, která na Krymu dochází</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/v-infocentru-podripska-vznikla-nove-take-knihovna-20210502.html" tabindex="-1" title="číst článek: V Infocentru Podřipska vznikla nově také knihovna">
			        <h3 class="ugc-promo__article-title">V Infocentru Podřipska vznikla nově také knihovna</h3>
			    </a>
				<a href="/ctenar-reporter/foto-co-je-noveho-v-litomericich-cesta-od-nadrazi-na-mirove-namesti-20210502.html" tabindex="-1" title="číst článek: FOTO: Co je nového v Litoměřicích: Cesta od nádraží na Mírové náměstí">
			        <h3 class="ugc-promo__article-title">FOTO: Co je nového v Litoměřicích: Cesta od nádraží na Mírové náměstí</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;litomericky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/toxicke-vztahy-love-bomber-20210429.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d05296cb516166ca28fe31b4cdfceaac.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/toxicke-vztahy-love-bomber-20210429.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: TOXICKÉ VZTAHY: LOVE BOMBER" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">TOXICKÉ VZTAHY: LOVE BOMBER</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/pilates/lekce-pilates-vhodna-pro-zacatecniky-20210430.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ceaba00ff9ba3d2855ef46318b6e338e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/pilates/lekce-pilates-vhodna-pro-zacatecniky-20210430.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lekce pilates vhodná pro začátečníky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lekce pilates vhodná pro začátečníky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27768-jak-na-obnovu-dreveneho-zahradniho-nabytku-postup-krok-za-krokem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/97e07ff7636c5b90c62c9b2226781dc7.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/27768-jak-na-obnovu-dreveneho-zahradniho-nabytku-postup-krok-za-krokem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak na obnovu dřevěného zahradního nábytku: postup krok za krokem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak na obnovu dřevěného zahradního nábytku: postup krok za…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/zahrada/pestovani/27755-jak-nejlepe-skladovat-seminka/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/46be20ae8614099867975519479f7a7c.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/27755-jak-nejlepe-skladovat-seminka/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak nejlépe skladovat semínka?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak nejlépe skladovat semínka?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/prehled-zacina-platit-druhy-balicek-podivejte-se-co-se-meni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/9a4d323e9ad248adf0d2f7f3962d7860.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/prehled-zacina-platit-druhy-balicek-podivejte-se-co-se-meni.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: PŘEHLED: Platí druhý rozvolňovací balíček. Podívejte se, co se mění" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">PŘEHLED: Platí druhý rozvolňovací balíček. Podívejte se, co…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/testovaci-mista-praskaji-ve-svech-cekaci-lhuta-se-natahla-na-tydny.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/718b1d835df0c9e299223391cd0d2b2d.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/testovaci-mista-praskaji-ve-svech-cekaci-lhuta-se-natahla-na-tydny.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Testovací místa praskají ve švech. Čekací lhůta se natáhla na týdny" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Testovací místa praskají ve švech. Čekací lhůta se natáhla…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jack-nicholson-zeny.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9c/nicholson-comeback-navrat-problemy-tlusty-11_denik-120-3x2.jpg" width="120" height="80" alt="Jack Nicholson" title="Jack Nicholson" loading="lazy" srcset="https://g.denik.cz/56/9c/nicholson-comeback-navrat-problemy-tlusty-11_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9c/nicholson-comeback-navrat-problemy-tlusty-11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jack-nicholson-zeny.html" tabindex="-1" title="číst článek: Milovník slavných žen Jack Nicholson: Postelí mu jich prošly stovky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Milovník slavných žen Jack Nicholson: Postelí mu jich prošly stovky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/like-house-pomer-bara-datel.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/7b/untitled-collage-2-d210428qdqnv3_denik-120-3x2.jpg" width="120" height="80" alt="Like House/Datel/Bára Stříteská" title="Like House/Datel/Bára Stříteská" loading="lazy" srcset="https://g.denik.cz/56/7b/untitled-collage-2-d210428qdqnv3_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7b/untitled-collage-2-d210428qdqnv3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/like-house-pomer-bara-datel.html" tabindex="-1" title="číst článek: Like House: Bára konečně promluvila o úletu s Datlem, snad to pochopíte, říká"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Like House: Bára konečně promluvila o úletu s Datlem, snad to pochopíte, říká</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/princ-harry-princ-william-usmireni-pohreb-2021.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/18/profimedia-0d595981330_denik-120-3x2.jpg" width="120" height="80" alt="Princ William a princ Harry" title="Princ William a princ Harry" loading="lazy" srcset="https://g.denik.cz/56/18/profimedia-0d595981330_denik-120-3x2.jpg 1x, https://g.denik.cz/56/18/profimedia-0d595981330_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/princ-harry-princ-william-usmireni-pohreb-2021.html" tabindex="-1" title="číst článek: Smíření Harryho a Williama se nekoná: Cesta k odpuštění je prý velmi dlouhá"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Smíření Harryho a Williama se nekoná: Cesta k odpuštění je prý velmi dlouhá</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/dominika-gottova-nevera.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/57/gottova-03-d21042999drt4_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová a Gabriel Grillotti" title="Dominika Gottová a Gabriel Grillotti" loading="lazy" srcset="https://g.denik.cz/56/57/gottova-03-d21042999drt4_denik-120-3x2.jpg 1x, https://g.denik.cz/56/57/gottova-03-d21042999drt4_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/dominika-gottova-nevera.html" tabindex="-1" title="číst článek: Nový muž v životě Gottové. Procházka ruku v ruce se známým producentem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Nový muž v životě Gottové. Procházka ruku v ruce se známým producentem</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/3/7/2/5/2393725-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">28.04. - 04.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/8/7/9/9/5/2387995-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">22.04. - 05.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/0/3/1/4/2390314-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">29.04. - 05.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/9/4/6/0/1/2394601-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">28.04. - 04.05.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/7/5/0/6/8/2375068-500-810.jpg" width="180" alt="BILLA - Grilujeme s BILLOU">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Grilujeme s BILLOU
                        <div class="prometheus-date">12.04. - 23.05.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-optiky-56289513-wu8utw.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="vedoucí optiky, 30 000 Kč" target="_blank" rel="noopener">
				       	vedoucí optiky, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-pradelenskych-56209153-wgwt3t.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="obsluha prádelenských strojů a zařízení, manipulační dělník/dělnice, 18 300 Kč" target="_blank" rel="noopener">
				       	obsluha prádelenských strojů a zařízení, manipulační dělník/dělnice, 18 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-operatorka-na-56561365-w1m5fk.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="operátor/operátorka na středisku logistiky, 20 400 Kč" target="_blank" rel="noopener">
				       	operátor/operátorka na středisku logistiky, 20 400 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-vyroby-dilu-49540025-w8vs15.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="dělník výroby dílů, 21 500 Kč" target="_blank" rel="noopener">
				       	dělník výroby dílů, 21 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavbyvedouci-56373839-ww2nxr.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="stavbyvedoucí, 25 000 Kč" target="_blank" rel="noopener">
				       	stavbyvedoucí, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kontrolor-ka-vyroby-56408285-wt1bg6.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="kontrolor/ka výroby, 24 000 Kč" target="_blank" rel="noopener">
				       	kontrolor/ka výroby, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnik-delnice-56456137-wfg3qd.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="stavební dělník/dělnice, 18 000 Kč" target="_blank" rel="noopener">
				       	stavební dělník/dělnice, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchari-krome-sefkucharu-56518645-w52uk8.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchaři (kromě šéfkuchařů), 30 000 Kč" target="_blank" rel="noopener">
				       	Kuchaři (kromě šéfkuchařů), 30 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6-CDTI-S-Kombi-16152001856831912.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Opel Astra servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7-CDTI-C-Kombi-16081241344702730.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Opel Astra servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-0-Eko-za-Hatchback-16168509725277537.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa koupeno v CZ" target="_blank" rel="noopener">
			          	Opel Corsa koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Mokka/Mokka-1-4-Turbo-e-SUV-16164203150343525.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Opel Mokka první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Vectra/Vectra-2-2-DTI-16V-Sedan-Limuzina-16087289910622314.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Vectra první majitel" target="_blank" rel="noopener">
			          	Opel Vectra první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-Eko-za-Hatchback-161470146354014462.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa první majitel" target="_blank" rel="noopener">
			          	Opel Corsa první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Insignia/Insignia-Cosmo-1-6-C-Kombi-16164192486758465.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Opel Insignia první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-0-12V-CR-Hatchback-16067419284534003.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Opel Corsa první majitel, servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caravelle/minibus/nafta/volkswagen-caravelle-2-0-tdi-long-3652366.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caravelle 2,0 TDI LONG" target="_blank" rel="noopener">
			          	Volkswagen Caravelle 2,0 TDI LONG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0-tdi-110-kw-style-p-9770194.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 2,0 TDI / 110 kW Style P" target="_blank" rel="noopener">
			          	Škoda Octavia Combi 2,0 TDI / 110 kW Style P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2-tsi-3652320.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,2 TSi" target="_blank" rel="noopener">
			          	Škoda Fabia 1,2 TSi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-1-5-tsi-110-kw-style-p-9775214.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 1,5 TSI / 110 kW Style P" target="_blank" rel="noopener">
			          	Škoda Octavia Combi 1,5 TSI / 110 kW Style P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-6-mpi-3652229.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,6 MPi" target="_blank" rel="noopener">
			          	Škoda Octavia 1,6 MPi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caravelle/kombi/nafta/volkswagen-caravelle-2-0-tdi-3652363.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caravelle 2,0 TDI" target="_blank" rel="noopener">
			          	Volkswagen Caravelle 2,0 TDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-0-tsi-3652218.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1,0 TSi" target="_blank" rel="noopener">
			          	Škoda Rapid 1,0 TSi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-2-tsi-spaceback-3652209.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1,2 TSI SPACEBACK" target="_blank" rel="noopener">
			          	Škoda Rapid 1,2 TSI SPACEBACK
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-litomerice-alfonse-muchy-4030639#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litoměřice, Alfonse Muchy Prodej bytu 2+kk" target="_blank" rel="noopener">
			          	Litoměřice, Alfonse Muchy Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-4-kk-litomerice-4030138#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litoměřice Pronájem bytu 4+kk" target="_blank" rel="noopener">
			          	Litoměřice Pronájem bytu 4+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ustek-4029067#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Úštěk Prodej domu" target="_blank" rel="noopener">
			          	Úštěk Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-msene-lazne-prosek-205-4028770#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mšené-lázně, Prosek 205/ Prodej domu" target="_blank" rel="noopener">
			          	Mšené-lázně, Prosek 205/ Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-lovosice-terezinska-731-54-4028102#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lovosice, Terezínská 731/54 Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Lovosice, Terezínská 731/54 Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-roudnice-nad-labem-u-zvonice-4026985#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Roudnice nad Labem, U Zvonice Prodej domu" target="_blank" rel="noopener">
			          	Roudnice nad Labem, U Zvonice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-roudnice-nad-labem-u-zvonice-4026980#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Roudnice nad Labem, U Zvonice Prodej domu" target="_blank" rel="noopener">
			          	Roudnice nad Labem, U Zvonice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jencice-4026695#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jenčice Prodej domu" target="_blank" rel="noopener">
			          	Jenčice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#litomericky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001619779329/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1616589676.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1617710352.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1617710352.css">

	<script src="https://g.denik.cz/build/js/denik/desktop/page-article.js?v=9" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1616589675.js"></script>



</body>
</html>