<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'litomericky.denik.cz',
		'rubrikaTitle': 'Zprávy z Česka',
		'rubrikaName': 'zpravy-z-ceska',
		'template': 'clanek',
		'title': "Děti si opět oblíbily tábory. Jezdí na ně především na jih Čech a na Vysočinu",
		'tag': ["Kraj Vysočina", "Česko", "Ministerstvo zdravotnictví", "Středočeský kraj", "Jihočeský kraj", "Plzeňský kraj"],
		'autor': 'Aleš Vojíř',
			'publishedDateTime': "2019-06-29T04:04:00+02:00",
			'modifiedDateTime': "2019-06-28T21:28:41+02:00",
			'articleID': 2781523747,
			'back': "2781523747-9393-11",
		'galleryData': {
				'url': "http:\/\/litomericky.denik.cz\/galerie\/tabor-v-rohozne.html?photo=1&back=2781523747-9393-11",
			'images': [
					"https:\/\/g.denik.cz\/36\/ce\/dsc-6292-1_denik-150-3x2.jpg",
					"https:\/\/g.denik.cz\/36\/5d\/dsc-6274-1_denik-150-3x2.jpg",
					"https:\/\/g.denik.cz\/36\/de\/dsc-6277-1_denik-150-3x2.jpg",
					"https:\/\/g.denik.cz\/36\/d8\/dsc-6280-1_denik-150-3x2.jpg",
					"https:\/\/g.denik.cz\/36\/11\/dsc-6284-1_denik-150-3x2.jpg",
					"https:\/\/g.denik.cz\/36\/04\/dsc-6285-1_denik-150-3x2.jpg"
			],
			'count': 6,
	    },
		'breadcrumb': [
			{'name':"Litoměřický deník", 'link':"litomericky.denik.cz"},
			{'name':"Zprávy z Česka", 'link':"https:\/\/litomericky.denik.cz\/zpravy-z-ceska\/"},
			{'name':"Děti si opět oblíbily tábory. Jezdí na ně především na jih Čech a na Vysočinu", 'link':"https:\/\/litomericky.denik.cz\/zpravy-z-ceska\/deti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190627.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://litomericky.denik.cz/zpravy-z-ceska/deti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190627.html',
		'safety': '0',
		'nzm': 1,
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Děti si opět oblíbily tábory. Jezdí na ně především na jih Čech a na Vysočinu - Litoměřický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Osmdesát procent rodičů děti na tábor v minulosti někdy poslalo, dalších šest procent to plánuje.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Aleš Vojíř">
	<meta property="og:site_name" content="Litoměřický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://litomericky.denik.cz/zpravy-z-ceska/deti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190627.html">
	<meta property="og:title" content="Děti si opět oblíbily tábory. Jezdí na ně především na jih Čech a na Vysočinu">
	<meta property="og:description" content="Osmdesát procent rodičů děti na tábor v minulosti někdy poslalo, dalších šest procent to plánuje.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Děti si opět oblíbily tábory. Jezdí na ně především na jih Čech a na Vysočinu">
	<meta name="twitter:description" content="Osmdesát procent rodičů děti na tábor v minulosti někdy poslalo, dalších šest procent to plánuje.">
	<meta property="og:image" content="https://g.denik.cz/113/b9/2706-data-detske-tabory-web-foto_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Dětský tábor. Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/113/b9/2706-data-detske-tabory-web-foto_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/113/b9/2706-data-detske-tabory-web-foto_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-06-29T04:04:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1564132541.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1564132541.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1564132541.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://litomericky.denik.cz/zpravy-z-ceska/deti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190627.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://litomericky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Litoměřický deník">


    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/litomericky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;litomericky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://litomericky.denik.cz/zpravy-z-ceska/deti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190627.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Flitomericky.denik.cz%2Fzpravy-z-ceska%2Fdeti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190627.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/zpravy-z-ceska/deti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190627.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion litomericky_denik">

        <li>
           
            <a href="https://litomericky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;litomericky.denik.cz&quot;})" class="active">ZPRÁVY</a>

                <ul class="submenu-wide">

                        <li class="item">
                            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
                            <ul class="submenu">
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_lovosice', 'eventLabel': &quot;litomericky.denik.cz&quot;})" href="/mikroregion/lovosice.html">LOVOSICE</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_štětí', 'eventLabel': &quot;litomericky.denik.cz&quot;})" href="/mikroregion/steti.html">ŠTĚTÍ</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_roudnice-nad-labem', 'eventLabel': &quot;litomericky.denik.cz&quot;})" href="/mikroregion/roudnice-nad-labem.html">ROUDNICE NAD LABEM</a></li>
                                <li class="item"><a data-ga-push="menu-mikroregion" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_litoměřice', 'eventLabel': &quot;litomericky.denik.cz&quot;})" href="/mikroregion/litomerice.html">LITOMĚŘICE</a></li>
                            </ul>
                        </li>

    <li class="item">
        <a href="https://litomericky.denik.cz/z-regionu/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-regionu', 'eventLabel': &quot;litomericky.denik.cz&quot;})">
Z regionu
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/zpravy_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_moje-litoměřicko', 'eventLabel': &quot;litomericky.denik.cz&quot;})">
Moje Litoměřicko
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/cerna_kronika/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_černá-kronika', 'eventLabel': &quot;litomericky.denik.cz&quot;})">
Černá kronika
        </a>
    </li>
                        <li class="menu-divider"></li>
    <li class="item">
        <a href="https://litomericky.denik.cz/nazory_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_názory', 'eventLabel': &quot;litomericky.denik.cz&quot;})">
Názory
        </a>
    </li>
    <li class="item">
        <a href="https://ustecky.denik.cz/tema/svs-voda-20190404.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_voda', 'eventLabel': &quot;litomericky.denik.cz&quot;})">
Voda
        </a>
    </li>

                </ul>
        </li>
        <li>
           
            <a href="https://litomericky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;litomericky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://litomericky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;litomericky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://litomericky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;litomericky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/litomericky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;litomericky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://litomericky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;litomericky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li>
           
            <a href="http://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_cesty-městy', 'eventLabel': &quot;litomericky.denik.cz&quot;})">CESTY MĚSTY</a>

        </li>
        <li class="last">
           
            <a href="https://litomericky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;litomericky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;litomericky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/zpravy-z-ceska/deti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190627.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Na výlet:</h3>
        <a href="https://litomericky.denik.cz/zpravy_region/krasny-rozhled-neco-stoji-na-litomericku-rostou-nove-vyhlidky-20190725.html" class="text">Turisty lákají nevšední rozhledny. Další se staví</a>
        <a href="#close" class="close" data-title="turisty-lakaji-nevsedni-rozhledny-dalsi-se-stavi"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>





    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Děti si opět oblíbily tábory. Jezdí na ně především na jih Čech a na Vysočinu</h1>

                    <div class="article-info">
                        <div class="article-date">29.6.2019 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy-z-ceska/deti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190627.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy-z-ceska/deti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190627.html&text=D%C4%9Bti%20si%20op%C4%9Bt%20obl%C3%ADbily%20t%C3%A1bory.%20Jezd%C3%AD%20na%20n%C4%9B%20p%C5%99edev%C5%A1%C3%ADm%20na%20jih%20%C4%8Cech%20a%20na%20Vyso%C4%8Dinu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Flitomericky.denik.cz%2Fzpravy-z-ceska%2Fdeti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190627.html&subject=D%C4%9Bti%20si%20op%C4%9Bt%20obl%C3%ADbily%20t%C3%A1bory.%20Jezd%C3%AD%20na%20n%C4%9B%20p%C5%99edev%C5%A1%C3%ADm%20na%20jih%20%C4%8Cech%20a%20na%20Vyso%C4%8Dinu"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Osmdesát procent rodičů děti na tábor v minulosti někdy poslalo, dalších šest procent to plánuje.</p>

    
    
    
    
    
    

<div class="dv4-clanek-img-multimedia-box">
    
    <div class="dv4-clanek-img-multimedia-left">
        <div class="dv3-relative-box">
            <a href="/galerie/tabor-v-rohozne.html?photo=1&amp;back=2781523747-9393-11">
                <img src="https://g.denik.cz/113/b9/2706-data-detske-tabory-web-foto_denik-630-16x9.jpg" width="630" height="354" alt="Dětský tábor. Ilustrační foto." title="Dětský tábor. Ilustrační foto." class="dv4-img" srcset="https://g.denik.cz/113/b9/2706-data-detske-tabory-web-foto_denik-630-16x9.jpg 1x, https://g.denik.cz/113/b9/2706-data-detske-tabory-web-foto_denik-630-16x9&#64;2x.jpg 2x">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
        </div>
    </div>

    <ul class="article-multimedia-box-gallery-items">

            <li class="gallery-item">
                <a href="/galerie/tabor-v-rohozne.html?mm=7108033&amp;back=2781523747-9393-11&amp;photo=2">
                    <img src="https://g.denik.cz/36/ce/dsc-6292-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/36/ce/dsc-6292-1_denik-150-3x2.jpg 1x, https://g.denik.cz/36/ce/dsc-6292-1_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/tabor-v-rohozne.html?mm=7108034&amp;back=2781523747-9393-11&amp;photo=3">
                    <img src="https://g.denik.cz/36/5d/dsc-6274-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/36/5d/dsc-6274-1_denik-150-3x2.jpg 1x, https://g.denik.cz/36/5d/dsc-6274-1_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a href="/galerie/tabor-v-rohozne.html?mm=7108035&amp;back=2781523747-9393-11&amp;photo=4">
                    <img src="https://g.denik.cz/36/de/dsc-6277-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/36/de/dsc-6277-1_denik-150-3x2.jpg 1x, https://g.denik.cz/36/de/dsc-6277-1_denik-150-3x2&#64;2x.jpg 2x">
                </a>
            </li>

            <li class="gallery-item">
                <a class="gallery-item-action-link" href="/galerie/tabor-v-rohozne.html?mm=7108033&amp;back=2781523747-9393-11&amp;photo=1"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> <span>6 fotografií v&nbsp;galerii &#8250;</span></a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </li>

    </ul>

    <div class="article-multimedia-box-gallery-description mb20">Dětský tábor. Ilustrační foto. <span class="description-autor"> | Foto: Deník</span></div>
</div>
                    <div class="article-text article-content bbtext"><p>Pod stanem, v chatce či v týpí tráví o prázdninách čas čím dál víc dětí. Letní tábory zažívají renesanci, vyplývá z údajů hygieniků, kterým táborníci svoje akce povinně hlásí, i z dat organizací, které pečují o děti a mládež.</p><div class="paywall paywall-article" id="cx_paywall_article">
<div class="video-container video-wrap"><video id="video_QNqI3" class="video-js vjs-default-skin vjs-16-9" data-title="Data – Tábory" data-video="920372046" preload="none" width="630" height="354" paused="true" poster="https://g.denik.cz/113/31/2019-06-26-data-tabory-cover_denik-630-16x9.png" controls="controls" playsinline><source src="https://v.denik.cz/2019/06/26/113/2019-06-26-data-tabory.mp4" type="video/mp4"></video></div>
<p>Během loňského léta se tak podle údajů ministerstva zdravotnictví na „zotavovacích“ a dalších podobných akcích pro účastníky mladší 15 let, jak se táborům po úřednicku říká, rekreovalo celkem 227 655 dětí. To je nejvyšší číslo minimálně od roku 2012, kdy resort uvádí podrobné informace.</p>
<p><div class='tableauPlaceholder' id='viz1561622871991' style='position: relative'>
                        <noscript>
                            <a href='http://litomericky.denik.cz/zpravy-z-ceska/deti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190627.html'>
                                <img alt=' ' src='https://public.tableau.com/static/images/dt/dtsktbory2019/DD01/1_rss.png' style='border: none' />
                            </a>
                        </noscript>
                        <object class='tableauViz'  style='display:none;'><param name='host_url' value='https%3A%2F%2Fpublic.tableau.com%2F' /> <param name='embed_code_version' value='3' /> <param name='site_root' value='' /> <param name='name' value='dtsktbory2019/DD01' /> <param name='tabs' value='no' /> <param name='toolbar' value='yes' /> <param name='static_image' value='https://public.tableau.com/static/images/dt/dtsktbory2019/DD01/1.png' /> <param name='animate_transition' value='yes' /> <param name='display_static_image' value='yes' /> <param name='display_spinner' value='yes' /> <param name='display_overlay' value='yes' /> <param name='display_count' value='yes' />   </object>
                    </div>               
                    <script type='text/javascript'>
                        var divElement = document.getElementById('viz1561622871991');

                        var vizElement = divElement.getElementsByTagName('object')[0];
                            vizElement.style.width='100%';vizElement.style.height='750.2px';  var scriptElement = document.createElement('script');                    
                            scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    
                            vizElement.parentNode.insertBefore(scriptElement, vizElement);                
                    </script></p>
<p>Nejvíc dětí (skoro 38 tisíc) si loni užívalo na 286 táborech v Jihočeském kraji, následovaném Vysočinou a Středočeským krajem.</p>
<p><img src="https://g.denik.cz/113/11/2706-data-detske-tabory-web3_denik-630.png" alt="" title="" class="w600" data-autor="Deník Data / David Valenta a Aleš Vojíř" /></p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/po-siskach-zrni-i-mechu-v-jizbicich-maji-originalni-bosostezku-20190627.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/42/06/3515033-exported_denik-150-3x2.jpg" width="150" height="100" alt="První den vyzkoušely bosostezku děti ze speciální školy v Poděbradech." title="První den vyzkoušely bosostezku děti ze speciální školy v Poděbradech." srcset="https://g.denik.cz/42/06/3515033-exported_denik-150-3x2.jpg 1x, https://g.denik.cz/42/06/3515033-exported_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Po šiškách, zrní i mechu. V Jizbicích mají originální bosostezku</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Kamarádi na celý život</h2>
<p>Například Skaut pořádá každoročně přes tisíc táborů, letos na nich podle odhadů přivítá zhruba 32 tisíc dětí. Na nejvíce mladých junáků narazíte na jihu Čech, Vysočině a v Plzeňském kraji.</p>
<p>S „konkurenčním“ Pionýrem se zase loni rekreovalo skoro 22 tisíc dětí na 368 táborech. Letos jeho zástupci očekávají podobná čísla. </p>
<p><div class='tableauPlaceholder' id='viz1561623346248' style='position: relative'>
                        <noscript>
                            <a href='http://litomericky.denik.cz/zpravy-z-ceska/deti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190627.html'>
                                <img alt=' ' src='https://public.tableau.com/static/images/dt/dtsktbory2019/DD02/1_rss.png' style='border: none' />
                            </a>
                        </noscript>
                        <object class='tableauViz'  style='display:none;'><param name='host_url' value='https%3A%2F%2Fpublic.tableau.com%2F' /> <param name='embed_code_version' value='3' /> <param name='site_root' value='' /> <param name='name' value='dtsktbory2019/DD02' /> <param name='tabs' value='no' /> <param name='toolbar' value='yes' /> <param name='static_image' value='https://public.tableau.com/static/images/dt/dtsktbory2019/DD02/1.png' /> <param name='animate_transition' value='yes' /> <param name='display_static_image' value='yes' /> <param name='display_spinner' value='yes' /> <param name='display_overlay' value='yes' /> <param name='display_count' value='yes' />   </object>
                    </div>               
                    <script type='text/javascript'>
                        var divElement = document.getElementById('viz1561623346248');

                        var vizElement = divElement.getElementsByTagName('object')[0];
                            vizElement.style.width='100%';vizElement.style.height='440.2px';  var scriptElement = document.createElement('script');                    
                            scriptElement.src = 'https://public.tableau.com/javascripts/api/viz_v1.js';                    
                            vizElement.parentNode.insertBefore(scriptElement, vizElement);                
                    </script></p>
<h2>Pokračování článku čtěte na Deník Klubu:</h2>
<p><strong>Co se dozvíte dále?</strong></p>
<ul>
<li>Kolik dětí trávilo čas na táborech ve vašem kraji? </li>
<li>Kam letos zamíří skauti a pionýři?</li>
<li>Proklikejte si mapy s krajskými daty.<br /><br /></li>
</ul>
<p><a href="https://klub.denik.cz/cesi/deti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190626.html" target="_blank" rel="noopener"><img src="https://g.denik.cz/113/3d/button-cesi-denik-630_denik-630.png" alt="Klub Deník - tlačítko Číst pokračování" title="Klub Deník - tlačítko Číst pokračování" class="w600" data-autor="Deník" /></a></p></div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/ales-vojir-3115.html">Aleš Vojíř</a>
</p>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">29.6.2019</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/zpravy-z-ceska/deti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190627.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/zpravy-z-ceska/deti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190627.html&text=D%C4%9Bti%20si%20op%C4%9Bt%20obl%C3%ADbily%20t%C3%A1bory.%20Jezd%C3%AD%20na%20n%C4%9B%20p%C5%99edev%C5%A1%C3%ADm%20na%20jih%20%C4%8Cech%20a%20na%20Vyso%C4%8Dinu&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Flitomericky.denik.cz%2Fzpravy-z-ceska%2Fdeti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190627.html&subject=D%C4%9Bti%20si%20op%C4%9Bt%20obl%C3%ADbily%20t%C3%A1bory.%20Jezd%C3%AD%20na%20n%C4%9B%20p%C5%99edev%C5%A1%C3%ADm%20na%20jih%20%C4%8Cech%20a%20na%20Vyso%C4%8Dinu"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Kraj Vysočina" href="/tagy/kraj-vysocina-2439.html">Kraj Vysočina, </a></li>
                <li><a title="Štítek: Česko" href="/tagy/cesko-56.html">Česko, </a></li>
                <li><a title="Štítek: Ministerstvo zdravotnictví" href="/tagy/ministerstvo-zdravotnictvi-178.html">Ministerstvo zdravotnictví, </a></li>
                <li><a title="Štítek: Středočeský kraj" href="/tagy/stredocesky-kraj-2336.html">Středočeský kraj, </a></li>
                <li><a title="Štítek: Jihočeský kraj" href="/tagy/jihocesky-kraj-1658.html">Jihočeský kraj, </a></li>
                <li><a title="Štítek: Plzeňský kraj" href="/tagy/plzensky-kraj-523.html">Plzeňský kraj</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>

        <div id="cx_region-clanky" class="box-article-trio mb15"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/foto-podripska-hasicska-liga-pokracovala-zavodem-v-brozanech-20190728.html"  title="číst článek: FOTO: Podřipská hasičská liga pokračovala závodem v Brozanech" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/f9/brozany-podripska-hasicska-liga-pokracovala-zavodem-v-brozanech-67_denik-210-3x2.jpg" width="210" height="140" alt="Podřipská hasičská liga pokračovala závodem v Brozanech" title="Podřipská hasičská liga pokračovala závodem v Brozanech" srcset="https://g.denik.cz/11/f9/brozany-podripska-hasicska-liga-pokracovala-zavodem-v-brozanech-67_denik-210-3x2.jpg 1x, https://g.denik.cz/11/f9/brozany-podripska-hasicska-liga-pokracovala-zavodem-v-brozanech-67_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/podripska-hasicska-liga-pokracovala-zavodem-v-brozanech.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 82
        </a>

        </div>
        <a href="/zpravy_region/foto-podripska-hasicska-liga-pokracovala-zavodem-v-brozanech-20190728.html"      
>
            <h3 class="box-article-title fs20">FOTO: Podřipská hasičská liga pokračovala závodem v Brozanech</h3>
            <h4 class="box-article-perex fs16">Zdejší Sbor dobrovolných hasičů v sobotu 27. července hostil v místním volnočasovém areálu závod…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/drogy-na-severu-cech-prodavaji-romske-i-vietnamske-gangy-20190728.html"  title="číst článek: Drogy na severu Čech prodávají romské i vietnamské gangy. Vede pervitin" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/1f/policie-drogy-predlice-arch-20190725_denik-210-3x2.jpg" width="210" height="140" alt="Podomácku vyrobená varna pervitinu explodovala v domě v Ulici práce v ústeckých Předlicích letos v květnu." title="Podomácku vyrobená varna pervitinu explodovala v domě v Ulici práce v ústeckých Předlicích letos v květnu." srcset="https://g.denik.cz/54/1f/policie-drogy-predlice-arch-20190725_denik-210-3x2.jpg 1x, https://g.denik.cz/54/1f/policie-drogy-predlice-arch-20190725_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/zpravy_region/drogy-na-severu-cech-prodavaji-romske-i-vietnamske-gangy-20190728.html"      
>
            <h3 class="box-article-title fs20">Drogy na severu Čech prodávají romské i vietnamské gangy. Vede pervitin</h3>
            <h4 class="box-article-perex fs16">Loni se policie zabývala 470 trestnými činy a odhalila 526 pachatelů.</h4>
        </a>
    </div>
</article><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/administrativa-urednik-45307621-wqhqzg.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Administrativa Úředník ve skladu</h3>
				       	<div>Úředníci ve skladech…</div>
				       	<div class="service-box-strong">16 300 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/gastronomie-obsluha-v-45297505-wr4z27.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Gastronomie Obsluha v zařízeních rychlého</h3>
				       	<div>Ostatní pracovníci pro…</div>
				       	<div class="service-box-strong">9 150 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45296424-w3ev4y.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Montážní dělník</h3>
				       	<div>Montéři kovových konstrukcí. Požadované vzdělání:…</div>
				       	<div class="service-box-strong">14 800 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/foto-kost-vin-znovu-otevrel-unikatni-sklepy-pod-pfannschmidtovou-vilou-20190728.html"  title="číst článek: FOTO: Košt vín znovu otevřel unikátní sklepy pod Pfannschmidtovou vilou" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/d0/lovosice-kost-vin-znovu-otevrel-unikatni-sklepy-pod-pfannschmidtovou-vilou_denik-210-3x2.jpg" width="210" height="140" alt="Košt vín znovu otevřel unikátní sklepy pod Pfannschmidtovou vilou." title="Košt vín znovu otevřel unikátní sklepy pod Pfannschmidtovou vilou." srcset="https://g.denik.cz/11/d0/lovosice-kost-vin-znovu-otevrel-unikatni-sklepy-pod-pfannschmidtovou-vilou_denik-210-3x2.jpg 1x, https://g.denik.cz/11/d0/lovosice-kost-vin-znovu-otevrel-unikatni-sklepy-pod-pfannschmidtovou-vilou_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/kost-vin-v-lovosicich2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/zpravy_region/foto-kost-vin-znovu-otevrel-unikatni-sklepy-pod-pfannschmidtovou-vilou-20190728.html"      
>
            <h3 class="box-article-title fs20">FOTO: Košt vín znovu otevřel unikátní sklepy pod Pfannschmidtovou vilou</h3>
            <h4 class="box-article-perex fs16">Košt lahodného moku z vinic v okolí se opět uskutečnil v Lovosicích v sobotu 27. července. Druhý…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/misto-pro-zivot-2019-nejbezpecneji-je-na-karlovarsku-a-jihu-cech-uvadi-pruzkum-2019072.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'litomericky.denik.cz' })" title="číst článek: Místo pro život 2019: Nejbezpečněji je na Karlovarsku a jihu Čech, uvádí průzkum" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/113/79/2507-data-misto-pro-zivot-bezpecnost-web-foto-denik_denik-210-3x2.jpg" width="210" height="140" alt="" title="" srcset="https://g.denik.cz/113/79/2507-data-misto-pro-zivot-bezpecnost-web-foto-denik_denik-210-3x2.jpg 1x, https://g.denik.cz/113/79/2507-data-misto-pro-zivot-bezpecnost-web-foto-denik_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/muz-podezrely-ze-znasilneni-parah10.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy-z-ceska/misto-pro-zivot-2019-nejbezpecneji-je-na-karlovarsku-a-jihu-cech-uvadi-pruzkum-2019072.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-11', 'eventLabel': 'litomericky.denik.cz' })"     
>
            <h3 class="box-article-title fs20">Místo pro život 2019: Nejbezpečněji je na Karlovarsku a jihu Čech, uvádí průzkum</h3>
            <h4 class="box-article-perex fs16">Největší riziko na ulicích a silnicích či že se stanete obětí trestného činu hrozí v Praze a na…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0-tdi-110-kw-style-plus-9770472.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09770472_1/1563990364" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-superb/liftback/nafta/skoda-superb-2-0-tdi-110-kw-style-plus-9770472.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Superb</h3>
	                   	<div>2,0 TDI / 110 kW Style…</div>
	                	<div class="service-box-strong">688 999 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-318-d-Serv-Sedan-Limuzina-15642471765872632.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/17391/22066/13215/0/11894161997391/images/15642471787362633.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-318-d-Serv-Sedan-Limuzina-15642471765872632.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW 318</h3>
	                   	<div title="servisní knížka">servisní knížka</div>
	                	<div class="service-box-strong">310 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X6/X6-xDrive30d-SUV-15640762074545713.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/29511/13676/17304/0/15574010309511/images/15640762411355714.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X6/X6-xDrive30d-SUV-15640762074545713.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">BMW X6</h3>
	                   	<div title="servisní knížka, koupeno v CZ">servisní knížka, koupeno…</div>
	                	<div class="service-box-strong">800 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/z-regionu/cistirnu-trapi-jidlo-i-vlhcene-ubrousky-ucpavaji-cerpadla-20190728.html"  title="číst článek: Čistírnu trápí jídlo i vlhčené ubrousky. Ucpávají čerpadla" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/23/usti-nad-labem-nestemice-cisticka-odpadnich-vod-pro-usti-reportaz-24_denik-210-3x2.jpg" width="210" height="140" alt="Jedna z největších čistíren odpadních vod v republice je v Neštěmicích na Ústecku. Čistí vody pro téměř celé Ústí." title="Jedna z největších čistíren odpadních vod v republice je v Neštěmicích na Ústecku. Čistí vody pro téměř celé Ústí." srcset="https://g.denik.cz/54/23/usti-nad-labem-nestemice-cisticka-odpadnich-vod-pro-usti-reportaz-24_denik-210-3x2.jpg 1x, https://g.denik.cz/54/23/usti-nad-labem-nestemice-cisticka-odpadnich-vod-pro-usti-reportaz-24_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/jedna-z-nejvetsich-cistiren-odpadnich-vod-v-republice-je-v-nestemicich.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/z-regionu/cistirnu-trapi-jidlo-i-vlhcene-ubrousky-ucpavaji-cerpadla-20190728.html"      
>
            <h3 class="box-article-title fs20">Čistírnu trápí jídlo i vlhčené ubrousky. Ucpávají čerpadla</h3>
            <h4 class="box-article-perex fs16">Vodohospodáře zlobí lidé, kteří si ze záchodu udělali popelnici.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/tipy-deniku-kostel-klaster-poutni-misto-mnisske-rady-20200724.html"  title="číst článek: Strašidelné noční siluety nebo skleněná střecha. I to jsou kostely či kláštery" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/50/28/klaster-rosa-coeli-v-dk-1-ara_denik-210-3x2.jpg" width="210" height="140" alt="V klášteře Rosa coeli v Dolních Kounicích na Brněnsku začala sezona." title="V klášteře Rosa coeli v Dolních Kounicích na Brněnsku začala sezona." srcset="https://g.denik.cz/50/28/klaster-rosa-coeli-v-dk-1-ara_denik-210-3x2.jpg 1x, https://g.denik.cz/50/28/klaster-rosa-coeli-v-dk-1-ara_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/kostely-ci-klastery-zdobi-krajinu-po-celych-cechach-i-morave-po-staleti.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy_region/tipy-deniku-kostel-klaster-poutni-misto-mnisske-rady-20200724.html"      
>
            <h3 class="box-article-title fs20">Strašidelné noční siluety nebo skleněná střecha. I to jsou kostely či kláštery</h3>
            <h4 class="box-article-perex fs16">Kostely či kláštery zdobí krajinu po celých Čechách i Moravě po staletí. Kláštery vzniklé na…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-roudnice-nad-labem-3830304#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/177871/img_5d36ea58eab5f1.65577256.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-roudnice-nad-labem-3830304#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Roudnice nad Labem">Roudnice nad Labem</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">3 290 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-podsedice-3830084#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5d362826c66148.53229186.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-podsedice-3830084#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Podsedice">Podsedice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">informace v RK</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-budyne-nad-ohri-3829513#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/14225/img_5d3312c53889a6.94647855.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-budyne-nad-ohri-3829513#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Budyně nad Ohří">Budyně nad Ohří</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 380 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/jak-miluji-cesi-zakony/hampejz-jako-zlaty-dul-v-dubi-zeji-byvale-domy-lasky-prazdnotou-20190726.html"  title="číst článek: Hampejz jako zlatý důl? V Dubí zejí bývalé domy lásky prázdnotou" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/ef/prostituce-ilustracni_denik-210-3x2.jpg" width="210" height="140" alt="Prostituce. Ilustrační snímek" title="Prostituce. Ilustrační snímek" srcset="https://g.denik.cz/1/ef/prostituce-ilustracni_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ef/prostituce-ilustracni_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/sex-za-penize.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/jak-miluji-cesi-zakony/hampejz-jako-zlaty-dul-v-dubi-zeji-byvale-domy-lasky-prazdnotou-20190726.html"      
>
            <h3 class="box-article-title fs20">Hampejz jako zlatý důl? V Dubí zejí bývalé domy lásky prázdnotou</h3>
            <h4 class="box-article-perex fs16">Bihač, Sauna, Srdíčko, Kiss či Love Story. V devadesátých letech vyhlášená místa lásky na silnici…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/nova-generace-skody-octavia-bude-mit-premieru-v-listopadu-v-praze-20190728.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'litomericky.denik.cz' })" title="číst článek: Nová generace Škody Octavia bude mít premiéru v listopadu v Praze" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/115/d0/skoda-octavia-007_denik-210-3x2.jpg" width="210" height="140" alt="Špionážní snímek nové generace" title="Špionážní snímek nové generace" srcset="https://g.denik.cz/115/d0/skoda-octavia-007_denik-210-3x2.jpg 1x, https://g.denik.cz/115/d0/skoda-octavia-007_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/spionazni-snimky-nove-generace-vozu-skoda-octavia.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/zpravy-z-ceska/nova-generace-skody-octavia-bude-mit-premieru-v-listopadu-v-praze-20190728.html" onclick="dataLayer.push({ 'event': 'GAevent', 'eventCategory': 'clanek-detail', 'eventAction': 'clanek-top-12', 'eventLabel': 'litomericky.denik.cz' })"     target="_blank"
>
            <h3 class="box-article-title fs20">Nová generace Škody Octavia bude mít premiéru v listopadu v Praze</h3>
            <h4 class="box-article-perex fs16">Škoda Octavia je nejdůležitějším modelem mladoboleslavské automobilky. Každý rok se prodá kolem…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-litomericku-a-podripsku-20190728.html"  title="číst článek: Vítáme vás na světě! Nově narozená miminka na Litoměřicku a Podřipsku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/d5/mimina-2707-2019-10_denik-210-3x2.jpg" width="210" height="140" alt="Anna Klementová se narodila Pavlíně a Jiřímu Klementovým z Litoměřic 24. července v 2.42 hodin v Litoměřicích (48 cm a 3 kg)." title="Anna Klementová se narodila Pavlíně a Jiřímu Klementovým z Litoměřic 24. července v 2.42 hodin v Litoměřicích (48 cm a 3 kg)." srcset="https://g.denik.cz/11/d5/mimina-2707-2019-10_denik-210-3x2.jpg 1x, https://g.denik.cz/11/d5/mimina-2707-2019-10_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                    <a class="box-article-tag" href="/galerie/lt-mimina2707-2019.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-litomericku-a-podripsku-20190728.html"      
>
            <h3 class="box-article-title fs20">Vítáme vás na světě! Nově narozená miminka na Litoměřicku a Podřipsku</h3>
            <h4 class="box-article-perex fs16">Podívejte se na čerstvě narozené nové občánky z našeho okresu. Rodičům blahopřejeme!</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/nova-generace-skody-octavia-bude-mit-premieru-v-listopadu-v-praze-20190728.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/115/d0/skoda-octavia-007_denik-120-3x2.jpg" width="120" height="80" alt="Špionážní snímek nové generace" title="Špionážní snímek nové generace" srcset="https://g.denik.cz/115/d0/skoda-octavia-007_denik-120-3x2.jpg 1x, https://g.denik.cz/115/d0/skoda-octavia-007_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     target="_blank"
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/nova-generace-skody-octavia-bude-mit-premieru-v-listopadu-v-praze-20190728.html" tabindex="-1" title="číst článek: Nová generace Škody Octavia bude mít premiéru v listopadu v Praze" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     target="_blank"
>
            <h3 class="box-article-title fs16">Nová generace Škody Octavia bude mít premiéru v…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/misto-pro-zivot-2019-nejbezpecneji-je-na-karlovarsku-a-jihu-cech-uvadi-pruzkum-2019072.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/113/79/2507-data-misto-pro-zivot-bezpecnost-web-foto-denik_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/113/79/2507-data-misto-pro-zivot-bezpecnost-web-foto-denik_denik-120-3x2.jpg 1x, https://g.denik.cz/113/79/2507-data-misto-pro-zivot-bezpecnost-web-foto-denik_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/misto-pro-zivot-2019-nejbezpecneji-je-na-karlovarsku-a-jihu-cech-uvadi-pruzkum-2019072.html" tabindex="-1" title="číst článek: Místo pro život 2019: Nejbezpečněji je na Karlovarsku a jihu Čech, uvádí průzkum" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Místo pro život 2019: Nejbezpečněji je na Karlovarsku…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/zpravy-z-ceska/jiri-drahos-moje-prezidentska-kandidatura-je-rozhodne-ve-hre-20190727.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/84/praha-senator-jiri-drahos-19-cervenec-08_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Drahoš." title="Jiří Drahoš." srcset="https://g.denik.cz/1/84/praha-senator-jiri-drahos-19-cervenec-08_denik-120-3x2.jpg 1x, https://g.denik.cz/1/84/praha-senator-jiri-drahos-19-cervenec-08_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka"     
>
        
        Zprávy z Česka
    </a>

        </div>
        <a href="/zpravy-z-ceska/jiri-drahos-moje-prezidentska-kandidatura-je-rozhodne-ve-hre-20190727.html" tabindex="-1" title="číst článek: Jiří Drahoš: Moje prezidentská kandidatura je rozhodně ve hře" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jiří Drahoš: Moje prezidentská kandidatura je rozhodně…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/nevidoma-pavlina-z-litomeric-ma-bohaty-zivot-20190727.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'litomericky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/11/26/lide-odvedle-fuksova-20190726-1_denik-120-3x2.jpg" width="120" height="80" alt="Pavlína Fuksová" title="Pavlína Fuksová" srcset="https://g.denik.cz/11/26/lide-odvedle-fuksova-20190726-1_denik-120-3x2.jpg 1x, https://g.denik.cz/11/26/lide-odvedle-fuksova-20190726-1_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/nevidoma-pavlina-z-litomeric-ma-bohaty-zivot-20190727.html" tabindex="-1" title="číst článek: Nevidomá Pavlína z Litoměřic má bohatý život" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'litomericky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Nevidomá Pavlína z Litoměřic má bohatý život</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/misto-pro-zivot-2019-nejbezpecneji-je-na-karlovarsku-a-jihu-cech-uvadi-pruzkum-20190725.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'litomericky.denik.cz'})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/38/shutterstock-609325382_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/113/38/shutterstock-609325382_denik-120-3x2.jpg 1x, https://g.denik.cz/113/38/shutterstock-609325382_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/misto-pro-zivot-2019-nejbezpecneji-je-na-karlovarsku-a-jihu-cech-uvadi-pruzkum-20190725.html" tabindex="-1" title="číst článek: Místo pro život 2019: Nejbezpečněji je na Karlovarsku a jihu Čech, uvádí průzkum" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'litomericky.denik.cz'})" target="_blank">
		            <h3 class="box-article-title fs16">Místo pro život 2019: Nejbezpečněji je na Karlovarsku…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': litomericky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': litomericky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': litomericky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509458511176"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/brad-pitt-promluvil-o-zivote-s-angelinou-12-let-totalniho-pekla-20171031.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ac/brad-angelina-nova-valka_denik-120-3x2.jpg" width="120" height="80" alt="Brad Pitt to s Angelinou nemá zrovna snadné. Ale možná se blýská na lepší časy." title="Brad Pitt to s Angelinou nemá zrovna snadné. Ale možná se blýská na lepší časy." srcset="https://g.denik.cz/56/ac/brad-angelina-nova-valka_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ac/brad-angelina-nova-valka_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/brad-pitt-promluvil-o-zivote-s-angelinou-12-let-totalniho-pekla-20171031.html" tabindex="-1" title="číst článek: Brad Pitt promluvil o životě s Angelinou: 12 let totálního PEKLA!" target="_blank">
                <h3 class="box-article-title fs16">Brad Pitt promluvil o životě s Angelinou: 12 let…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/nejlepe-placene-celebrity-2019-20190715.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ac/mustr-630x350-6-3poleksobe-d190715zt07a1_denik-120-3x2.png" width="120" height="80" alt="Nejlépe placené celebrity za rok 2019" title="Nejlépe placené celebrity za rok 2019" srcset="https://g.denik.cz/56/ac/mustr-630x350-6-3poleksobe-d190715zt07a1_denik-120-3x2.png 1x, https://g.denik.cz/56/ac/mustr-630x350-6-3poleksobe-d190715zt07a1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/nejlepe-placene-celebrity-2019-20190715.html" tabindex="-1" title="číst článek: Je to tu! 20 nejlépe placených celebrit roku 2019. Kdo kraluje a kdo se propadl?" target="_blank">
                <h3 class="box-article-title fs16">Je to tu! 20 nejlépe placených celebrit roku 2019. Kdo…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/zeny-oldricha-kaisera.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/9a/kaiser-06_denik-120-3x2.jpg" width="120" height="80" alt="Oldřich Kaiser" title="Oldřich Kaiser" srcset="https://g.denik.cz/56/9a/kaiser-06_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9a/kaiser-06_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/zeny-oldricha-kaisera.html" tabindex="-1" title="číst článek: Ženy Oldřicha Kaisera: Opravdovou lásku našel až ve stáří!" target="_blank">
                <h3 class="box-article-title fs16">Ženy Oldřicha Kaisera: Opravdovou lásku našel až ve…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/sokujici-odhaleni-princ-charles-mel-tajnou-aferku-s-hvezdou-hollywoodu-20160313.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/41/zeta-charles_denik-120-3x2.jpg" width="120" height="80" alt="Catherine Zeta-Jonesová" title="Catherine Zeta-Jonesová" srcset="https://g.denik.cz/56/41/zeta-charles_denik-120-3x2.jpg 1x, https://g.denik.cz/56/41/zeta-charles_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/sokujici-odhaleni-princ-charles-mel-tajnou-aferku-s-hvezdou-hollywoodu-20160313.html" tabindex="-1" title="číst článek: Šokující odhalení: Princ Charles měl TAJNOU AFÉRU s hvězdou Hollywoodu!" target="_blank">
                <h3 class="box-article-title fs16">Šokující odhalení: Princ Charles měl TAJNOU AFÉRU s…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="https://sip.denik.cz/celebrity/pruvodci-s-culicky-ze-slunce-seno-mela-tezky-osud-zabily-ji-tvrde-drogy-20170918.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ec/slunce-seno_denik-120-3x2.jpg" width="120" height="80" alt="Průvodčí Helenka to zkoušela na Šimona Pláničku." title="Průvodčí Helenka to zkoušela na Šimona Pláničku." srcset="https://g.denik.cz/56/ec/slunce-seno_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ec/slunce-seno_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="https://sip.denik.cz/celebrity/pruvodci-s-culicky-ze-slunce-seno-mela-tezky-osud-zabily-ji-tvrde-drogy-20170918.html" tabindex="-1" title="číst článek: Průvodčí s culíčky ze Slunce, seno měla TĚŽKÝ OSUD: Zabily ji TVRDÉ DROGY?" target="_blank">
                <h3 class="box-article-title fs16">Průvodčí s culíčky ze Slunce, seno měla TĚŽKÝ OSUD:…</h3>
                </a>
            </div>
        </article>
    </aside>



<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/cesi-jsou-pokrytci-odsuzuji-neveru-sami-ale-partnery-podvadi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Češi jsou pokrytci. Odsuzují nevěru, sami ale partnery podvádí!</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/vezeni-za-sysleni-destovky-muz-si-postavil-prehrady-a-nachytal-miliony-litru.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Vězení za syslení dešťovky! Muž si postavil přehrady a nachytal miliony litrů</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24">Akční letáky</h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/4/7/5/2/6/1047526-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">28.07. - 28.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/8/4/2/9/7/1084297-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">08.07. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/7/7/6/6/4/1077664-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">17.07. - 30.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/7/7/9/1/3/1077913-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">17.07. - 30.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/0/8/4/1/9/2/1084192-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">24.07. - 30.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-45296424-w3ev4y.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 14 800 Kč">
				       	Výroba Montážní dělník, 14 800 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-45314426-w9bre6.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 15 000 Kč">
				       	Služby Uklízeč, uklízečka, 15 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zdravotnictvi-internisti-45268242-wqkzhb.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zdravotnictví Internisti, 40 000 Kč">
				       	Zdravotnictví Internisti, 40 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-45345802-wrrnxf.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 13 350 Kč">
				       	Služby Uklízeč, uklízečka, 13 350 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-45329298-wfx4xw.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič skupiny B, 22 000 Kč">
				       	Doprava a logistika Řidič skupiny B, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-42481687-wxezr9.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební zámečníci, 20 300 Kč">
				       	Stavebnictví Stavební zámečníci, 20 300 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-ostatni-45269534-w58pyv.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Ostatní pracovníci ostrahy a, 16 000 Kč">
				       	Ochrana a ostraha Ostatní pracovníci ostrahy a, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-45279974-w5z4fr.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 22 000 Kč">
				       	Řemeslné práce Svářeč, 22 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-20D-XDrive-SUV-15640675285421862.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X3 první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	BMW X3 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/D/D-Modern-Line-Kombi-1564064408870425.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW D první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	BMW D první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/D/D-xDrive-M-Pa-Kombi-1564064407774423.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW D první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	BMW D první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/D/D-automat-2-0-Kombi-1564064407297421.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW D první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	BMW D první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-sDrive18d-SUV-156387997058411.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X1 první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	BMW X1 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-xDrive20i-SUV-156388927573583.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X1 první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	BMW X1 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X1/X1-sDrive18i-SUV-156406021128138.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X1 první majitel, servisní knížka, koupeno v CZ, nehavarované">
			          	BMW X1 první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-X-Drive-Ser-SUV-15638782976610.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X3 servisní knížka, koupeno v D">
			          	BMW X3 servisní knížka, koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6-tdi-dsg-3650956.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1,6 TDI DSG">
			          	Volkswagen Golf 1,6 TDI DSG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-karoq/suv/benzin/skoda-karoq-dsg-1-0-tsi-85-kw-style-plus-9774325.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Karoq DSG 1,0 TSI / 85 kW Style Plus">
			          	Škoda Karoq DSG 1,0 TSI / 85 kW Style Plus
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2-tsi-tovarni-zaruka-3651503.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,2 TSi TOVÁRNÍ ZÁRUKA!!">
			          	Škoda Fabia 1,2 TSi TOVÁRNÍ ZÁRUKA!!
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i20/hatchback/benzin/hyundai-i20-1-2-3650952.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i20 1,2">
			          	Hyundai i20 1,2
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-1-2-tsi-3656084.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1,2 TSi">
			          	Volkswagen Golf 1,2 TSi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0-tdi-3651237.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2,0 TDI">
			          	Škoda Octavia 2,0 TDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-dsg-2-0-tdi-110-kw-style-plu-9773859.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia DSG 2,0 TDI / 110 kW Style Plu">
			          	Škoda Octavia DSG 2,0 TDI / 110 kW Style Plu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-sorento/kombi/nafta/kia-sorento-2-5-crdi-4x4-3651575.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kia Sorento 2,5 CRDi 4X4">
			          	Kia Sorento 2,5 CRDi 4X4
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-budyne-nad-ohri-3829513#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Budyně nad Ohří Prodej domu">
			          	Budyně nad Ohří Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-male-zernoseky-pricni-3829437#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Malé Žernoseky, Příční Prodej domu">
			          	Malé Žernoseky, Příční Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-litomerice-alfonse-muchy-3829393#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Litoměřice, Alfonse Muchy Prodej bytu 3+1">
			          	Litoměřice, Alfonse Muchy Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-brozany-nad-ohri-palackeho-namesti-3828449#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Brozany nad Ohří, Palackého náměstí Pronájem bytu 1+kk">
			          	Brozany nad Ohří, Palackého náměstí Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-terezin-dlouha-3828439#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Terezín, Dlouhá Prodej bytu 2+1">
			          	Terezín, Dlouhá Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-dusniky-3827940#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Dušníky Prodej domu">
			          	Dušníky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-roudnice-nad-labem-na-rybnicku-3827669#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Roudnice nad Labem, Na Rybníčku Prodej domu">
			          	Roudnice nad Labem, Na Rybníčku Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-brozany-nad-ohri-palackeho-namesti-3826837#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Brozany nad Ohří, Palackého náměstí Pronájem bytu 2+1">
			          	Brozany nad Ohří, Palackého náměstí Pronájem bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_litomericky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//litomericky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1562054730.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


<!-- https://litomericky.denik.cz/zpravy-z-ceska/deti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190627.html -->
<!-- https://litomericky.denik.cz/zpravy-z-ceska/deti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190627.html -->
<script>
	if("https:\/\/litomericky.denik.cz\/zpravy-z-ceska\/deti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190627.html" != window.location.href && "litomericky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://litomericky.denik.cz/zpravy-z-ceska/deti-si-opet-oblibily-tabory-jezdi-na-ne-predevsim-na-jih-cech-a-na-vysocinu-20190627.html'
	    });
	}
</script>

</body>
</html>
