
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'litomericky.denik.cz',
		'rubrikaTitle': 'Pro duši i tělo',
		'rubrikaName': 'pecujte-o-sve-zdravi-pro-dusi',
		'template': 'clanek',
		'title': "Díky dětskému domovu jsem se dostal tam, kde jsem teď",
		'tag': ["dětský domov", "rodina", "Open Gate - gymnázium a základní škola", "Praha", "Babice", "Seebohmova vila", "vysoká škola", "Vánoce", "Uherský Ostroh"],
		'author': 'autor externí',
		'publishedDateTime': "2021-03-18T05:00:00+01:00",
    	'modifiedDateTime': "2021-03-18T05:00:00+01:00",
		'articleID': 2453189708,
		'articleType': 'text',
		'back': "2453189708-17486-11",
		'image': 'https://g.denik.cz/1/cf/kotlar-autor-fotky-veronika-novakova1_denik-630-16x9.jpg',
		'topics': [],
		'breadcrumb': [
			{'name':"Litoměřický deník", 'link':"litomericky.denik.cz"},
			{'name':"Pro duši i tělo", 'link':"https:\/\/litomericky.denik.cz\/pecujte-o-sve-zdravi-pro-dusi\/"},
			{'name':"Díky dětskému domovu jsem se dostal tam, kde jsem teď", 'link':"https:\/\/litomericky.denik.cz\/pecujte-o-sve-zdravi-pro-dusi\/lukas-kotlar-20210318.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/litomericky.denik.cz\/",
		'device': "desktop",
		'url': 'https://litomericky.denik.cz/pecujte-o-sve-zdravi-pro-dusi/lukas-kotlar-20210318.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 0,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "http://litomericky.denik.cz/pecujte-o-sve-zdravi-pro-dusi/lukas-kotlar-20210318.html",
            "name": "www.denik.cz",
            "headline": "Díky dětskému domovu jsem se dostal tam, kde jsem teď",
            "description": "Lukáš Kotlár vystudoval gymnázium OPEN GATE v Babicích u Prahy a v současnosti studuje mediální studia v Praze. Pracuje jako ředitel PR agentury a ve volném čase spolupracuje s občanským sdružením Duha, které se věnuje v oblasti volnočasových aktivit dětem a mladým lidem po celé republice.",
            "articleBody":
                    "Je šéfredaktorem časopisu Zámeček pro dětské domovy. Sám totiž od čtyř let vyrůstal v dětském domově Uherský Ostroh. Do své rodiny se natrvalo nikdy vrátit nechtěl. „Dětský domov mi dal spoustu…"
                ,
            "image":{
                "@type": "ImageObject",
                
                "url": "https://g.denik.cz/1/cf/kotlar-autor-fotky-veronika-novakova1_denik-630-16x9.jpg",
                "description":"Lukáš Kotlár",
                "name":"Lukáš Kotlár"

            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2021-03-18T05:00:00+01:00",
            "dateModified": "2021-03-17T18:10:24+01:00",
            "datePublished": "2021-03-18T05:00:00+01:00",
            "keywords": "null",
            "genre": "Pro duši i tělo",
            "author": {
                "@type": "Person",
                "name": "autor externí"
            },
            "editor": {
                "@type": "Person",
                "name": "autor externí"
            },
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "http://litomericky.denik.cz/pecujte-o-sve-zdravi-pro-dusi/lukas-kotlar-20210318.html"
            }
                ,"isAccessibleForFree": "False"
        }
    </script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Litoměřický deník",
                "item": "https:\/\/litomericky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Pro duši i tělo",
                "item": "https:\/\/litomericky.denik.cz\/pecujte-o-sve-zdravi-pro-dusi\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Díky dětskému domovu jsem se dostal tam, kde jsem teď",
                "item": "https:\/\/litomericky.denik.cz\/pecujte-o-sve-zdravi-pro-dusi\/lukas-kotlar-20210318.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Díky dětskému domovu jsem se dostal tam, kde jsem teď - Litoměřický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Lukáš Kotlár vystudoval gymnázium OPEN GATE v Babicích u Prahy a v současnosti studuje mediální studia v Praze. Pracuje jako ředitel PR agentury a ve…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://litomericky.denik.cz/pecujte-o-sve-zdravi-pro-dusi/lukas-kotlar-20210318.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001614599101/build/js/test-cache.js" defer></script>




    <meta name="keywords" content="dětský domov, kotlár, open, gate">
    <meta name="author" content="autor externí">


	<meta property="og:site_name" content="Litoměřický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://litomericky.denik.cz/pecujte-o-sve-zdravi-pro-dusi/lukas-kotlar-20210318.html">
	<meta property="og:title" content="Díky dětskému domovu jsem se dostal tam, kde jsem teď">
	<meta property="og:description" content="Lukáš Kotlár vystudoval gymnázium OPEN GATE v Babicích u Prahy a v současnosti studuje mediální studia v Praze. Pracuje jako ředitel PR agentury a ve volném čase spolupracuje s občanským sdružením Duha, které se věnuje v oblasti volnočasových aktivit dětem a mladým lidem po celé republice.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Díky dětskému domovu jsem se dostal tam, kde jsem teď">
	<meta name="twitter:description" content="Lukáš Kotlár vystudoval gymnázium OPEN GATE v Babicích u Prahy a v současnosti studuje mediální studia v Praze. Pracuje jako ředitel PR agentury a ve volném čase spolupracuje s občanským sdružením Duha, které se věnuje v oblasti volnočasových aktivit dětem a mladým lidem po celé republice.">
	<meta property="og:image" content="https://g.denik.cz/1/cf/kotlar-autor-fotky-veronika-novakova1_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Lukáš Kotlár">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/cf/kotlar-autor-fotky-veronika-novakova1_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/cf/kotlar-autor-fotky-veronika-novakova1_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">
    <meta property="article:published_time" content="2021-03-18T05:00:00+01:00">
    <meta property="article:modified_time" content="2021-03-18T05:00:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1616593576.css">

    


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-b79525731923-special-pecujteOZdravi-1616593576.css">


    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1616589676.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1616589676.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1616589675.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1616589676.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://litomericky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Litoměřický deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="http://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;litomericky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2?backUrl=http%3A%2F%2Flitomericky.denik.cz%2Fpecujte-o-sve-zdravi-pro-dusi%2Flukas-kotlar-20210318.html"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Flitomericky.denik.cz%2Fpecujte-o-sve-zdravi-pro-dusi%2Flukas-kotlar-20210318.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" class="user-bar__log-notifications" data-loginCheckUrl="https://www.denik.cz/sign/info-2" data-notificationsUrl="https://www.denik.cz/sign/notifications/get"  data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/">
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=http://litomericky.denik.cz/pecujte-o-sve-zdravi-pro-dusi/lukas-kotlar-20210318.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=http%3A%2F%2Flitomericky.denik.cz%2Fpecujte-o-sve-zdravi-pro-dusi%2Flukas-kotlar-20210318.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;litomericky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=08032021" defer></script>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/litomericky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/pecujte-o-sve-zdravi-pro-dusi/lukas-kotlar-20210318.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion litomericky_denik">

            <li>

                <a href="https://litomericky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://litomericky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://litomericky.denik.cz/skoly-a-vzdelavani" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/pecujte-o-sve-zdravi-pro-dusi/lukas-kotlar-20210318.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>




<div class="pecujte-o-zdravi">
    <div>
        <a class="pecujte-o-zdravi__logo" href="/pecujte-o-sve-zdravi/">
            <img width="140" height="140" alt="Pečujte o své zdraví" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/pecujte-o-zdravi/pecujte-o-zdravi-desktop.svg#logo">
        </a>
    </div>

    <div class="pecujte-o-zdravi__menu">
        <div class="pecujte-o-zdravi__box">
            <div class="pecujte-o-zdravi__box">
                <h1 class="pecujte-o-zdravi__title">Pečujte o své zdraví</h1>
                <h2 class="pecujte-o-zdravi__subtitle">Posilněte své tělo, duši a imunitu.</h2>
            </div>
            <a href="/predsevzeti2021/">
                <img class="pecujte-o-zdravi__stamp" width="65" height="65" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/stamp.svg" alt="Razítko Předsevzetí">
            </a>
        </div>

        <ul class="pecujte-o-zdravi__menu-ul">
                <li class="pecujte-o-zdravi__menu-li">
                    <a class="pecujte-o-zdravi__menu-item link" href="/pecujte-o-sve-zdravi-otuzovani/">
                        <div class="pecujte-o-zdravi__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/pecujte-o-zdravi/pecujte-o-zdravi-desktop.svg#otuzovani" alt="Otužování a&amp;nbsp;saunování">
                        </div>
                        <div class="pecujte-o-zdravi__menu-text">Otužování a&nbsp;saunování</div>
                    </a>
                </li>
                <li class="pecujte-o-zdravi__menu-li">
                    <a class="pecujte-o-zdravi__menu-item link" href="/pecujte-o-sve-zdravi-varime/">
                        <div class="pecujte-o-zdravi__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/pecujte-o-zdravi/pecujte-o-zdravi-desktop.svg#varime" alt="Vaříme zdravě">
                        </div>
                        <div class="pecujte-o-zdravi__menu-text">Vaříme zdravě</div>
                    </a>
                </li>
                <li class="pecujte-o-zdravi__menu-li">
                    <a class="pecujte-o-zdravi__menu-item link active" href="/pecujte-o-sve-zdravi-pro-dusi/">
                        <div class="pecujte-o-zdravi__menu-img">
                            <img width="50" height="50" src="https://g.denik.cz/build/images/denik/specialy/predsevzeti2021/pecujte-o-zdravi/pecujte-o-zdravi-desktop.svg#pro-dusi" alt="Pro duši i tělo">
                        </div>
                        <div class="pecujte-o-zdravi__menu-text">Pro duši i tělo</div>
                    </a>
                </li>
        </ul>

        <p class="pecujte-o-zdravi__promo-text js-hideSeznamTraffic">Čtěte celý seriál bez omezení. S předplatným Deník.cz navíc získáte výhodné benefity. <a class="pecujte-o-zdravi__promo-btn" href="https://predplatne.denik.cz/zdravi?f=60" target="_blank" rel="noopener nofollow">Koupit předplatné ></a></p>
    </div>
</div>

            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Sčítání lidu:</h3>
            <a href="https://litomericky.denik.cz/zpravy_region/scitani-lidu-rozhovor-eva-rezacova-csu-20210323.html" class="text">V sobotu proběhne sčítání lidu. Formulář můžete vyplnit na internetu</a>
            <a href="#close" class="close" data-title="v-sobotu-probehne-scitani-lidu-formular-muzete-vyplnit-na-internetu">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Díky dětskému domovu jsem se dostal tam, kde jsem teď</h1>
        
<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">18.3.2021</div>
    </div>
</div>

<div class="article-info">
    <div class="article-info__left">
                <div class="article-info__autor ac-autor">
                        <img src="https://g.denik.cz/1/e6/externi-autor-web_denik-30-1x1.jpg" width="30" height="30" alt="externí" title="externí" class="article-info__autor-pic" loading="lazy" srcset="https://g.denik.cz/1/e6/externi-autor-web_denik-30-1x1.jpg 1x, https://g.denik.cz/1/e6/externi-autor-web_denik-30-1x1&#64;2x.jpg 2x">
                    
                        autor externí
                </div>
    </div>      
    <div class="article-info__right">
            <div class="article-info__klub js-unlocked">
                <svg width="90" height="25" fill="#d4af37"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-klub"></use></svg>
            </div>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/pecujte-o-sve-zdravi-pro-dusi/lukas-kotlar-20210318.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/pecujte-o-sve-zdravi-pro-dusi/lukas-kotlar-20210318.html&text=D%C3%ADky%20d%C4%9Btsk%C3%A9mu%20domovu%20jsem%20se%20dostal%20tam%2C%20kde%20jsem%20te%C4%8F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Flitomericky.denik.cz%2Fpecujte-o-sve-zdravi-pro-dusi%2Flukas-kotlar-20210318.html&subject=D%C3%ADky%20d%C4%9Btsk%C3%A9mu%20domovu%20jsem%20se%20dostal%20tam%2C%20kde%20jsem%20te%C4%8F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
        <p class="article-perex">Lukáš Kotlár vystudoval gymnázium OPEN GATE v Babicích u Prahy a v současnosti studuje mediální studia v Praze. Pracuje jako ředitel PR agentury a ve volném čase spolupracuje s občanským sdružením Duha, které se věnuje v oblasti volnočasových aktivit dětem a mladým lidem po celé republice.</p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=kotlar-autor-fotky-veronika-novakova1&amp;s=1&amp;back=2453189708-17486-11&amp;photo=1">
        <img src="https://g.denik.cz/1/cf/kotlar-autor-fotky-veronika-novakova1_denik-630-16x9.jpg" width="630" height="354" alt="Lukáš Kotlár" title="Lukáš Kotlár" class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/cf/kotlar-autor-fotky-veronika-novakova1_denik-630-16x9.jpg 1x, https://g.denik.cz/1/cf/kotlar-autor-fotky-veronika-novakova1_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Lukáš Kotlár
	<span class="description-autor">
		 | 
		Foto: Veronika Nováková
	</span>
</div>

        <div class="article-text article-content bbtext"><p>Je šéfredaktorem časopisu Zámeček pro dětské domovy. Sám totiž od čtyř let vyrůstal v dětském domově Uherský Ostroh. Do své rodiny se natrvalo nikdy vrátit nechtěl. „Dětský domov mi dal spoustu příležitostí, které bych neměl, kdybych vyrůstal jinde,“ říká Kotlár.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>Studujete vysokou školu a jste šéfredaktorem časopisu Zámeček. Jsou další aktivity, kterým se věnujete?</strong><br>Kromě pracovních povinností se s naším týmem dobrovolníků věnuji také činnostem v rámci spolku Duha Zámeček. Pořádáme zážitkové pobyty se Správnou pětkou, která spojuje několik dětských domovů v průběhu celého roku. V současné situaci to bohužel nejde. Máme společné motto, že opuštěným dětem dáváme místo dárků zážitky. Zároveň se věnuji přítelkyni a pejskovi, často vyrážíme na výlety do přírody nebo za sportem.</p>
<p><strong>Co čtenáři v časopisu Zámeček najdou?</strong><br>Je to jediné médium vycházející ve světě dětských domovů. Je primárně pro děti, ale víme, že ho čtou vychovatelé i ředitelé domovů. Snažíme se obsahově pokrýt nejen dobré zprávy a to, co se v dětských domovech děje, ale i špatné příběhy, které můžou být poučením nebo strašákem. Je to hodně o pádech a cestách nahoru jednotlivých dětí a mladých dospěláků. Přinášíme i odbornější témata, která jsou důležitá a málo se o nich mluví. Cílem je hlavně informovat o tom, co se děje ve světě dětských domovů a třeba mladým lidem poradit, jak mohou spolupracovat s nadacemi a různými organizacemi.</p>
<p><strong>Vy jste začínal přispívat do časopisu ve dvanácti letech. Tvoří si časopis tedy samy děti?</strong><br>Máme dětskou redakci, ale její počet se stále mění. A potom jsme my, samotní členové redakce a tvůrci časopisu. Problém je, že redaktoři stárnou a je potřeba k tomu motivovat i nové děti. Nejsme profesionální redakce, vše je založeno na dobrovolnictví. Já sám momentálně hledám následovníky, kteří si to převezmou a budou ve vydávání pokračovat. Zatím seale Zámečku nechci vzdát, protože by mohl skončit, a to zatím nechci dovolit. Pracují na něm další přátelé, kteří prošli dětským domovem, společně s naším spoluzakladatelem Vladislavem Sobolem.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/pecujte-o-sve-zdravi-otuzovani/otuzovani-andrea-markova-20210318.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/69/text-c-1-andrea-markova-3_denik-150-3x2.jpg" width="150" height="100" alt="Andrea Marková z Vernéřovic se začala otužovat nejprve studenou sprchou. Nyní dává přednost bazénu či rybníku." title="Andrea Marková z Vernéřovic se začala otužovat nejprve studenou sprchou. Nyní dává přednost bazénu či rybníku." loading="lazy" srcset="https://g.denik.cz/1/69/text-c-1-andrea-markova-3_denik-150-3x2.jpg 1x, https://g.denik.cz/1/69/text-c-1-andrea-markova-3_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Někdy mě v rybníku mírně brní konečky prstů na rukou. Zaplavu si a je to dobré</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>Sám jste v dětském domově vyrostl. Jak na dětský domov vzpomínáte?</strong><br>Jako na svůj poslední odžitý den v dětském domově vzpomínám na den před odchodem na gymnázium OPEN GATE, kam jsem začal dojíždět a žil jsem na internátu. Do dětského domova jsem se vracel pouze na víkendy. Po maturitě jsem začal žít samostatně v Praze, ale ústavní výchovu jsem neukončil.</p>
<p><strong>Co to pro vás znamenalo?</strong><br>V osmnácti jsem požádal o prodloužení ústavní výchovy do 19 a poté jsem požádal o dobrovolný pobyt. Ten trval do mých 24 let. Byl jsem v ústavu pouze administrativně. Náklady na život šly mimo dětský domov. Formálně jsem ho tak upustil nedávno.</p>
<p><strong>Když si vzpomenete na běžný den v dětském domově, jaké byly vztahy mezi dětmi? Objevovala se nějaká rivalita mezi vámi navzájem?</strong><br>Rivalita tam určitě je. Každý je hodně individualista, protože každý jsme do domova přišli s jiným životním příběhem. Vzpomínám i na časté konfliktní situace, ale na druhou stranu jsme vždy fungovali jako jedna skupina, která se uměla semknout, když bylo potřeba. V dětských domovech jsou dost dynamické vztahy. A to nejen mezi dětmi, ale také s dospělými.</p>
<p><strong>Sám máte pět sourozenců. Ti se do dětského domova vůbec nedostali. Jaký je jejich příběh?</strong><br>Podle informací, které mám, sourozenci byli v kojeneckém ústavu jako já, ale podařilo se je vždy dostat zpět do rodiny. V době, kdy já jsem nastupoval do děcáku, matka nastupovala k výkonu trestu, a to byl asi zlomový bod, který rozhodl, že já půjdu do ústavní výchovy. Moc informací nemám, ale podle slov rodin se mě opakovaně snažili dostat zpátky mezi ostatní sourozence.</p>
<p><strong>S rodinou se tedy nadále stýkáte?</strong><br>Dříve jsem za rodinou jezdil kvůli povinným souhlasům. Stále totiž rodiče byli mými zákonnými zástupci. Díky tomu jsem s nimi byl v kontaktu a uvědomil jsem si, že tu rodinu mám a že je funkční. Ale nikdy jsem s nimi nechtěl prohlubovat vztah a být její součástí. I když rodiče chtěli, a to se mi hrozně líbilo. Proto jsem jim ani nikdy nic nezazlíval. Naopak jsem jim musel vysvětlovat pozitivní stránky toho, že jsem mimo rodinu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/pecujte-o-sve-zdravi-varime/veprove-na-hruskach-20210318.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/58/veprove-na-hruskach-2_denik-150-3x2.jpg" width="150" height="100" alt="Vepřové na hruškách" title="Vepřové na hruškách" loading="lazy" srcset="https://g.denik.cz/1/58/veprove-na-hruskach-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/58/veprove-na-hruskach-2_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vepřové na hruškách</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>Myslela jsem si, že pokud rodina má pro výchovu dítěte správné podmínky, automaticky se dítě vrátí k rodině. Vaši sourozenci se vrátili, ale vy jste nechtěl. To jste zkrátka řekl, že chcete zůstat v dětském domově a bylo?</strong><br>Myslím si, že jde vždy o zájem dítěte. Já jsem byl nadšený z ústavu a z možností, které mi nabízel. Byl jsem rád za všechno, co mám a využíval jsem toho na maximum. Ať už to byly kroužky nebo možnost studovat na ZUŠce. V předškolním věku jsem byl na Vánoce doma a od té doby jsem na ně měl negativní vzpomínky. Nelíbilo se mi, jak rodina funguje oproti domovu. A od té doby jsem jezdil radši na tábory nebo do zahraničí na letní jazykové školy než k rodině. To mohl být první důvod, proč jsem se k rodině nevrátil. A druhým důvodem mohly být špatné poměry v rodině kvůli množství sourozenců nebo kriminální činnosti členů rodiny.</p>
<p><strong>Myslíte si, že vás dětský domov vás připravil dostatečně na budoucí život?</strong><br>Já vždy říkám, že jsem vděčný za dětství v děcáku a nedokážu si představit, že by něco bylo jinak. Mnoho příležitostí, které jsem dostal, bylo kvůli tomu, že jsem v dětském domově. Všechny mé úspěchy jsou díky tomu, že jsem se snažil využít příležitostí na maximum. Proto se i teď snažím ukázat, že život v dětském domově nemusí být zlý a rád mluvím o svých zážitcích a příležitostech, kterých se mi dostalo.</p>
<p><strong>Který okamžik pro vás byl zlomový v tom smyslu, že jste si řekl: Teď už mám jiný život mimo dětský domov?</strong><br>První změna určitě přišla na gymnáziu. Našel jsem tam skupinu, do které jsem patřil. Byla to komunita, v které jsem se cítil bezpečně. V rámci gymnázia Open Gate chtěli, abychom se rozvíjeli a pracovali na sobě. A to byl moment, kdy na mě dětský domov začal mít menší vliv. I když to, že jsem na gymnáziu, bylo vlastně díky domovu. Dále už šlo o mou vnitřní motivaci pořád něco dělat a neflákat se.</p>
<p><strong>Jak probíhá výběr vzdělání v dětském domově?</strong><br>Obecně se mladí lidé rozhodují podle dosavadních „zvyklostí“ v děcáku nebo další výběr vzdělání se konzultuje vždy s vychovateli nebo vedením domova. Pro mě to v případě gymnázia zařídila paní ředitelka domova. Propojila mě s celým projektem a Nadací The Kellner Family Foundation, která mě po celou dobu studia finančně podporovala a já jsem v podstatě jen šel na přijímací řízení. Věděl jsem, že se ve škole nosí uniformy a že to bude úplně jiné fungování, než které jsem zažil doteď. Dříve se mnou byly problémy, ale tady jsem se mohl vyřádit. Najednou jsem musel začít do školy nosit polobotky, košili, kravatu a sako nebo svetr.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/pecujte-o-sve-zdravi-pro-dusi/martin-jahn-zebrik-20210317.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/aa/prace-kariera-591294056_denik-150-3x2.jpg" width="150" height="100" alt="Osobnostní růst." title="Osobnostní růst." loading="lazy" srcset="https://g.denik.cz/1/aa/prace-kariera-591294056_denik-150-3x2.jpg 1x, https://g.denik.cz/1/aa/prace-kariera-591294056_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Není důležité, na jaký žebřík jdete, ale o jakou zeď ho máte opřený</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>Jaké problémy máte na mysli?</strong><br>I když jsem měl samé jedničky, byl jsem ve škole za grázlíka. Nosil jsem poznámky, neměl jsem rád autority, odmlouval jsem. Ta změna přišla právě s gymnáziem. Bylo to místo, které mě motivovalo a ukazovalo mi, co vše se dá v životě dělat, kam směřovat a do jisté míry také, jak se chovat. Začal jsem hrát na další hudební nástroje, věnoval jsem se dobrovolnictví. Díky škole jsem také navštívil Anglii, Španělsko, Rumunsko nebo Indii.</p>
<p><strong>Pokud člověk začne pracovat, končí mu nárok pobývat v dětském domově, protože ztrácí statut nezaopatřeného dítěte. Jak to bylo u vás?</strong><br>Já jsem vždy musel pracovat, abych mohl v Praze existovat. Zároveň jsem ale byl studentem, takže dětský domov neměl důvod ukončit můj dobrovolný pobyt. Slovy legislativy jsem se připravoval na budoucí život. Z mé strany to byla jen formální záležitost a berlička. Působil jsem například jako projektový koordinátor v globální nadaci Mezinárodní ceny Vévody z Edinburghu, později v online marketingové agentuře World of Online.</p>
<p><strong>O svých zážitcích mluvíte velice otevřeně. Napadlo vás někdy, že vám to může třeba uškodit a že by bylo lepší to nedělat?</strong><br>Rozhodně ne. Já svůj příběh nemám v ničem až tak převratný. Jsou děti, které se nemohly se svou rodinou už vůbec nikdy potkat. To není můj případ. Jsou ale také děti, pro které úspěch neznamená nutně vystudovat vysokou školu nebo získat nějaká ocenění. Já to říkám proto, abych ukázal, že jsem byl v takové situaci, a díky příležitostem a dětskému domovu jsem s tím naložil tak, jak jsem naložil a můžu třeba být inspirací pro další děti a mladé lidi. Mým cílem je ukázat také veřejnosti to, že dětský domov na vás může mít pozitivní vliv.</p>
<p><strong>Objevují se i názory, že děti z dětského domova mají mnohem více věcí, mnohem více možností, jak říkáte, a že se vlastně mají lépe než děti v rodinách. Je na tom něco pravdy?</strong><br>Co se týče materiální vybavení, je to pravda. Mají materiální jistoty. Kromě stravy, aktivit a vzdělání jsou zajištěné i co se týče dovolených a sponzorských darů. Je ale důležité si uvědomit, co těm dětem reálně chybí. Je to čas, který jim někdo věnuje na jejich rozvoj a individuální potřeby. Pěkná dovolená u moře to v konečném důsledku nezachrání. Takže ano, rozhodně toho mají více po materiální stránce, ale naprosto strádají po stránce rozvojové nebo v přirozeném porozumění a zastání.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/pecujte-o-sve-zdravi-pro-dusi/jiri-senko-20210316.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/8f/snimek-obrazovky-2015-11-05-v-10_denik-150-3x2.jpg" width="150" height="100" alt="Léčitel Jiří Seňko" title="Léčitel Jiří Seňko" loading="lazy" srcset="https://g.denik.cz/1/8f/snimek-obrazovky-2015-11-05-v-10_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8f/snimek-obrazovky-2015-11-05-v-10_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Lidská mysl je jako kobylka, ale žít musíme přítomností, říká léčitel Jíří Seňko</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>Jaký si myslíte, že to má na děti vliv?</strong><br>Určitě na jejich sebevědomí při odchodu do samostatného života. Selhávají na pracovním trhu a neumí řešit konflikty, které v rámci práce přijdou. To říkám z vlastní zkušenosti. Člověk může být uzavřený a bojí se mluvit o svých problémech. Projevuje se to tím, že neumí přijmout nové situace. Dětem v domově se často říká, že mají spoustu možností, jak se chystat na budoucí život. Vzpomeňme si ale každý z nás, jak jsme přemýšleli v osmnácti letech. Málokdo by dokázal napsat neziskovým organizacím a reagovat na jejich projekty. Neříkám, že takové děti nejsou, ale je velké množství těch, kteří to vidí a ocení až s odstupem času. V mém životě mi v této překážce pomohl společný život s přítelkyní a skvělí přátelé okolo mě, na které se můžu kdykoliv obrátit.</p>
<p><strong>Vidíte v tom i něco pozitivního?</strong><br>Plus to má určitě v tom, že jako „děti z děcáku“ jsme často hodně ostřílení a umíme zpracovat spoustu věcí v sobě, akorát s tím neumíme pracovat na venek. Často musíme za nějakým konkrétním úspěchem ujít trošku delší cestu. Stalo se mi i to, že mi někdo řekl: Týjo, kluk z děcáku jo? A jak jsi tohle dokázal? Chci tím říct, že jsou vám často kladeny otázky, jako byste byl někdo jiný nebo jinak hodnocený. Lidé mají jiná očekávání, což vlastně nechápu – prožívají radosti i strasti podobné svým vrstevníkům, mají svá přání i ambice. Každý mladý člověk s tím ale ve finále naloží po svém.</p>
<p><strong>Setkal jste se i s negativní reakcí na to, že jste vyrůstal v dětském domově? Myslím tím posměšky, urážky…</strong><br>Spíše jen v humorných situacích. Vždy jsem chtěl, abych podobné reakce dokázal brát s úsměvem. Ať už se to týká toho, že jsem Rom nebo kluk z děcáku.</p>
<p><strong>Přechod k samostatnosti jste měl pozvolný a přirozený. Je i tak něco, co vás na životě překvapilo?</strong><br>Ano, překvapilo mě, co všechno se po vás chce, když jste dospělí a to, co vás dětský domov prostě nenaučí. Jsou to úřady, daně, to, že můžete podnikat… Jinak svůj pomyslný příchod do dospělosti jsem si uvědomil, když jsem si chtěl založil bankovní účet. To byl můj první problém. Do chvíle, kdy vám není osmnáct, musí k vašemu účtu mít přístup zákonní zástupci, což jsem samozřejmě nechtěl. A to byl moment, kdy jsem si uvědomil, že jsem v jistém bodě v životě sám. Než si potom v životě najdete přítelkyni a oporu, máte opravdu jen sami sebe a musíte se zařídit. Rychle jsem si uvědomil, že ten účet se taky nenaplní sám.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/pecujte-o-sve-zdravi-pro-dusi/jak-nepromarnit-zivot-zkuste-mindfulness-20210312.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/2a/shutterstock-1657474324_denik-150-3x2.jpg" width="150" height="100" alt="Mindfulness, metoda všímavosti. Uvolní vám hlavu." title="Mindfulness, metoda všímavosti. Uvolní vám hlavu." loading="lazy" srcset="https://g.denik.cz/1/2a/shutterstock-1657474324_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2a/shutterstock-1657474324_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jak nepromarnit život? Zkuste mindfulness</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p></p>
<p><strong>Máte nějaké sny do budoucna?</strong><br>Přeji si, abych měl skvělou rodinu se svou přítelkyní a psem, být zdravý a chci mít nadále skvělou práci. Chtěl bych, aby můj příběh inspiroval ostatní děti a mladé lidi. Aby i ostatní viděli, že krásný život není něco, o čem musí jen snít. A tím nemyslím, aby všichni měli vystudované vysoké školy, ale aby si našli ty svoje cíle, u jejichž dosažení budou skutečně šťastní. A hlavně, aby je nikdy nezastavila to, že jim v domově na jejich sny třeba někdo někdy řekl, že jsou přehnaně ambiciózní a že to nedokážou.</p>
<p><strong>Tímto jste mě trošku zaskočil. Tohle dětem opravdu někdo říká?</strong><br>Ano. Děti jsou podle mého názoru ve velkém procentu podceňovány. Nedává se jim tolik příležitostí. Je jim často řečeno, kam by měly směřovat. Chybí často externí podpora, která by řekla, že tohle dítě může být jednou obchodní zástupce, umělec, apod. Často děti neobjeví včas možnost, co by mohly dělat. A přitom je to často jen o tom, aby jim to někdo ukázal.</p>
<p><strong>Co by se podle vás mělo v dětských domovech dělat jinak, aby byl posun k lepšímu?</strong><br>Největší a nejméně řešitelný problém je samozřejmě legislativní vnímání celého systému. Dětem chybí psychoterapeutická péče. Neumíme ukotvit to, že odcházející dítě z ústavní výchovy nemá často předem vyřešené bydlení a práci. To jsou tak jednoduché otázky, které my neumíme systémově vyřešit, a proto si to každý domov řeší sám. Často se také mluví o tom, co chybí dětem v dětských domovech. Já bych byl rád, kdyby se zabývalo i tím, co chybí vychovatelům a ředitelům, protože to má logicky taky dopad na děti. Je důležité brát na vědomí, že za dětství dětí v děcáku nemůžou samotné dětské domovy, a proto potřebují pomoc a oporu systému, které dětem a později mladým lidem poskytne zázemí a dovednosti, které po uzavření brány dětského domova my mladí lidé potřebujeme.</p>
<p><strong>KAROLÍNA MACHŮ</strong></p>
<p></p></div></div>



        <div class="klub-clanek-info js-unlocked">Tento článek jste si mohli přečíst díky předplatnému Deník Klubu</div>

        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">18.3.2021</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/pecujte-o-sve-zdravi-pro-dusi/lukas-kotlar-20210318.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/pecujte-o-sve-zdravi-pro-dusi/lukas-kotlar-20210318.html&text=D%C3%ADky%20d%C4%9Btsk%C3%A9mu%20domovu%20jsem%20se%20dostal%20tam%2C%20kde%20jsem%20te%C4%8F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Flitomericky.denik.cz%2Fpecujte-o-sve-zdravi-pro-dusi%2Flukas-kotlar-20210318.html&subject=D%C3%ADky%20d%C4%9Btsk%C3%A9mu%20domovu%20jsem%20se%20dostal%20tam%2C%20kde%20jsem%20te%C4%8F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: dětský domov" href="/tagy/detsky-domov-85079.html">dětský domov, </a></li>
                    <li><a title="Štítek: rodina" href="/tagy/rodina-583.html">rodina, </a></li>
                    <li><a title="Štítek: Open Gate - gymnázium a základní škola" href="/tagy/open-gate-gymnazium-a-zakladni-skola-2520.html">Open Gate - gymnázium a základní škola, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: Babice" href="/tagy/babice-17810.html">Babice, </a></li>
                    <li><a title="Štítek: Seebohmova vila" href="/tagy/seebohmova-vila-9416.html">Seebohmova vila, </a></li>
                    <li><a title="Štítek: vysoká škola" href="/tagy/vysoka-skola-5839.html">vysoká škola, </a></li>
                    <li><a title="Štítek: Vánoce" href="/tagy/vanoce-44.html">Vánoce, </a></li>
                    <li><a title="Štítek: Uherský Ostroh" href="/tagy/uhersky-ostroh-4309.html">Uherský Ostroh</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3638143504,1987471404,1088500112,2474651836,3288000616,2473322706,4226009005,681675500,4121656200"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/pohyb-deti-lekce-online-ucitel-20210327.html"  title="číst článek: Pohyb léčí, vzkazuje mladý učitel, který on-line rozhýbal už stovky dětí" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/9a/pospisil-pohyb-deti-lekce-20210326-2_denik-210-3x2.jpg" width="210" height="140" alt="Děti, které se do aktivity zapojují ze svých domovů, nepotřebují žádné speciální vybavení. Plně jim postačí cvičící podložka nebo i obyčejný ručník či deka" title="Děti, které se do aktivity zapojují ze svých domovů, nepotřebují žádné speciální vybavení. Plně jim postačí cvičící podložka nebo i obyčejný ručník či deka" loading="lazy" srcset="https://g.denik.cz/11/9a/pospisil-pohyb-deti-lekce-20210326-2_denik-210-3x2.jpg 1x, https://g.denik.cz/11/9a/pospisil-pohyb-deti-lekce-20210326-2_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cviceni-lekce-ondrej-pospisil-20210326.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/pohyb-deti-lekce-online-ucitel-20210327.html"      
>
            <h3 class="box-article-title fs20">Pohyb léčí, vzkazuje mladý učitel, který on-line rozhýbal už stovky dětí</h3>
            <h4 class="box-article-perex fs16">Bojovat proti absenci pohybu u dětí, které kvůli distanční výuce a zrušeným kroužkům tráví velkou…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/foto-dobrovolnici-uklidili-lukavec-konala-se-akce-uklidme-cesko-20210327.html"  title="číst článek: FOTO: Dobrovolníci uklidili Lukavec. Konala se akce Ukliďme Česko" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/cf/lukavec-akce-uklidime-cesko-uklid-v-okoli-obce-07_denik-210-3x2.jpg" width="210" height="140" alt="Ukliďme Česko - Lukavec." title="Ukliďme Česko - Lukavec." loading="lazy" srcset="https://g.denik.cz/11/cf/lukavec-akce-uklidime-cesko-uklid-v-okoli-obce-07_denik-210-3x2.jpg 1x, https://g.denik.cz/11/cf/lukavec-akce-uklidime-cesko-uklid-v-okoli-obce-07_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/uklidme-cesko-lukavec.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 21
        </a>

        </div>
        <a href="/zpravy_region/foto-dobrovolnici-uklidili-lukavec-konala-se-akce-uklidme-cesko-20210327.html"      
>
            <h3 class="box-article-title fs20">FOTO: Dobrovolníci uklidili Lukavec. Konala se akce Ukliďme Česko</h3>
            <h4 class="box-article-perex fs16">V sobotu vyrazily stovky dobrovolníků uklízet okolí svých obcí a měst u příležitosti akce Ukliďme…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/cyklostezka-ohre-20210327.html"  title="číst článek: Projekt cyklostezky Ohře ožívá. Ústecký kraj se jí začal věnovat více" tabindex="-1"     
>
            <img src="https://g.denik.cz/12/4f/zatec-cyklostezka9_denik-210-3x2.jpg" width="210" height="140" alt="Cyklostezka Ohře. Ilustrační foto." title="Cyklostezka Ohře. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/12/4f/zatec-cyklostezka9_denik-210-3x2.jpg 1x, https://g.denik.cz/12/4f/zatec-cyklostezka9_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/cyklostezka-ohre.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/z-regionu/cyklostezka-ohre-20210327.html"      
>
            <h3 class="box-article-title fs20">Projekt cyklostezky Ohře ožívá. Ústecký kraj se jí začal věnovat více</h3>
            <h4 class="box-article-perex fs16">/FOTO/ Projekt cyklostezky podél Ohře v Ústeckém kraji ožil. Hejtmanství v minulých letech své…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/fotograf-klemsa-doupov-20210327.html"  title="číst článek: Atmosféra Doupova je na mnoha místech jedinečná, říká fotografující voják" tabindex="-1"     
>
            <img src="https://g.denik.cz/12/3b/zatec-lubomir-klemsa-fotograf-doupov-09_denik-210-3x2.jpg" width="210" height="140" alt="Atmosféra Doupova je na mnoha místech jedinečná, říká fotografující voják Lubomír Klemsa." title="Atmosféra Doupova je na mnoha místech jedinečná, říká fotografující voják Lubomír Klemsa." loading="lazy" srcset="https://g.denik.cz/12/3b/zatec-lubomir-klemsa-fotograf-doupov-09_denik-210-3x2.jpg 1x, https://g.denik.cz/12/3b/zatec-lubomir-klemsa-fotograf-doupov-09_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotograf-a-vojak-lubomir-klemsa.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/z-regionu/fotograf-klemsa-doupov-20210327.html"      
>
            <h3 class="box-article-title fs20">Atmosféra Doupova je na mnoha místech jedinečná, říká fotografující voják</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Lubomír Klemsa bydlí v menší vesnici na Kadaňsku, je velitelem minometného družstva…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/finance-penize-koronavirus-uk-20210326.html"  title="číst článek: O část příjmů přišla kvůli pandemii téměř polovina lidí. Šetří, čerpají rezervy" tabindex="-1"     
>
            <img src="https://g.denik.cz/29/d8/vimperk-dluhy-pt140107-1_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/29/d8/vimperk-dluhy-pt140107-1_denik-210-3x2.jpg 1x, https://g.denik.cz/29/d8/vimperk-dluhy-pt140107-1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/finance-penize-koronavirus-uk-20210326.html"      
>
            <h3 class="box-article-title fs20">O část příjmů přišla kvůli pandemii téměř polovina lidí. Šetří, čerpají rezervy</h3>
            <h4 class="box-article-perex fs16">/ANKETA/ Podle průzkumu má kvůli pokračující koronavirové krizi obavy z finančních potíží šest z…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/vse-na-jednom-miste-doprava-usteckeho-kraje-ma-mobilni-aplikaci-202103261.html"  title="číst článek: Vše na jednom místě, Doprava Ústeckého kraje má mobilní aplikaci" tabindex="-1"     
>
            <img src="https://g.denik.cz/54/8d/doprava-usteckeho-kraje-ilustr-20200417_denik-210-3x2.jpg" width="210" height="140" alt="Doprava Ústeckého kraje. Ilustrační foto" title="Doprava Ústeckého kraje. Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/54/8d/doprava-usteckeho-kraje-ilustr-20200417_denik-210-3x2.jpg 1x, https://g.denik.cz/54/8d/doprava-usteckeho-kraje-ilustr-20200417_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>

        </div>
        <a href="/ctenar-reporter/vse-na-jednom-miste-doprava-usteckeho-kraje-ma-mobilni-aplikaci-202103261.html"      
>
            <h3 class="box-article-title fs20">Vše na jednom místě, Doprava Ústeckého kraje má mobilní aplikaci</h3>
            <h4 class="box-article-perex fs16">Doprava Ústeckého kraje spustila novou aplikaci DÚKapka – mobilní aplikaci pro cestující krajskou…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/denik-na-navsteve-velke-zernoseky-20210326.html"  title="číst článek: Deník se znovu vydá na návštěvu. Uvidíme se ve Velkých Žernosekách" tabindex="-1"     
>
            <img src="https://g.denik.cz/54/13/logo-denik-na-navsteve-spendlik-20210108_denik-210-3x2.jpg" width="210" height="140" alt="Deník na návštěvě" title="Deník na návštěvě" loading="lazy" srcset="https://g.denik.cz/54/13/logo-denik-na-navsteve-spendlik-20210108_denik-210-3x2.jpg 1x, https://g.denik.cz/54/13/logo-denik-na-navsteve-spendlik-20210108_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/denik-na-navsteve-velke-zernoseky-20210326.html"      
>
            <h3 class="box-article-title fs20">Deník se znovu vydá na návštěvu. Uvidíme se ve Velkých Žernosekách</h3>
            <h4 class="box-article-perex fs16">/DENÍK NA NÁVŠTĚVĚ/ Pojďte s námi na procházku po vesnicích, vesničkách i městech Litoměřicka a…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/hokej_region/prvni-mecbol-kalisnici-nevyuzili-dalsi-sanci-maji-v-nedeli-na-domacim-lede-20210.html"  title="číst článek: První mečbol kališníci nevyužili, další šanci mají v neděli na domácím ledě" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/29/litomerice-sport-hokej-litomerice-a-prerov2021-16_denik-210-3x2.jpg" width="210" height="140" alt="Hokejisté Stadion Litoměřice ilustrační" title="Hokejisté Stadion Litoměřice ilustrační" loading="lazy" srcset="https://g.denik.cz/11/29/litomerice-sport-hokej-litomerice-a-prerov2021-16_denik-210-3x2.jpg 1x, https://g.denik.cz/11/29/litomerice-sport-hokej-litomerice-a-prerov2021-16_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/prvni-mecbol-kalisnici-nevyuzili-dalsi-sanci-maji-v-nedeli-na-domacim-lede-20210.html"      
>
            <h3 class="box-article-title fs20">První mečbol kališníci nevyužili, další šanci mají v neděli na domácím ledě</h3>
            <h4 class="box-article-perex fs16">Čtvrtfinálová série mezi Litoměřicemi a Jihlavou se přesouvá zpět na sever Čech. Kališníci na…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a class="box-article-img" href="/z-regionu/marschallova-ma-vratit-penize-pozaduje-to-krajska-zdravotni-20210326.html"  title="číst článek: Bývalá poradkyně hejtmana má vrátit peníze. Požaduje to Krajská zdravotní" tabindex="-1"     
>
            <img src="https://g.denik.cz/15/9c/penize-miliony-ilustracni-snimek_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační snímek." title="Ilustrační snímek." loading="lazy" srcset="https://g.denik.cz/15/9c/penize-miliony-ilustracni-snimek_denik-210-3x2.jpg 1x, https://g.denik.cz/15/9c/penize-miliony-ilustracni-snimek_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/marschallova-ma-vratit-penize-pozaduje-to-krajska-zdravotni-20210326.html"      
>
            <h3 class="box-article-title fs20">Bývalá poradkyně hejtmana má vrátit peníze. Požaduje to Krajská zdravotní</h3>
            <h4 class="box-article-perex fs16">Několik stovek tisíc korun by měla vrátit bývalá poradkyně hejtmana Vladislava Marschallová…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pecujte-o-sve-zdravi-pro-dusi/jak-zvladnout-konflikt-20210327.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e1/couple-4641033-1920_denik-120-3x2.jpg" width="120" height="80" alt="Konflikt mezi blízkými neznamená, že vztah nefunguje." title="Konflikt mezi blízkými neznamená, že vztah nefunguje." loading="lazy" srcset="https://g.denik.cz/1/e1/couple-4641033-1920_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e1/couple-4641033-1920_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/pecujte-o-sve-zdravi-pro-dusi/" title="Rubrika Pro duši i tělo"     
>
        
        Pro duši i tělo
    </a>

        </div>
        <a href="/pecujte-o-sve-zdravi-pro-dusi/jak-zvladnout-konflikt-20210327.html" tabindex="-1" title="číst článek: Jak zvládnout konflikt: je nutné myslet na několik hlavních zásad" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Jak zvládnout konflikt: je nutné myslet na několik hlavních zásad</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pecujte-o-sve-zdravi-pro-dusi/extremni-vykony-kde-lezi-limity-20210326.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/c4/woman-15840-1920_denik-120-3x2.jpg" width="120" height="80" alt="Ruská freedriverka Natalija Molčanova vydržela podle pravidel AIDA pod vodou bez nádechu devět minut a dvě sekundy. Ilustrační foto." title="Ruská freedriverka Natalija Molčanova vydržela podle pravidel AIDA pod vodou bez nádechu devět minut a dvě sekundy. Ilustrační foto." loading="lazy" srcset="https://g.denik.cz/1/c4/woman-15840-1920_denik-120-3x2.jpg 1x, https://g.denik.cz/1/c4/woman-15840-1920_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/pecujte-o-sve-zdravi-pro-dusi/" title="Rubrika Pro duši i tělo"     
>
        
        Pro duši i tělo
    </a>

        </div>
        <a href="/pecujte-o-sve-zdravi-pro-dusi/extremni-vykony-kde-lezi-limity-20210326.html" tabindex="-1" title="číst článek: Extrémní výkony: Kde leží limity lidského těla? Podívejte se, co člověk dokáže" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Extrémní výkony: Kde leží limity lidského těla? Podívejte se, co člověk dokáže</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/pecujte-o-sve-zdravi-pro-dusi/paleo-je-zivotni-styl-ktery-neosulite-20210325.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d8/daniela-martinovska-foto-archiv-daniely-martinovske_denik-120-3x2.jpg" width="120" height="80" alt="Daniela Martinovská" title="Daniela Martinovská" loading="lazy" srcset="https://g.denik.cz/1/d8/daniela-martinovska-foto-archiv-daniely-martinovske_denik-120-3x2.jpg 1x, https://g.denik.cz/1/d8/daniela-martinovska-foto-archiv-daniely-martinovske_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/pecujte-o-sve-zdravi-pro-dusi/" title="Rubrika Pro duši i tělo"     
>
        
        Pro duši i tělo
    </a>

        </div>
        <a href="/pecujte-o-sve-zdravi-pro-dusi/paleo-je-zivotni-styl-ktery-neosulite-20210325.html" tabindex="-1" title="číst článek: Paleo je životní styl, který „neošulíte“" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Paleo je životní styl, který „neošulíte“</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/recenze-knihy-od-petra-corneje-husitska-revoluce-202103271.html" tabindex="-1" title="číst článek: Recenze zajímavé knihy od Petra Čorneje Husitská revoluce">
			        <h3 class="ugc-promo__article-title">Recenze zajímavé knihy od Petra Čorneje Husitská revoluce</h3>
			    </a>
				<a href="/ctenar-reporter/vse-na-jednom-miste-doprava-usteckeho-kraje-ma-mobilni-aplikaci-202103261.html" tabindex="-1" title="číst článek: Vše na jednom místě, Doprava Ústeckého kraje má mobilní aplikaci">
			        <h3 class="ugc-promo__article-title">Vše na jednom místě, Doprava Ústeckého kraje má mobilní aplikaci</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;litomericky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic">
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/vaha-klame-aneb-proc-neni-60-kg-jako-60kg-20210323.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6edbd21cab7d2c358c8d446f1aa17940.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/vaha-klame-aneb-proc-neni-60-kg-jako-60kg-20210323.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Váha klame aneb Proč není 60 kg jako 60kg" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Váha klame aneb Proč není 60 kg jako 60kg</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vyzvy/vyzva-21denni-jarni-detox-den-1.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6485cde91e83641fcdfc4ea4c08b33a1.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vyzvy/vyzva-21denni-jarni-detox-den-1.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: VÝZVA #21DENNÍ JARNÍ DETOX: DEN 1" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">VÝZVA #21DENNÍ JARNÍ DETOX: DEN 1</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27673-velkolepe-sidlo-ivana-lendla-je-opet-k-prodeji/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ce5abac5b81cbfb9b442a6633d722030.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27673-velkolepe-sidlo-ivana-lendla-je-opet-k-prodeji/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Velkolepé sídlo Ivana Lendla je opět k prodeji" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Velkolepé sídlo Ivana Lendla je opět k prodeji</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27666-vyplati-se-topit-plynovym-kotlem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/36e98ae16fd8d359183170d97a98cf0f.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/27666-vyplati-se-topit-plynovym-kotlem/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Vyplatí se topit plynovým kotlem?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Vyplatí se topit plynovým kotlem?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/konec-pandemie-na-dohled-bill-gates-predpovida-kdy-se-svet-vrati-do-normalu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bc3fba1446bc11bf6fa96d4e7237c456.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/konec-pandemie-na-dohled-bill-gates-predpovida-kdy-se-svet-vrati-do-normalu.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Konec pandemie na dohled. Bill Gates předpovídá, kdy se svět vrátí do normálu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Konec pandemie na dohled. Bill Gates předpovídá, kdy se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/gates-je-sokovany-mnozstvi-konspiraci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bc3fba1446bc11bf6fa96d4e7237c456.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/gates-je-sokovany-mnozstvi-konspiraci.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Bill Gates je magnetem na podivné konspirace! Jsem v šoku, diví se" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Bill Gates je magnetem na podivné konspirace! Jsem v šoku,…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-dnes-finsko-manzel.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/72/gottova-d210324gwikt1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová Timo Tolkki" title="Dominika Gottová Timo Tolkki" loading="lazy" srcset="https://g.denik.cz/56/72/gottova-d210324gwikt1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/72/gottova-d210324gwikt1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dominika-gottova-dnes-finsko-manzel.html" tabindex="-1" title="číst článek: Dominika Gottová: Na vše zůstala sama, manžel se k ní vracet zatím nehodlá!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová: Na vše zůstala sama, manžel se k ní vracet zatím nehodlá!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/marek-lambora-chyba.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cc/lambora-d210217c32x71_denik-120-3x2.jpg" width="120" height="80" alt="Lambora Bezděková" title="Lambora Bezděková" loading="lazy" srcset="https://g.denik.cz/56/cc/lambora-d210217c32x71_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cc/lambora-d210217c32x71_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/marek-lambora-chyba.html" tabindex="-1" title="číst článek: Osudová chyba herce ze Slunečné: Bude Marek Lambora do smrti litovat?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Osudová chyba herce ze Slunečné: Bude Marek Lambora do smrti litovat?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/adam-misik-ochrnuty-oblicej.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/c4/misik-d21032447fmr1_denik-120-3x2.jpg" width="120" height="80" alt="Adam Mišík" title="Adam Mišík" loading="lazy" srcset="https://g.denik.cz/56/c4/misik-d21032447fmr1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c4/misik-d21032447fmr1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/adam-misik-ochrnuty-oblicej.html" tabindex="-1" title="číst článek: Adam Mišík: Týdny konzumace prášků, ochrnula mu polovina obličeje"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Adam Mišík: Týdny konzumace prášků, ochrnula mu polovina obličeje</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/tynus-tresnickova-ladislav-rozchod-lzi.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/e2/tynus-d2002281fm3n1_denik-120-3x2.jpg" width="120" height="80" alt="Týnuš Třešničková" title="Týnuš Třešničková" loading="lazy" srcset="https://g.denik.cz/56/e2/tynus-d2002281fm3n1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/e2/tynus-d2002281fm3n1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/tynus-tresnickova-ladislav-rozchod-lzi.html" tabindex="-1" title="číst článek: Bitva Třešničkové a jejího ex: Ublížil mi. Schválně špiní mé jméno a lže"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bitva Třešničkové a jejího ex: Ublížil mi. Schválně špiní mé jméno a lže</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/3/6/2/2/4/2336224-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">17.03. - 30.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/4/3/6/9/1/2343691-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">22.03. - 11.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/8/1/7/2/1/2181721-500-810.jpg" width="180" alt="TESCO - Baby magazín">
                    </div>
                    <div class="prometheus-text">
                        TESCO - Baby magazín
                        <div class="prometheus-date">04.01. - 04.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/1/2/5/5/7/2312557-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">03.03. - 06.04.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/3/3/8/1/8/3/2338183-500-810.jpg" width="180" alt="Albert Hypermarket - S chutí do lepšího jara">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - S chutí do lepšího jara
                        <div class="prometheus-date">24.03. - 30.03.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojnik-strojnice-papirenskeho-55182229-wp4kc1.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="strojník/strojnice papírenského stroje, 23 000 Kč" target="_blank" rel="noopener">
				       	strojník/strojnice papírenského stroje, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/monter-monterka-zavlahovych-55883589-wt1xpg.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="montér/montérka závlahových systémů a jezírek, 25 500 Kč" target="_blank" rel="noopener">
				       	montér/montérka závlahových systémů a jezírek, 25 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/mistr-mistrova-stavebni-52512227-whjwdt.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="mistr/mistrová stavební výroby, 33 000 Kč" target="_blank" rel="noopener">
				       	mistr/mistrová stavební výroby, 33 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchodni-zastupce-55898507-wzca82.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obchodní zástupce, 25 000 Kč" target="_blank" rel="noopener">
				       	Obchodní zástupce, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technolog-technolozka-55801105-w65dtn.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="technolog/technoložka pro papírenskou výrobu, 30 000 Kč" target="_blank" rel="noopener">
				       	technolog/technoložka pro papírenskou výrobu, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ridicka-nakladniho-49396537-wr4447.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="řidič/řidička nákladního automobilu, 22 000 Kč" target="_blank" rel="noopener">
				       	řidič/řidička nákladního automobilu, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strojnik-strojnice-stavebni-52714623-w2aba1.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="strojník/strojnice stavební mechanizace, 25 000 Kč" target="_blank" rel="noopener">
				       	strojník/strojnice stavební mechanizace, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/truhlari-krome-stavebnich-55883775-wwtcdt.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Truhláři (kromě stavebních) a pracovníci v příbuzných oborech, 22 000 Kč" target="_blank" rel="noopener">
				       	Truhláři (kromě stavebních) a pracovníci v příbuzných oborech, 22 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-6-VTi-CR-SUV-16126173520997281.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 2008 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-6-VTi-CR-SUV-16118392437161801.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 2008 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-1-6-HDi-7-MPV-161470315974330591.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 první majitel" target="_blank" rel="noopener">
			          	Peugeot 5008 první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-1-6-BlueHDi-MPV-16126172423286131.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 3008 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 3008 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/301/301-1-6-Klima-Sedan-Limuzina-161470245860624107.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 301 koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 301 koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-1-6-HDi-Au-MPV-16130489608972498.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 " target="_blank" rel="noopener">
			          	Peugeot 5008 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-1-6-HDi-Na-MPV-16119261522276568.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 " target="_blank" rel="noopener">
			          	Peugeot 5008 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-BlueHDi-Kombi-16110618805064211.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 308 servisní knížka, koupeno v CZ
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-dsg-1-6-tdi-85-kw-style-extr-9774039.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala DSG 1,6 TDI / 85 kW Style Extr" target="_blank" rel="noopener">
			          	Škoda Scala DSG 1,6 TDI / 85 kW Style Extr
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-1-4-tsi-90-kw-elegance-9772689.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 1,4 TSI / 90 kW Elegance" target="_blank" rel="noopener">
			          	Škoda Octavia Combi 1,4 TSI / 90 kW Elegance
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-dsg-4x4-2-0-tdi-135-kw-style-9773426.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia DSG 4x4 2,0 TDI / 135 kW Style" target="_blank" rel="noopener">
			          	Škoda Octavia DSG 4x4 2,0 TDI / 135 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-scala/hatchback/nafta/skoda-scala-dsg-1-6-tdi-85-kw-style-9770071.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Scala DSG 1,6 TDI / 85 kW Style" target="_blank" rel="noopener">
			          	Škoda Scala DSG 1,6 TDI / 85 kW Style
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-2-0-16v-3652339.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 2,0 16V" target="_blank" rel="noopener">
			          	Ford Focus 2,0 16V
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-1-5-tsi-110-kw-style-p-9771134.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 1,5 TSI / 110 kW Style P" target="_blank" rel="noopener">
			          	Škoda Octavia Combi 1,5 TSI / 110 kW Style P
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-0-tsi-85-kw-ambition-9773091.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,0 TSI / 85 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Octavia 1,0 TSI / 85 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-0-tsi-3652218.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1,0 TSi" target="_blank" rel="noopener">
			          	Škoda Rapid 1,0 TSi
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-decany-4023457#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Děčany Prodej domu" target="_blank" rel="noopener">
			          	Děčany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hostka-k-vinici-4022998#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hoštka, K vinici Prodej domu" target="_blank" rel="noopener">
			          	Hoštka, K vinici Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-doksany-4022876#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Doksany Prodej domu" target="_blank" rel="noopener">
			          	Doksany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-litomerice-stranskeho-4022736#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litoměřice, Stránského Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Litoměřice, Stránského Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-mlekojedy-4022676#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mlékojedy Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Mlékojedy Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-mlekojedy-4022673#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mlékojedy Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Mlékojedy Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-roudnice-nad-labem-havlickova-4022625#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Roudnice nad Labem, Havlíčkova Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Roudnice nad Labem, Havlíčkova Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lkan-4022384#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lkáň Prodej domu" target="_blank" rel="noopener">
			          	Lkáň Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#litomericky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001614599101/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1616589676.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1616589676.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1616589676.css">

	<script src="https://g.denik.cz/build/js/denik/desktop/page-article.js?v=7" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1616589675.js"></script>



</body>
</html>