<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>





<script>
	dataLayer = [{
		'serverAdresa': 'litomericky.denik.cz',
		'rubrikaTitle': 'Politika',
		'rubrikaName': 'listopad-89-politika',
		'template': 'clanek',
		'title': "Spustila listopadovou revoluci KGB? Indicie jsou, otazníky ale také",
		'tag': ["KGB", "revoluce", "Sametová revoluce", "Husák", "komunismus", "Václav Havel", "Martin Komárek", "Herbert Slavík", "Státní bezpečnost", "Milouš Jakeš", "Martin Mejstřík", "Lubomír Štrougal", "KSČM", "Poslanecká sněmovna ČR"],
		'autor': 'Martin Komárek',
			'publishedDateTime': "2019-11-20T19:30:00+01:00",
        	'modifiedDateTime': "2019-11-20T19:30:00+01:00",
			'articleID': 818357749,
			'back': "818357749-11774-11",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/litomericky.denik.cz\/galerie\/spustila-listopad-kgb.html?photo=1&back=818357749-11774-11",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/54\/soud-jaroslav-oudran-foto-hslavik_denik-150-3x2.jpg", 
						'description': "Příslušník SNB Jaroslav Oudrán byl v roce 1990 odsouzen souzen k pobytu ve vězení za zmlácení mladé ženy 17. listopadu. Svou vinu uznal a omluvil se.",
						'source': "Herbert Slavík"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d1\/sjezd-ksc-olomouc-1990-foto-hslavik_denik-150-3x2.jpg", 
						'description': "Obrázek z místa sjezdu komunistické strany v Olomouci v roce 1990. Komunistická strana s nástupem demokracie zakázána nebyla",
						'source': "Herbert Slavík"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/75\/soud-stepan-foto-hslavik-1_denik-150-3x2.jpg", 
						'description': "Ze soudu s Miroslavem Štěpánem",
						'source': "Herbert Slavík"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d7\/soud-stepan-foto-hslavik-2_denik-150-3x2.jpg", 
						'description': "Miloš Štěpán u soudu",
						'source': "Herbert Slavík"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/a6\/vaclavske-2-foto-hslavik1-listopad_denik-150-3x2.jpg", 
						'description': "Sametová revoluce - Jak to vypuklo. Václavské náměstí 20. listopadu",
						'source': "Herbert Slavík"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/81\/fotohslavik-rijen-1989-1_denik-150-3x2.jpg", 
						'description': "Tehdejší policie zasahovala i proti mírným demonstrantům s neadekvátní hrubostí",
						'source': "Herbert Slavík"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/73\/fotohslavik-rijen-1989-3_denik-150-3x2.jpg", 
						'description': "Poslední revoluce: Jak se režim drolil",
						'source': "Herbert Slavík"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/bc\/057-slavik-herbert-praha-19-listopad-89-foto_denik-150-3x2.jpg", 
						'description': "Sametová revoluce - Jak to vypuklo. Praha - neděle 19. listopadu",
						'source': "Herbert Slavík"
					}
			],
			'count': 8,
	    },
		'breadcrumb': [
			{'name':"Litoměřický deník", 'link':"litomericky.denik.cz"},
			{'name':"Politika", 'link':"https:\/\/litomericky.denik.cz\/listopad-89-politika\/"},
			{'name':"Spustila listopadovou revoluci KGB? Indicie jsou, otazníky ale také", 'link':"https:\/\/litomericky.denik.cz\/listopad-89-politika\/sametova-revoluce-stb-spustila-listopad-kgb-jakes-husak-manifest-ukradena-revol-20191119.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://litomericky.denik.cz/listopad-89-politika/sametova-revoluce-stb-spustila-listopad-kgb-jakes-husak-manifest-ukradena-revol-20191119.html',
		'safety': [0,111],
		'version':'live',
	}];
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Spustila listopadovou revoluci KGB? Indicie jsou, otazníky ale také - Litoměřický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Třicáté výročí je plné debat o smyslu listopadových událostí a o jejich vyznění. Lidé pořád přemýšlejí, zda za vším nestály KGB a StB. Překvapivé množství…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Sametová revoluce, KGB, StB, disidenti, průběh, 17. listopadu">
    <meta name="author" content="Martin Komárek">
	<meta property="og:site_name" content="Litoměřický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://litomericky.denik.cz/listopad-89-politika/sametova-revoluce-stb-spustila-listopad-kgb-jakes-husak-manifest-ukradena-revol-20191119.html">
	<meta property="og:title" content="Spustila listopadovou revoluci KGB? Indicie jsou, otazníky ale také">
	<meta property="og:description" content="Třicáté výročí je plné debat o smyslu listopadových událostí a o jejich vyznění. Lidé pořád přemýšlejí, zda za vším nestály KGB a StB. Překvapivé množství občanů, kteří revoluci zažili jako dospělí či dospívající, si myslí, že za komunismu se žilo vlastně líp. Pachuť se ale objevila záhy.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Spustila listopadovou revoluci KGB? Indicie jsou, otazníky ale také">
	<meta name="twitter:description" content="Třicáté výročí je plné debat o smyslu listopadových událostí a o jejich vyznění. Lidé pořád přemýšlejí, zda za vším nestály KGB a StB. Překvapivé množství občanů, kteří revoluci zažili jako dospělí či dospívající, si myslí, že za komunismu se žilo vlastně líp. Pachuť se ale objevila záhy.">
	<meta property="og:image" content="https://g.denik.cz/1/54/soud-jaroslav-oudran-foto-hslavik_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Příslušník SNB Jaroslav Oudrán byl v roce 1990 odsouzen souzen k pobytu ve vězení za zmlácení mladé ženy 17. listopadu. Svou vinu uznal a omluvil se.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/54/soud-jaroslav-oudran-foto-hslavik_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/54/soud-jaroslav-oudran-foto-hslavik_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2019-11-20T19:30:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-a4dfc0dcbbb1-1574246621.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-3c7cd2f53642-1574246621.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-95ef3c576556-1574246621.css">


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-7a614c1d34b6-listopad-89-1574246621.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-3558c6d43d9a-tipliga-1574246621.css">


        <script>
            var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
            var checkLoginUrl = "\/sign\/info\/";
            var exodusPanelUrl = "\/admin-panel\/";
        </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1562054730.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1571320267.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1574246621.js"></script>



        

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://litomericky.denik.cz/listopad-89-politika/sametova-revoluce-stb-spustila-listopad-kgb-jakes-husak-manifest-ukradena-revol-20191119.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://litomericky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Litoměřický deník">

    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>




    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/litomericky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;litomericky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://litomericky.denik.cz/listopad-89-politika/sametova-revoluce-stb-spustila-listopad-kgb-jakes-husak-manifest-ukradena-revol-20191119.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Flitomericky.denik.cz%2Flistopad-89-politika%2Fsametova-revoluce-stb-spustila-listopad-kgb-jakes-husak-manifest-ukradena-revol-20191119.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-denik-hover"></div>
            <form action="/listopad-89-politika/sametova-revoluce-stb-spustila-listopad-kgb-jakes-husak-manifest-ukradena-revol-20191119.html" method="post" id="js-denik-select" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" id="js-mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion litomericky_denik">

        <li>
           
            <a href="https://litomericky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;litomericky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://litomericky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;litomericky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://litomericky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;litomericky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://litomericky.denik.cz/kultura_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_kultura', 'eventLabel': &quot;litomericky.denik.cz&quot;})">KULTURA</a>

        </li>
        <li>
           
            <a href="//auta.denik.cz/litomericky" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_auta', 'eventLabel': &quot;litomericky.denik.cz&quot;})">AUTA</a>

        </li>
        <li>
           
            <a href="https://litomericky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy-deníku', 'eventLabel': &quot;litomericky.denik.cz&quot;})">TIPY DENÍKU</a>

        </li>
        <li class="last">
           
            <a href="https://litomericky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;litomericky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a href="https://klub.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;litomericky.denik.cz&quot;})">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/listopad-89-politika/sametova-revoluce-stb-spustila-listopad-kgb-jakes-husak-manifest-ukradena-revol-20191119.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


<div class="listopad-89__menu">
    <div class="listopad-89__menu-links">
    	<div class="listopad-89__logo">
            <a href="/jak-vidi-cesi-listopad-89/">
                <img src="https://g.denik.cz/images/specialy/listopad-89/logo-desktop.svg" width="120" height="150">
            </a>
    	</div>
        <ul class="listopad-89__menu-ul">
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-mladi-a-revoluce/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-mladi-a-revoluce"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Mladí<br>a revoluce</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a active" href="/listopad-89-politika/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-politika"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Politika</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-cestovani/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-cestovani"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Cestování<br>a dovolená</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-kazdodenni-zivot/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-kazdodenni-zivot"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Každodenní<br>život</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-zdravi/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-zdravi"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Zdraví</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-bezpecnost/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-bezpecnost"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Bezpečnost</div>
                    </a>
                </li>
                
                <li class="listopad-89__menu-li">
                    <a class="listopad-89__menu-a" href="/listopad-89-zivotni-styl/">
                        <div class="listopad-89__menu-img">
                            <svg viewBox="0 0 60 45" width="80" height="80"><use xlink:href="#listopad-89-zivotni-styl"></use></svg>
                        </div>
                        <div class="listopad-89__menu-text">Životní<br>styl</div>
                    </a>
                </li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/specialy\/listopad-89\/ikony-desktop-sprite.svg");</script>
    </div>
</div>

        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Doprava:</h3>
            <a href="https://litomericky.denik.cz/zpravy_region/archeologove_obchvat_roudnice_nalez_praveke_sidliste_mosty_krizovatky_20191118.html" class="text">Archeologové na stavbě obchvatu Roudnice objevili pravěké sídliště</a>
            <a href="#close" class="close" data-title="archeologove-na-stavbe-obchvatu-roudnice-objevili-praveke-sidliste"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </aside>

<div class="ejected-article" id="ejected-article">
	<div class="ejected-article-wrap">
		<div id="cx-ejected-article" class="ejected-article-denik"></div>
		<div id="cx-ejected-cars" class="ejected-article-cars"></div>
	</div>
</div>




    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">








                <div class="listopad-89__stitek">
                    <svg class="listopad-89__stitek-svg" viewBox="0 0 45 45" width="45" height="45"><use xlink:href="#listopad-89-politika"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/specialy\/listopad-89\/ikony-desktop-sprite.svg");</script>
                    <span>Politika</span>
                </div>

            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Spustila listopadovou revoluci KGB? Indicie jsou, otazníky ale také</h1>

                    <div class="article-info">
                            <div class="article-date">20.11.2019 
                            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/listopad-89-politika/sametova-revoluce-stb-spustila-listopad-kgb-jakes-husak-manifest-ukradena-revol-20191119.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/listopad-89-politika/sametova-revoluce-stb-spustila-listopad-kgb-jakes-husak-manifest-ukradena-revol-20191119.html&text=Spustila%20listopadovou%20revoluci%20KGB%3F%20Indicie%20jsou%2C%20otazn%C3%ADky%20ale%20tak%C3%A9&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Flitomericky.denik.cz%2Flistopad-89-politika%2Fsametova-revoluce-stb-spustila-listopad-kgb-jakes-husak-manifest-ukradena-revol-20191119.html&subject=Spustila%20listopadovou%20revoluci%20KGB%3F%20Indicie%20jsou%2C%20otazn%C3%ADky%20ale%20tak%C3%A9"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Třicáté výročí je plné debat o smyslu listopadových událostí a o jejich vyznění. Lidé pořád přemýšlejí, zda za vším nestály KGB a StB. Překvapivé množství občanů, kteří revoluci zažili jako dospělí či dospívající, si myslí, že za komunismu se žilo vlastně líp. Pachuť se ale objevila záhy.</p>

<div class="article-multimedium">
        <a href="/galerie/spustila-listopad-kgb.html?photo=1&amp;back=818357749-11774-11">
            <img src="https://g.denik.cz/1/54/soud-jaroslav-oudran-foto-hslavik_denik-630-16x9.jpg" width="630" height="354" alt="Příslušník SNB Jaroslav Oudrán byl v roce 1990 odsouzen souzen k pobytu ve vězení za zmlácení mladé ženy 17. listopadu. Svou vinu uznal a omluvil se." title="Příslušník SNB Jaroslav Oudrán byl v roce 1990 odsouzen souzen k pobytu ve vězení za zmlácení mladé ženy 17. listopadu. Svou vinu uznal a omluvil se." class="multimedium-img" srcset="https://g.denik.cz/1/54/soud-jaroslav-oudran-foto-hslavik_denik-630-16x9.jpg 1x, https://g.denik.cz/1/54/soud-jaroslav-oudran-foto-hslavik_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/spustila-listopad-kgb.html?back=818357749-11774-11&amp;photo=2">
                            <img src="https://g.denik.cz/1/d1/sjezd-ksc-olomouc-1990-foto-hslavik_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/d1/sjezd-ksc-olomouc-1990-foto-hslavik_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d1/sjezd-ksc-olomouc-1990-foto-hslavik_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/spustila-listopad-kgb.html?back=818357749-11774-11&amp;photo=3">
                            <img src="https://g.denik.cz/1/75/soud-stepan-foto-hslavik-1_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/75/soud-stepan-foto-hslavik-1_denik-150-3x2.jpg 1x, https://g.denik.cz/1/75/soud-stepan-foto-hslavik-1_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/spustila-listopad-kgb.html?back=818357749-11774-11&amp;photo=4">
                            <img src="https://g.denik.cz/1/d7/soud-stepan-foto-hslavik-2_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/d7/soud-stepan-foto-hslavik-2_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d7/soud-stepan-foto-hslavik-2_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/spustila-listopad-kgb.html?back=818357749-11774-11&amp;photo=1">
                <svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>8 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Příslušník SNB Jaroslav Oudrán byl v roce 1990 odsouzen souzen k pobytu ve vězení za zmlácení mladé ženy 17. listopadu. Svou vinu uznal a omluvil se.
        <span class="description-autor">
             | 
            Foto: Herbert Slavík
        </span>
</div>
                    <div class="article-text article-content bbtext"><p>Jeden z hlavních vůdců revolučních studentů Martin Mejstřík v roce 1990 vydal manifest Ukradená revoluce. Listopad byl podle něj předem připraven. Byl připraven tak, aby komunisté z celé šlamastyky vyšli co nejlépe. Poukazuje na to, že kromě drobných rybek odpovědných za masakr na Národní třídě nebyl nikdo z okupační správy nijak potrestán. Naznačuje, že revoluce byla jen divadlem podle předem připraveného scénáře.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/jak-vidi-cesi-listopad-89/listopad-1989-martin-smid-revoluce-stavka-demonstrace-protesty-petr-hanicinec.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/83/televize01_denik-150-3x2.jpg" width="150" height="100" alt="Československá televize informuje 19. listopadu 1989 o tom, že oba pražští studenti MFF UK se jménem Martin Šmíd žijí" title="Československá televize informuje 19. listopadu 1989 o tom, že oba pražští studenti MFF UK se jménem Martin Šmíd žijí" srcset="https://g.denik.cz/1/83/televize01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/83/televize01_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Sáhla na mě smrt, zaznělo 19. listopadu 1989 z Československé televize</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Miloš Jakeš, šéf komunistů, odešel na odpočinek a trávil ho ve vile v prestižní části pražských Dejvic. Podobně prožil svá pozdní léta v Bratislavě ideologický tajemník a nejsnaživější vítač okupantů Vasil „Ušimisako“ Biľak. Husákův premiér Lubomír Štrougal vydal své paměti a byl za ně dokonce vážen. Nic se přece nedalo dělat, a on dělal, co mohl.</p>
<p>Zajímavé je, že tyto pilíře okupační správy se dožily požehnaného věku v plném zdraví. Komunistická strana nebyla rozpuštěna ani zakázána. Byl jí sice zkonfiskován majetek, při schopnostech likvidátorů je však prakticky jisté, že přinejmenším jeho část zůstala komunistům k dispozici. Jako jedni z posledních krajních levičáků v Evropě si ponechali jméno „komunistická strana“ a třicet let jsou voleni do svobodné Poslanecké sněmovny.</p>
<p><strong>Listopad 89 objektivy čtenářů:</strong></p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://litomericky.denik.cz/galerie/fotosoutez-nas-listopad-89-snimky-ctenaru.html?mm=10355920&back=818357749-11774-11"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 189 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://litomericky.denik.cz/galerie/fotosoutez-nas-listopad-89-snimky-ctenaru.html?mm=10355920&back=818357749-11774-11"><img src="https://g.denik.cz/1/72/fotosoutez-listopad89-hora_denik-150-3x2.jpg" width="150" height="100" alt="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" title="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" srcset="https://g.denik.cz/1/72/fotosoutez-listopad89-hora_denik-150-3x2.jpg 1x, https://g.denik.cz/1/72/fotosoutez-listopad89-hora_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://litomericky.denik.cz/galerie/fotosoutez-nas-listopad-89-snimky-ctenaru.html?mm=10355921&back=818357749-11774-11"><img src="https://g.denik.cz/1/38/fotosoutez-listopad89-hora-01_denik-150-3x2.jpg" width="150" height="100" alt="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" title="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" srcset="https://g.denik.cz/1/38/fotosoutez-listopad89-hora-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/38/fotosoutez-listopad89-hora-01_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://litomericky.denik.cz/galerie/fotosoutez-nas-listopad-89-snimky-ctenaru.html?mm=10355922&back=818357749-11774-11"><img src="https://g.denik.cz/1/bd/fotosoutez-listopad89-hora-02_denik-150-3x2.jpg" width="150" height="100" alt="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" title="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" srcset="https://g.denik.cz/1/bd/fotosoutez-listopad89-hora-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/bd/fotosoutez-listopad89-hora-02_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://litomericky.denik.cz/galerie/fotosoutez-nas-listopad-89-snimky-ctenaru.html?mm=10355923&back=818357749-11774-11"><img src="https://g.denik.cz/1/de/fotosoutez-listopad89-arias_denik-150-3x2.jpg" width="150" height="100" alt="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" title="Snímek čtenáře zaslaný do fotosoutěže Náš Listopad 89" srcset="https://g.denik.cz/1/de/fotosoutez-listopad89-arias_denik-150-3x2.jpg 1x, https://g.denik.cz/1/de/fotosoutez-listopad89-arias_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p>O zákazu se debatovalo, ale Havel byl vždycky proti. Od roku 2017 podporovala KSČM vládu a stala se de facto součástí výkonné moci. Komunisté, kteří měli komparativní výhody, byli řediteli závodů či pracovali v zahraničí, se zúčastnili privatizační soutěže. Někteří uspěli díky svým schopnostem a získali i mezinárodní věhlas, jako např. Jan Mühlfeit či Andrej Barčák mladší.</p>
<h2 class="pseudo-h3">Svědectví proti agentům vyšlo do ztracena</h2>
<p>Mnohem více jiných přišlo k majetku díky protřelosti a kontaktům. Nikdo z důležitých důstojníků politické policie nebyl potrestán. Její šéf Alojz Lorenc byl sice v Česku odsouzen, odešel však na Slovensko, kde se vězení vyhnul. Většina svědectví proti agentům, kteří skutečně trýznili lidi, vyšla do ztracena. Bylo vedeno několik procesů, ale jen pár z nich skončilo odsouzením předpokládaných viníků. Do vězení šli nakrátko jen někteří z těch, kdo zasahovali na Národní třídě.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/listopad-89-bezpecnost/bezpecnost-v-socialistickem-ceskoslovensku-schopni-prislusnici-zastarala-vybav-20201111.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/115/1a/12dsc-1462_denik-150-3x2.jpg" width="150" height="100" alt="V 70. letech začaly být policejní vozy žluté" title="V 70. letech začaly být policejní vozy žluté" srcset="https://g.denik.cz/115/1a/12dsc-1462_denik-150-3x2.jpg 1x, https://g.denik.cz/115/1a/12dsc-1462_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Socialistický bubák: Mezi příslušníky VB a StB panovala nevraživost</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Pro Mejstříkovu teorii společenské dohody svědčí mnoho indicií. Přesto je nepravděpodobná. Revoluce není vysvětlitelná očima každodenního života. Působí jako zázrak. Jenže kritický rozum chce zázrak uchopit a hledá v chaotickém tápání revolučních vůdců nějaké tajné záměry. Pravděpodobně však žádné neměli.</p>
<p>Jakmile se Havel a jeho blízcí ocitli na balkoně Melantrichu, stali se ztělesněním poptávky demonstrantů po normálních a chytrých lidech, kteří by je měli vést. Reagovali pak na chvění davu. Je to něco, co neprožije nikdo, kdo nebyl účastníkem pokojné revoluce. Havel měl mimořádný smysl pro situaci a byl pravým mužem na pravém místě.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/jak-vidi-cesi-listopad-89/sametova-revoluce-obcanske-forum-studentska-stavka-generalni-damu-ksc.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/23/1b/trutnov-od-kasny-po-majales-11_denik-150-3x2.jpg" width="150" height="100" alt="Trutnovský fotograf Ctibor Košťál zachytil období z  prvního půlroku po 17. listopadu 1989." title="Trutnovský fotograf Ctibor Košťál zachytil období z  prvního půlroku po 17. listopadu 1989." srcset="https://g.denik.cz/23/1b/trutnov-od-kasny-po-majales-11_denik-150-3x2.jpg 1x, https://g.denik.cz/23/1b/trutnov-od-kasny-po-majales-11_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Brutální zásah VB, hlásali studenti. 20. listopadu 89 revoluce nabrala nový směr</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Zpětně vzato působil dojmem, jako by se na životní roli připravoval. Ve skutečnosti však i on tehdy prožil hvězdnou hodinu svého života. Revoluce je jako prvních pár vteřin po velkém třesku. Všechno běží strašně rychle a určuje to další vývoj dlouho dopředu. Stejně jako nevíme, zda velký třesk nastal sám od sebe, nebo ho chtěl Bůh, tak se nikdy nedozvíme, zda československá revoluce vypukla náhodou, anebo ji odstartovaly intriky KGB. Z hlediska pozdějšího vývoje je to lhostejné. Revoluce byla velká a pamětihodná, a přesto v ní byly obsaženy všechny pozdější problémy.</p></div></div>
                    

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/martin-komarek-3980.html">Martin Komárek</a>
</div>            </section>








<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">20.11.2019</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/listopad-89-politika/sametova-revoluce-stb-spustila-listopad-kgb-jakes-husak-manifest-ukradena-revol-20191119.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/listopad-89-politika/sametova-revoluce-stb-spustila-listopad-kgb-jakes-husak-manifest-ukradena-revol-20191119.html&text=Spustila%20listopadovou%20revoluci%20KGB%3F%20Indicie%20jsou%2C%20otazn%C3%ADky%20ale%20tak%C3%A9&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Flitomericky.denik.cz%2Flistopad-89-politika%2Fsametova-revoluce-stb-spustila-listopad-kgb-jakes-husak-manifest-ukradena-revol-20191119.html&subject=Spustila%20listopadovou%20revoluci%20KGB%3F%20Indicie%20jsou%2C%20otazn%C3%ADky%20ale%20tak%C3%A9"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: KGB" href="/tagy/kgb-10278.html">KGB, </a></li>
                <li><a title="Štítek: revoluce" href="/tagy/revoluce-2894.html">revoluce, </a></li>
                <li><a title="Štítek: Sametová revoluce" href="/tagy/sametova-revoluce-765.html">Sametová revoluce, </a></li>
                <li><a title="Štítek: Husák" href="/tagy/husak-56605.html">Husák, </a></li>
                <li><a title="Štítek: komunismus" href="/tagy/komunismus-222.html">komunismus, </a></li>
                <li><a title="Štítek: Václav Havel" href="/tagy/vaclav-havel-1151.html">Václav Havel, </a></li>
                <li><a title="Štítek: Martin Komárek" href="/tagy/martin-komarek-53357.html">Martin Komárek, </a></li>
                <li><a title="Štítek: Herbert Slavík" href="/tagy/herbert-slavik-16362.html">Herbert Slavík, </a></li>
                <li><a title="Štítek: Státní bezpečnost" href="/tagy/statni-bezpecnost-5974.html">Státní bezpečnost, </a></li>
                <li><a title="Štítek: Milouš Jakeš" href="/tagy/milous-jakes-8553.html">Milouš Jakeš, </a></li>
                <li><a title="Štítek: Martin Mejstřík" href="/tagy/martin-mejstrik-19766.html">Martin Mejstřík, </a></li>
                <li><a title="Štítek: Lubomír Štrougal" href="/tagy/lubomir-strougal-34054.html">Lubomír Štrougal, </a></li>
                <li><a title="Štítek: KSČM" href="/tagy/kscm-330.html">KSČM, </a></li>
                <li><a title="Štítek: Poslanecká sněmovna ČR" href="/tagy/poslanecka-snemovna-cr-1601.html">Poslanecká sněmovna ČR</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1354110015,2536617728,2663427947,186919918,3867753890,4056460635,3817953500,1993596721,3714629485"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/draty-nad-rekou-budou-lepe-videt-duvodem-jsou-dve-letecke-nehody-20191126.html"  title="číst článek: Dráty nad řekou budou lépe vidět. Důvodem jsou dvě letecké nehody" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/c4/kresice-letecka-nehoda-letadlo-po-narazu-do-dratu-elektrickeho-vedeni-spadlo-do-reky-labe-pilot_denik-210-3x2.jpg" width="210" height="140" alt="Letecké neštěstí poblíž Křešic." title="Letecké neštěstí poblíž Křešic." srcset="https://g.denik.cz/11/c4/kresice-letecka-nehoda-letadlo-po-narazu-do-dratu-elektrickeho-vedeni-spadlo-do-reky-labe-pilot_denik-210-3x2.jpg 1x, https://g.denik.cz/11/c4/kresice-letecka-nehoda-letadlo-po-narazu-do-dratu-elektrickeho-vedeni-spadlo-do-reky-labe-pilot_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/pad-letadlo-kresice-20191116.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 34
        </a>
        <a class="box-article-tag" href="/galerie/pad-letadlo-kresice-20191116.html?photo=2"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
        </a>

        </div>
        <a href="/zpravy_region/draty-nad-rekou-budou-lepe-videt-duvodem-jsou-dve-letecke-nehody-20191126.html"      
>
            <h3 class="box-article-title fs20">Dráty nad řekou budou lépe vidět. Důvodem jsou dvě letecké nehody</h3>
            <h4 class="box-article-perex fs16">Elektrické vedení nad řekou Labe v Křešicích by měly zvýraznit výstražné balóny. </h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/auto-dite-straznici-steti-20191126.html"  title="číst článek: Žena si ve Štětí zavřela roční dítě v autě. Pomohli strážníci" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/12/27/autosedacka-ilustr-20170418_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/12/27/autosedacka-ilustr-20170418_denik-210-3x2.jpg 1x, https://g.denik.cz/12/27/autosedacka-ilustr-20170418_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/auto-dite-straznici-steti-20191126.html"      
>
            <h3 class="box-article-title fs20">Žena si ve Štětí zavřela roční dítě v autě. Pomohli strážníci</h3>
            <h4 class="box-article-perex fs16">Na svou dopolední návštěvu Štětí ve čtvrtek 21. listopadu nejspíš nezapomene 31letá žena z Prahy.…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
    	<div class="box-article-trio">
    		<div id="cx_tipcars_service_box_article" class="service-box-tipcars-article">
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-golf/kombi/cng-benzin/volkswagen-golf-1-4-tgi-cng-dsg-variant-high-34730320.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34730320_1/1574078727" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/kombi/cng-benzin/volkswagen-golf-1-4-tgi-cng-dsg-variant-high-34730320.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Golf</h3>
		                   	<div>1,4 TGI CNG, DSG …</div>
		                	<div class="service-box-strong">459 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-alltrack-100139041.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/apqp0002_1/1574246731/S" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-alltrack-100139041.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Passat</h3>
		                   	<div>Alltrack</div>
		                	<div class="service-box-strong">529 000 Kč</div>
				        </a>
					</article>
					<article class="box-article box-article-small">
				        <a href="https://www.tipcars.com/volkswagen-golf/hatchback/cng-benzin/volkswagen-golf-1-4-tgi-cng-dsg-highline-34730318.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
				          <div class="box-article-img mb10">
				          		<div class="ratio ratio3-2">
				              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34730318_1/1574078727" alt="tipcars-img" width="198" height="132">
				              	</div>
				          </div>
				        </a>
				        <div class="box-article-tags">
				            <a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
				        </div>
				        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/hatchback/cng-benzin/volkswagen-golf-1-4-tgi-cng-dsg-highline-34730318.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
				          	<h3 class="service-box-strong">Volkswagen Golf</h3>
		                   	<div>1,4 TGI CNG DSG  Highline</div>
		                	<div class="service-box-strong">435 000 Kč</div>
				        </a>
					</article>
			</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/jak-vidi-cesi-listopad-89/sametova-revoluce-demonstrace-letna-ladislav-adamec-snb-obcanske-forum.html"  title="číst článek: Odpouštíme, znělo zaplněnou Letnou 26. listopadu 1989 po omluvě policistů" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/3c/fo00014307_denik-210-3x2.jpg" width="210" height="140" alt="Nedělní manifestace 26. listopadu 1989 se zúčastnilo kolem půl milionu lidí, vystoupil na ní i Alexander Dubček" title="Nedělní manifestace 26. listopadu 1989 se zúčastnilo kolem půl milionu lidí, vystoupil na ní i Alexander Dubček" srcset="https://g.denik.cz/1/3c/fo00014307_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3c/fo00014307_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/demonstrace-na-letne-26-listopadu-1989.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 32
        </a>

        </div>
        <a href="/jak-vidi-cesi-listopad-89/sametova-revoluce-demonstrace-letna-ladislav-adamec-snb-obcanske-forum.html"      
>
            <h3 class="box-article-title fs20">Odpouštíme, znělo zaplněnou Letnou 26. listopadu 1989 po omluvě policistů</h3>
            <h4 class="box-article-perex fs16">Praha se probudila do nedělního rána 26. listopadu 1989 ověšená československými státními…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-ostatni-46798877-wbcwbp.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Ochrana a ostraha Ostatní pracovníci ostrahy a</h3>
				       	<div>Ostatní pracovníci…</div>
				       	<div class="service-box-strong">91 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-46953317-wc1anb.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Vzdělávání a školství Učitelka mateřské školy</h3>
				       	<div>Učitelé v oblasti…</div>
				       	<div class="service-box-strong">8 972 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-46801967-w8vmh9.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Svářeč</h3>
				       	<div>Svářeči svářeč/svářečka WIG. Požadované vzdělání:…</div>
				       	<div class="service-box-strong">27 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-perlicky/fotbal-prales-hrdinove-luzri-podzim-prehled-klub-20191125.html"  title="číst článek: Hrdinové a lůzři fotbalového podzimu: Kdo kraloval, kdo zcela vyhořel?" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/ca/fotbal-mic-kosadffspana-dest-kapky-hriste-denik-3801_denik-210-3x2.jpg" width="210" height="140" alt="FOTBAL - ilustrační foto." title="FOTBAL - ilustrační foto." srcset="https://g.denik.cz/1/ca/fotbal-mic-kosadffspana-dest-kapky-hriste-denik-3801_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ca/fotbal-mic-kosadffspana-dest-kapky-hriste-denik-3801_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal-perlicky/fotbal-prales-hrdinove-luzri-podzim-prehled-klub-20191125.html"      
>
            <h3 class="box-article-title fs20">Hrdinové a lůzři fotbalového podzimu: Kdo kraloval, kdo zcela vyhořel?</h3>
            <h4 class="box-article-perex fs16">Deník našel nejlepší a nejhorší kluby tohoto podzimu. Kdo zářil ve výkonnostním fotbale, a kdo…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/novy-tydenik-litomericko-o-novem-projektu-deniku-i-cestovatelske-vasni-20191126.html"  title="číst článek: Nový Týdeník Litoměřicko: O novém projektu Deníku i cestovatelské vášni" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/85/tydenik48-lt_denik-210-3x2.jpg" width="210" height="140" alt="Vychází nový týdeník!" title="Vychází nový týdeník!" srcset="https://g.denik.cz/11/85/tydenik48-lt_denik-210-3x2.jpg 1x, https://g.denik.cz/11/85/tydenik48-lt_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/novy-tydenik-litomericko-o-novem-projektu-deniku-i-cestovatelske-vasni-20191126.html"      
>
            <h3 class="box-article-title fs20">Nový Týdeník Litoměřicko: O novém projektu Deníku i cestovatelské vášni</h3>
            <h4 class="box-article-perex fs16">Ve středu vychází nejnovější číslo Týdeníku Litoměřicko. Podívejte se, co tentokrát nabízí.</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-roudnice-nad-labem-v-borku-2146-3879599#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5ddd18db664e40.57149476.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-roudnice-nad-labem-v-borku-2146-3879599#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Roudnice nad Labem, V Borku 2146">Roudnice nad Labem, V…</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">2 100 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-litomerice-topolcianska-437-3879520#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/165560/img_5ddcfaf46d71e8.89229126.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-litomerice-topolcianska-437-3879520#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Litoměřice, Topolčianská 437">Litoměřice, Topolčianská…</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 460 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-5-kk-hostka-pod-krizkem-318-3879062#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/13339/img_5ddb196defbde8.61948760.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-5-kk-hostka-pod-krizkem-318-3879062#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hoštka, Pod Křížkem 318">Hoštka, Pod Křížkem 318</h3>
		       			<div>Prodej domu 5+kk</div>
		       			<div class="service-box-strong">4 090 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/ctenar-reporter/cykliste-koncili-sezonu-poslednim-svihem-20191126.html"  title="číst článek: Cyklisté končili sezónu Posledním švihem" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/58/ctenar-cykliste-posledni-svih-20191126_denik-210-3x2.jpg" width="210" height="140" alt="Cyklisté končili sezónu Posledním švihem" title="Cyklisté končili sezónu Posledním švihem" srcset="https://g.denik.cz/11/58/ctenar-cykliste-posledni-svih-20191126_denik-210-3x2.jpg 1x, https://g.denik.cz/11/58/ctenar-cykliste-posledni-svih-20191126_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

        Čtenář <span class="color-orange">reportér</span>
    </a>

        </div>
        <a href="/ctenar-reporter/cykliste-koncili-sezonu-poslednim-svihem-20191126.html"      
>
            <h3 class="box-article-title fs20">Cyklisté končili sezónu Posledním švihem</h3>
            <h4 class="box-article-perex fs16">Na čtyřicet cyklistů z celého bývalého okresu se sešlo v počátku listopadu v Libochovicích, aby…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/rozhovor-srdce-kardiolog-antonin-novak-20191125.html"  title="číst článek: Nejhorší vlivy na srdce lze odstranit, říká kardiolog Antonín Novák" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/54/b6/lekar-kardiolog-mudr-antonin-novak-20191125_denik-210-3x2.jpg" width="210" height="140" alt="MUDr. Antonín Novák" title="MUDr. Antonín Novák" srcset="https://g.denik.cz/54/b6/lekar-kardiolog-mudr-antonin-novak-20191125_denik-210-3x2.jpg 1x, https://g.denik.cz/54/b6/lekar-kardiolog-mudr-antonin-novak-20191125_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/zpravy_region/rozhovor-srdce-kardiolog-antonin-novak-20191125.html"      
>
            <h3 class="box-article-title fs20">Nejhorší vlivy na srdce lze odstranit, říká kardiolog Antonín Novák</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Kardiolog Antonín Novák pracuje v českém zdravotnictví už 35 let. Působí v několika…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy-z-ceska/jakub-vagner-stardance-rybar-michaela-novakova-karel-vagner-20201121.html"  title="číst článek: Jakub Vágner: Naše sebedestrukce je nevyhnutelná" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/3d/eufrat_denik-210-3x2.jpg" width="210" height="140" alt="Jakub Vágner" title="Jakub Vágner" srcset="https://g.denik.cz/1/3d/eufrat_denik-210-3x2.jpg 1x, https://g.denik.cz/1/3d/eufrat_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/jakub-vagner-a-jeho-vasne.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 48
        </a>

        </div>
        <a href="/zpravy-z-ceska/jakub-vagner-stardance-rybar-michaela-novakova-karel-vagner-20201121.html"      
>
            <h3 class="box-article-title fs20">Jakub Vágner: Naše sebedestrukce je nevyhnutelná</h3>
            <h4 class="box-article-perex fs16">Ulovit k rozhovoru rybáře a dobrodruha Jakuba Vágnera nebylo snadné. Tím spíš, že se vrhl ještě…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/zpravy_region/obrazem-v-radovesicich-spojil-rozsviceni-vanocniho-stromu-s-krampus-show-20191123.html"  title="číst článek: OBRAZEM: V Radovesicích spojil rozsvícení vánočního stromu s Krampus show" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/11/59/radovesice-rozsviceni-vanocniho-stromu-krampus-certi-show-33_denik-210-3x2.jpg" width="210" height="140" alt="V Radovesicích spojili rozsvícení vánočního stromu s Krampus show." title="V Radovesicích spojili rozsvícení vánočního stromu s Krampus show." srcset="https://g.denik.cz/11/59/radovesice-rozsviceni-vanocniho-stromu-krampus-certi-show-33_denik-210-3x2.jpg 1x, https://g.denik.cz/11/59/radovesice-rozsviceni-vanocniho-stromu-krampus-certi-show-33_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-radovesicich-spojili-rozsviceni-vanocniho-stromu-s-krampus-show.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 41
        </a>

        </div>
        <a href="/zpravy_region/obrazem-v-radovesicich-spojil-rozsviceni-vanocniho-stromu-s-krampus-show-20191123.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: V Radovesicích spojil rozsvícení vánočního stromu s Krampus show</h3>
            <h4 class="box-article-perex fs16">Peklo na zemi a to doslova. Tak vypadal sobotní podvečer v Radovesicích na Litoměřicku, kde…</h4>
        </a>
    </div>
</article>    </section>


<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://klub.denik.cz/skutecny-zivot/cestovatel-bronislav-mikulasek-zazil-jsem-avatar-v-primem-prenosu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'litomericky.denik.cz'})">
        <div class="box-article-img">
            <img src="https://g.denik.cz/2/0d/img-2252kopie_denik-210-3x2.jpg" width="210" height="140" alt="Bronislav Mikulášek" title="Bronislav Mikulášek" srcset="https://g.denik.cz/2/0d/img-2252kopie_denik-210-3x2.jpg 1x, https://g.denik.cz/2/0d/img-2252kopie_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#08273d"><use xlink:href="#icon-klub"></use></svg>
				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		    </a>
        </div>
        <a href="http://klub.denik.cz/skutecny-zivot/cestovatel-bronislav-mikulasek-zazil-jsem-avatar-v-primem-prenosu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'litomericky.denik.cz'})">
            <h3 class="box-article-title fs20">Cestovatel Bronislav Mikulášek: Zažil jsem Avatar v přímém přenosu!</h3>
            <h4 class="box-article-perex fs16">V hlubinách východních Sajanských hor leží úžasná země - Tofalaria. Na celé Zemi už je jen pár…</h4>
        </a>
    </div>
</article>        </div>
        <div class="dv4-right300">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/listopad-89-politika/revoluce-listopad-89-cesi-praha-demonstrace-ucast-klice-20191117.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/a6/1-holesovice_denik-120-3x2.jpg" width="120" height="80" alt="Sametová revoluce. Až 800 tisíc lidí se sešlo v sobotu 25. listopadu 1989 na Letenské pláni, aby vyjádřilo v tento klíčový moment podporu Občanskému fóru." title="Sametová revoluce. Až 800 tisíc lidí se sešlo v sobotu 25. listopadu 1989 na Letenské pláni, aby vyjádřilo v tento klíčový moment podporu Občanskému fóru." srcset="https://g.denik.cz/63/a6/1-holesovice_denik-120-3x2.jpg 1x, https://g.denik.cz/63/a6/1-holesovice_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/listopad-89-politika/" title="Rubrika Politika"     
>
        
        Politika
    </a>

        </div>
        <a href="/listopad-89-politika/revoluce-listopad-89-cesi-praha-demonstrace-ucast-klice-20191117.html" tabindex="-1" title="číst článek: Revoluce? Třetina lidí tvrdí, že se jí aktivně zúčastnila" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Revoluce? Třetina lidí tvrdí, že se jí aktivně…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/listopad-89-politika/sametova-revoluce-jak-se-rezim-drolil-20201025.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/73/fotohslavik-rijen-1989-3_denik-120-3x2.jpg" width="120" height="80" alt="Poslední revoluce: Jak se režim drolil" title="Poslední revoluce: Jak se režim drolil" srcset="https://g.denik.cz/1/73/fotohslavik-rijen-1989-3_denik-120-3x2.jpg 1x, https://g.denik.cz/1/73/fotohslavik-rijen-1989-3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/listopad-89-politika/" title="Rubrika Politika"     
>
        
        Politika
    </a>

        </div>
        <a href="/listopad-89-politika/sametova-revoluce-jak-se-rezim-drolil-20201025.html" tabindex="-1" title="číst článek: Hrubé zásahy i legrační Jakeš. Poslední měsíce před revolucí byly plné paradoxů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Hrubé zásahy i legrační Jakeš. Poslední měsíce před…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/listopad-89-politika/listopad-89-sametova-revoluce-hrusinsky-konecna-babis-zeman-demokracie.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/7c/listopad-demokracie_denik-120-3x2.jpg" width="120" height="80" alt="Považujete současnou Českou republiku za demokratickou zemi?" title="Považujete současnou Českou republiku za demokratickou zemi?" srcset="https://g.denik.cz/1/7c/listopad-demokracie_denik-120-3x2.jpg 1x, https://g.denik.cz/1/7c/listopad-demokracie_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/listopad-89-politika/" title="Rubrika Politika"     
>
        
        Politika
    </a>

        </div>
        <a href="/listopad-89-politika/listopad-89-sametova-revoluce-hrusinsky-konecna-babis-zeman-demokracie.html" tabindex="-1" title="číst článek: VIDEO. Demokracie v Česku? Otázkou je, zda jde o ideál, říká Kateřina Konečná" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">VIDEO. Demokracie v Česku? Otázkou je, zda jde o ideál…</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc ugc-promo-box mb35">
	<div class="pad ugc-articles">
		<h2 class="fs20 mt0 mb15">
			<a href="/ctenar-reporter/">
				<svg viewBox="0 0 41 41" height="41" width="41"><use xlink:href="#icon-reporter"></use></svg> <span class="main-title lined">Čtenář <span class="color-orange">reportér</span></span>
			</a>
		</h2>
				<a href="/ctenar-reporter/cykliste-koncili-sezonu-poslednim-svihem-20191126.html" tabindex="-1" title="číst článek: Cyklisté končili sezónu Posledním švihem">
			        <h3 class="box-article-title fs16">Cyklisté končili sezónu Posledním švihem</h3>
			    </a>
				<a href="/ctenar-reporter/deti-z-materske-skolky-soutezily-o-nejhezci-strasidlo-20191126.html" tabindex="-1" title="číst článek: Děti z mateřské školky soutěžily o nejhezčí strašidlo">
			        <h3 class="box-article-title fs16">Děti z mateřské školky soutěžily o nejhezčí strašidlo</h3>
			    </a>
	</div>
	<div class="pad write-us">
		<span>Chcete tady mít zveřejněný svůj příspěvek?</span>
		<a class="button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;litomericky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509458511176"></tqwgtplaceholder>
	</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7a626de45e51f16567383cbcb715efd6.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/prirodni-cesta/echinacea-by-v-domaci-lekarnicce-nemela-chybet-20190524.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Echinacea by v domácí lékárničce neměla chybět" target="_blank">
                <h3 class="box-article-title fs16">Echinacea by v domácí lékárničce neměla chybět</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c5e7279c540b321d45262502e54b849.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-pro-podzimni-harmonii-20190730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga pro podzimní harmonii" target="_blank">
                <h3 class="box-article-title fs16">Jóga pro podzimní harmonii</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/poslanci-se-pohadali-kvuli-prijeti-deti-ze-syrie-stydime-se-zni-z-opozice.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/11e4a1b2177a970b4e94f1265cd19bde.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/poslanci-se-pohadali-kvuli-prijeti-deti-ze-syrie-stydime-se-zni-z-opozice.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Poslanci se pohádali kvůli přijetí dětí ze Sýrie. Stydíme se, hřímá opozice!" target="_blank">
                <h3 class="box-article-title fs16">Poslanci se pohádali kvůli přijetí dětí ze Sýrie. Stydíme…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/prazakum-je-hej-o-takovem-rozpoctu-si-mohou-ostatni-mesta-nechat-zdat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/fa78486237ca142045f9964c3ed3d0fb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/prazakum-je-hej-o-takovem-rozpoctu-si-mohou-ostatni-mesta-nechat-zdat.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pražákům je hej! O takovém rozpočtu si mohou ostatní města nechat zdát" target="_blank">
                <h3 class="box-article-title fs16">Pražákům je hej! O takovém rozpočtu si mohou ostatní města…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/monika-potokarova-smrt.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/33/potokarova-03_denik-120-3x2.jpg" width="120" height="80" alt="Monika Potokárová" title="Monika Potokárová" srcset="https://g.denik.cz/56/33/potokarova-03_denik-120-3x2.jpg 1x, https://g.denik.cz/56/33/potokarova-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/monika-potokarova-smrt.html" tabindex="-1" title="číst článek: Smrt Moniky Potokárové: Po tajné svatbě záhadná sebevražda!"      target="_blank"
>
            <h3 class="box-article-title fs16">Smrt Moniky Potokárové: Po tajné svatbě záhadná…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-nemocnice-zdravi.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/57/untitled-collage-20_denik-120-3x2.jpg" width="120" height="80" alt="Jiřina Bohdalová" title="Jiřina Bohdalová" srcset="https://g.denik.cz/56/57/untitled-collage-20_denik-120-3x2.jpg 1x, https://g.denik.cz/56/57/untitled-collage-20_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jirina-bohdalova-nemocnice-zdravi.html" tabindex="-1" title="číst článek: Jiřina Bohdalová je nesmrtelná teta! Pustili ji z nemocnice a už zase řádí"      target="_blank"
>
            <h3 class="box-article-title fs16">Jiřina Bohdalová je nesmrtelná teta! Pustili ji z…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-valerie-pozdni-tehotenstvi-20501125.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/54/profimedia-0138499709_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/54/profimedia-0138499709_denik-120-3x2.jpg 1x, https://g.denik.cz/120/54/profimedia-0138499709_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-valerie-pozdni-tehotenstvi-20501125.html" tabindex="-1" title="číst článek: Valerie: Bude mi 48 a čekám dítě. Co se o sobě dozvídám u nás ve vsi, je děsivé"      target="_blank"
>
            <h3 class="box-article-title fs16">Valerie: Bude mi 48 a čekám dítě. Co se o sobě…</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/dolly-buster-leceni-zavislosti.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/ec/buster-d191026ksbhb1_denik-120-3x2.jpg" width="120" height="80" alt="Dolly Buster" title="Dolly Buster" srcset="https://g.denik.cz/56/ec/buster-d191026ksbhb1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ec/buster-d191026ksbhb1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/dolly-buster-leceni-zavislosti.html" tabindex="-1" title="číst článek: Dolly Buster: Léčbu má za sebou, léky ale musí užívat i nadále"      target="_blank"
>
            <h3 class="box-article-title fs16">Dolly Buster: Léčbu má za sebou, léky ale musí užívat…</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/113#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/9/0/0/0/5/1490005-500-810.jpg" width="180" alt="PEPCO">
                    </div>
                    <div class="prometheus-text">
                        PEPCO
                        <div class="prometheus-date">21.11. - 27.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/9/7/3/5/2/1497352-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">25.11. - 27.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/8/9/4/8/6/1489486-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">26.11. - 26.11.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/9/0/2/9/6/1490296-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">20.11. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/4/9/3/8/3/6/1493836-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">20.11. - 03.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-46801967-w8vmh9.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 27 000 Kč">
				       	Řemeslné práce Svářeč, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-42410618-wbd95v.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Zedník, 17 000 Kč">
				       	Stavebnictví Zedník, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ostatni-46843283-w49mjt.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Ostatní pracovníci v dopravě, 33 000 Kč">
				       	Doprava a logistika Ostatní pracovníci v dopravě, 33 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-vedouci-46727137-wwufbd.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Vedoucí posunu, posunovači,, 31 200 Kč">
				       	Doprava a logistika Vedoucí posunu, posunovači,, 31 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-pokladni-46843549-w6anc5.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Pokladní, 17 000 Kč">
				       	Obchod Pokladní, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-46799635-whj42a.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 17 000 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-monter-42842781-w5bcsu.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montér, 25 000 Kč">
				       	Výroba Montér, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-46822505-wzgkyx.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Pomocní dělníci ve výrobě, 110 Kč">
				       	Výroba Pomocní dělníci ve výrobě, 110 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Mondeo/Mondeo-2-0-TDCi-Sedan-Limuzina-15747644239322538.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo ">
			          	Ford Mondeo 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Kuga/Kuga-2-0-TDCi-Terenni-15545455385042008.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Kuga ">
			          	Ford Kuga 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-0-Kombi-15747644161412464.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus ">
			          	Ford Focus 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6-TDCi-MPV-15675922869772268.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford C-Max ">
			          	Ford C-Max 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-1-6-T-1-maj-MPV-15563581103831676.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford C-Max ">
			          	Ford C-Max 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-2-0-TDCi-Se-MPV-1527892762855746.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford C-Max ">
			          	Ford C-Max 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/S-Max/S-Max-2-0-TDCi-Se-MPV-15238981119721523.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford S-Max ">
			          	Ford S-Max 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/C-Max/C-Max-2-0-TDCi-1-MPV-1519987795493739.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford C-Max ">
			          	Ford C-Max 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/cng-benzin/volkswagen-golf-1-4-tgi-cng-dsg-highline-34730318.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1,4 TGI CNG DSG  Highline">
			          	Volkswagen Golf 1,4 TGI CNG DSG  Highline
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/cng-benzin/volkswagen-golf-1-4-tgi-cng-dsg-variant-high-34730282.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1,4 TGI CNG, DSG  Variant High">
			          	Volkswagen Golf 1,4 TGI CNG, DSG  Variant High
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2-tsi-tovarni-zaruka-3651663.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,2 TSi TOVÁRNÍ ZÁRUKA">
			          	Škoda Fabia 1,2 TSi TOVÁRNÍ ZÁRUKA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-santa-fe/suv/nafta/hyundai-santa-fe-2-2-crdi-3651723.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai Santa Fe 2,2 CRDi">
			          	Hyundai Santa Fe 2,2 CRDi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-4-tsi-3651672.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,4 TSi">
			          	Škoda Octavia 1,4 TSi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/jeep-grand-cherokee/suv/nafta/jeep-grand-cherokee-3-0-crd-limited-3651390.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Jeep Grand Cherokee 3,0 CRD LIMITED">
			          	Jeep Grand Cherokee 3,0 CRD LIMITED
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x5/terenni/nafta/bmw-x5-3-0-d-3651698.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X5 3,0 D">
			          	BMW X5 3,0 D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/benzin/volkswagen-golf-1-2-tsi-3651326.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1,2 TSi">
			          	Volkswagen Golf 1,2 TSi
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-5-kk-hostka-pod-krizkem-318-3879062#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hoštka, Pod Křížkem 318 Prodej domu 5+kk">
			          	Hoštka, Pod Křížkem 318 Prodej domu 5+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-litomerice-svestkova-3878700#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Litoměřice, Švestková Prodej domu">
			          	Litoměřice, Švestková Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-roudnice-nad-labem-na-rybnicku-3878306#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Roudnice nad Labem, Na Rybníčku Prodej domu">
			          	Roudnice nad Labem, Na Rybníčku Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-steti-stracenska-3878294#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Štětí, Stračenská Prodej bytu 3+1">
			          	Štětí, Stračenská Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zitenice-skalicka-3878274#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Žitenice, Skalická Prodej domu">
			          	Žitenice, Skalická Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-litomerice-topolcianska-3878270#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Litoměřice, Topolčianská Prodej bytu 2+1">
			          	Litoměřice, Topolčianská Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-5-kk-litomerice-palachova-3878233#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Litoměřice, Palachova Prodej bytu 5+kk">
			          	Litoměřice, Palachova Prodej bytu 5+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-male-zernoseky-ustecka-3878221#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Malé Žernoseky, Ústecká Prodej domu">
			          	Malé Žernoseky, Ústecká Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_litomericky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//litomericky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1569498872.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

	<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>




	<!-- https://litomericky.denik.cz/listopad-89-politika/sametova-revoluce-stb-spustila-listopad-kgb-jakes-husak-manifest-ukradena-revol-20191119.html -->
	<!-- https://litomericky.denik.cz/listopad-89-politika/sametova-revoluce-stb-spustila-listopad-kgb-jakes-husak-manifest-ukradena-revol-20191119.html -->
	<script>
		if("https:\/\/litomericky.denik.cz\/listopad-89-politika\/sametova-revoluce-stb-spustila-listopad-kgb-jakes-husak-manifest-ukradena-revol-20191119.html" != window.location.href && "litomericky.denik.cz" == 'www.denik.cz') {
			dataLayer.push({
		        'event': 'GAevent',
		        'eventCategory': 'frontend',
		        'eventAction': 'caching variable',
		        'eventLabel': window.location.href + ' vs https://litomericky.denik.cz/listopad-89-politika/sametova-revoluce-stb-spustila-listopad-kgb-jakes-husak-manifest-ukradena-revol-20191119.html'
		    });
		}
	</script>

</body>
</html>
