
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'litomericky.denik.cz',
		'rubrikaTitle': 'Zajímavosti z fotbalu',
		'rubrikaName': 'fotbal-zajimavosti',
		'template': 'clanek',
		'title': "Slušňák z Ďolíčku. Jindřišek „porazil“ Baroše a zaútočí na rekord",
		'tag': ["Josef Jindřišek", "Milan Baroš", "fotbal", "Bohemians 1905", "Petr Švancara", "Tomáš Sivok", "Jaroslav Drobný", "rekord", "SK Sigma Olomouc", "Zdeněk Prokeš"],
		'author': 'Martin Jůzek',
			'publishedDateTime': "2020-07-13T06:15:00+02:00",
        	'modifiedDateTime': "2020-07-13T06:15:00+02:00",
			'articleID': 3826432072,
			'back': "3826432072-9193-11",
		'image': "https:\/\/g.denik.cz\/1\/8c\/josef-jindrisek_denik-630-16x9.jpg",
		'topics': [],
		'breadcrumb': [
			{'name':"Litoměřický deník", 'link':"litomericky.denik.cz"},
			{'name':"Zajímavosti z fotbalu", 'link':"https:\/\/litomericky.denik.cz\/fotbal-zajimavosti\/"},
			{'name':"Slušňák z Ďolíčku. Jindřišek „porazil“ Baroše a zaútočí na rekord", 'link':"https:\/\/litomericky.denik.cz\/fotbal-zajimavosti\/josef-jindrisek-fotbal-bohemians-fortuna-liga-20200713.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/litomericky.denik.cz\/",
		'device': "desktop",
		'url': 'https://litomericky.denik.cz/fotbal-zajimavosti/josef-jindrisek-fotbal-bohemians-fortuna-liga-20200713.html',
		'safety': [0],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Litoměřický deník",
            "item": "https:\/\/litomericky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Zajímavosti z fotbalu",
            "item": "https:\/\/litomericky.denik.cz\/fotbal-zajimavosti\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Slušňák z Ďolíčku. Jindřišek „porazil“ Baroše a zaútočí na rekord",
            "item": "https:\/\/litomericky.denik.cz\/fotbal-zajimavosti\/josef-jindrisek-fotbal-bohemians-fortuna-liga-20200713.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Slušňák z Ďolíčku. Jindřišek „porazil“ Baroše a zaútočí na rekord - Litoměřický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Teoreticky mohly být tyto řádky o Milanu Barošovi. Ovšem nejsou… Někdejší skvělý útočník ukončil v létě svou kariéru s potleskem, ale bez ceny. Pokořil…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Martin Jůzek">


	<meta property="og:site_name" content="Litoměřický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://litomericky.denik.cz/fotbal-zajimavosti/josef-jindrisek-fotbal-bohemians-fortuna-liga-20200713.html">
	<meta property="og:title" content="Slušňák z Ďolíčku. Jindřišek „porazil“ Baroše a zaútočí na rekord">
	<meta property="og:description" content="Teoreticky mohly být tyto řádky o Milanu Barošovi. Ovšem nejsou… Někdejší skvělý útočník ukončil v létě svou kariéru s potleskem, ale bez ceny. Pokořil jej fotbalista, jaký už se dnes na hřištích moc nevidí. Slušňák. Josef Jindřišek, lídr party z Ďolíčku, se stal osobností sezony FORTUNA:LIGY. S trofejí v ruce říkal: „Jsem z toho zaskočený.“
 ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Slušňák z Ďolíčku. Jindřišek „porazil“ Baroše a zaútočí na rekord">
	<meta name="twitter:description" content="Teoreticky mohly být tyto řádky o Milanu Barošovi. Ovšem nejsou… Někdejší skvělý útočník ukončil v létě svou kariéru s potleskem, ale bez ceny. Pokořil jej fotbalista, jaký už se dnes na hřištích moc nevidí. Slušňák. Josef Jindřišek, lídr party z Ďolíčku, se stal osobností sezony FORTUNA:LIGY. S trofejí v ruce říkal: „Jsem z toho zaskočený.“
 ">
	<meta property="og:image" content="https://g.denik.cz/1/8c/josef-jindrisek_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Josef Jindřišek">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/8c/josef-jindrisek_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/8c/josef-jindrisek_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">
    <meta property="article:published_time" content="2020-07-13T06:15:00+02:00">
    <meta property="article:modified_time" content="2020-07-13T06:15:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1594976010.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1594976010.css">




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1594975528.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1594975528.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1594975528.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1594975528.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://litomericky.denik.cz/fotbal-zajimavosti/josef-jindrisek-fotbal-bohemians-fortuna-liga-20200713.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://litomericky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Litoměřický deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/litomericky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;litomericky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://litomericky.denik.cz/fotbal-zajimavosti/josef-jindrisek-fotbal-bohemians-fortuna-liga-20200713.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Flitomericky.denik.cz%2Ffotbal-zajimavosti%2Fjosef-jindrisek-fotbal-bohemians-fortuna-liga-20200713.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Flitomericky.denik.cz%2Ffotbal-zajimavosti%2Fjosef-jindrisek-fotbal-bohemians-fortuna-liga-20200713.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal-zajimavosti/josef-jindrisek-fotbal-bohemians-fortuna-liga-20200713.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion litomericky_denik">

            <li>

                <a href="https://litomericky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;litomericky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;litomericky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://litomericky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'litomericky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-zajimavosti/josef-jindrisek-fotbal-bohemians-fortuna-liga-20200713.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Vyšetřování:</h3>
            <a href="https://litomericky.denik.cz/zpravy_region/za-pad-letounu-u-kresic-mohl-sam-pilot-20200716.html" class="text">Za tragický pád letounu do Labe u Křešic mohl sám pilot</a>
            <a href="#close" class="close" data-title="za-tragicky-pad-letounu-do-labe-u-kresic-mohl-sam-pilot">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Slušňák z Ďolíčku. Jindřišek „porazil“ Baroše a zaútočí na rekord</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">13.7.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/fotbal-zajimavosti/josef-jindrisek-fotbal-bohemians-fortuna-liga-20200713.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/fotbal-zajimavosti/josef-jindrisek-fotbal-bohemians-fortuna-liga-20200713.html&text=Slu%C5%A1%C5%88%C3%A1k%20z%20%C4%8Eol%C3%AD%C4%8Dku.%20Jind%C5%99i%C5%A1ek%20%E2%80%9Eporazil%E2%80%9C%20Baro%C5%A1e%20a%20za%C3%BAto%C4%8D%C3%AD%20na%20rekord&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Flitomericky.denik.cz%2Ffotbal-zajimavosti%2Fjosef-jindrisek-fotbal-bohemians-fortuna-liga-20200713.html&subject=Slu%C5%A1%C5%88%C3%A1k%20z%20%C4%8Eol%C3%AD%C4%8Dku.%20Jind%C5%99i%C5%A1ek%20%E2%80%9Eporazil%E2%80%9C%20Baro%C5%A1e%20a%20za%C3%BAto%C4%8D%C3%AD%20na%20rekord">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Teoreticky mohly být tyto řádky o Milanu Barošovi. Ovšem nejsou… Někdejší skvělý útočník ukončil v létě svou kariéru s potleskem, ale bez ceny. Pokořil jej fotbalista, jaký už se dnes na hřištích moc nevidí. Slušňák. Josef Jindřišek, lídr party z Ďolíčku, se stal osobností sezony FORTUNA:LIGY. S trofejí v ruce říkal: „Jsem z toho zaskočený.“
 </p>

<div class="article-multimedium mb20">

    <a href="/galerie/foto.html?mm=josef-jindrisek&amp;s=1&amp;back=3826432072-9193-11&amp;photo=1">
        <img src="https://g.denik.cz/1/8c/josef-jindrisek_denik-630-16x9.jpg" width="630" height="354" alt="Josef Jindřišek" title="Josef Jindřišek" class="multimedium-img" srcset="https://g.denik.cz/1/8c/josef-jindrisek_denik-630-16x9.jpg 1x, https://g.denik.cz/1/8c/josef-jindrisek_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
    </a>

</div>

<div class="article-multimedium-description mb20">
	Josef Jindřišek
	<span class="description-autor">
		 | 
		Foto: Profimedia.cz
	</span>
</div>

        <div class="article-text article-content bbtext"><p>A nemyslete si, že snad hlasovali fanoušci, kterých mají Bohemians dost. Kdepak, tady rozhodovali kapitáni, trenéři a vybraní novináři. „Já vybral právě Baroše, ještě jsem napsal Tomáše Sivoka a Jaroslava Drobného,“ řekl 39letý záložník.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/vladimir-smicer-fotbal-slavia-20200709.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/e5/smicer-fotbal_denik-150-3x2.jpg" width="150" height="100" alt="Vladimír Šmicer" title="Vladimír Šmicer" srcset="https://g.denik.cz/1/e5/smicer-fotbal_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e5/smicer-fotbal_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vladimír Šmicer: Slavia mi dělá radost. Doma i v Evropě</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Jenže vyhrál on. „Neříkám, že jsem o tom někde v koutku duše nesnil, ale víte… Tihle hráči jsou daleko nade mnou. Byli v cizině, v reprezentaci,“ zamyslel se Jindřišek. Co rozhodlo, že teď třímá ono ocenění? Fotbalový um, věrnost Bohemce. A určitě to, že na hřišti je symbolem (či jakousi zárukou) férového chování.</p>
<h2 class="pseudo-h3">Příhoda o jizvě</h2>
<p>K dobru dejme třeba příhodu z podzimu roku 2009, kdy na domácím stadionu schytal ránu od Petra Švancary. Jiní by se svíjeli a hráli divadlo, ukazovali krvavý šrám… Jindřišek však ne. Šel za sudím, aby soupeře nevylučoval a vysvětloval mu: „Nebyl v tom úmysl.“</p>
<p>S odstupem času na to oba aktéři zavzpomínali a Švancara děkoval: „Já se tehdy vracel po šestizápasovém trestu. Dostat opět červenou, jdu pomalu do kriminálu.“ Ten postoj už před 11 lety chápal málokdo. „Pamatuju si, že mi to kouč Hoftych dal sežrat. Prohráli jsme. Mám z toho jizvu. Ale i dnes bych se zachoval stejně. Cítil jsem, že v tom nebyl úmysl,“ zmínil Jindřišek.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/baros-spoluhraci-20200703.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/57/80/koronavir-mu-narusil-plany-chci-se-loucit-na-hristi-a-pred-fanousky-rekl-baros_denik-150-3x2.jpg" width="150" height="100" alt="Vladimír Šmicer a Milan Baroš po výhře v Lize mistrů 2005. Foto: archiv" title="Vladimír Šmicer a Milan Baroš po výhře v Lize mistrů 2005. Foto: archiv" srcset="https://g.denik.cz/57/80/koronavir-mu-narusil-plany-chci-se-loucit-na-hristi-a-pred-fanousky-rekl-baros_denik-150-3x2.jpg 1x, https://g.denik.cz/57/80/koronavir-mu-narusil-plany-chci-se-loucit-na-hristi-a-pred-fanousky-rekl-baros_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Bouřlivák i jeden z nejlepších útočníků, říkají bývalí spoluhráči o Barošovi</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Bohužel, podobná „rytířská“ gesta se z fotbalu vytrácejí. I podle Jindřiškova názoru přibývá fotbalistů, jimž chybí nejen jakýsi základní respekt, ale hlavně jsou zákeřní. „Víc než dřív,“ poznamenal. Zkušený veterán si tento soud může dovolit. Třeba proto, že nikdy nebyl vyloučen. „Dřív se hráč omluvil, fauloval v zápalu boje. Teď do toho mnozí jdou tak, že chtějí kopnout, aby to druhého bolelo.“</p>
<p>Pojďme od neveselých soudů zpět k rodákovi z Jizerských hor. V lize debutoval v roce 2003 šanci mu dal Jablonec. Pak se na chvíli přesunul na Hanou, kde dvě sezony oblékal dres Sigmy. A od roku 2009 je hráčem Bohemky. „Jsem rád za každý rok, co můžu hrát ligu,“ usmál se středopolař, jenž by mohl zaútočit na letitý klubový rekord Bohemky. Jindřišek totiž do téhle chvíle v zelenobílém dresu nasbíral 261 startů.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/cech-mezi-nejlepsimi-v-tomto-stoleti-v-cem-predcil-ibrahimovice-ci-rooneyho-20200629.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/d2/cr-chorvatsko_denik-150-3x2.jpg" width="150" height="100" alt="Petr Čech" title="Petr Čech" srcset="https://g.denik.cz/1/d2/cr-chorvatsko_denik-150-3x2.jpg 1x, https://g.denik.cz/1/d2/cr-chorvatsko_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Čech mezi nejlepšími v tomto století. V čem předčil Ibrahimovice či Rooneyho?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Stačí to na druhé místo. Před ním je už jen Zdeněk Prokeš (podle statistiků 294 duelů, dle klubu 292)… „Je to zajímavé, ale tyhle počty neřeším. Nebazíruju na tom, abych byl první,“ vzkázal. V kabině se však tohle téma propírá, ne že ne. „Kluci říkají, že je to jedna sezona. Ale ve fotbale nevíte…“ řekl.</p>
<h2 class="pseudo-h3">Zápasy bolí víc a víc</h2>
<p>Výhodou oblíbence tribun, jemuž málokdo řekne jinak než „Pepa“, je zdraví. „Nikdy jsem neměl větší problémy se zraněními,“ uznal, ovšem hned dodal, že teď jej každý zápas bolí. „Víc a víc.“ Přesto nehodlá končit. Dál jej žene chuť do fotbalu. Poslední motivací je nejnovější ocenění. „Trofej si schovám do skříně,“ dodal.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/fotbal-zajimavosti/fotbaliste-slavie-predvadi-neuveritelny-fotbal-uznale-prikyvuje-karoch.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/41/7f/fotbaliste-slavie-predvadi-neuveritelny-fotbal-uznale-pokyvuje-hlavou-karoch_denik-150-3x2.jpg" width="150" height="100" alt="Při nedávné exhibici ve Žďáře nad Sázavou Pavel Karoch na Bouchalkách po čase opět oblékl fotbalový dres." title="Při nedávné exhibici ve Žďáře nad Sázavou Pavel Karoch na Bouchalkách po čase opět oblékl fotbalový dres." srcset="https://g.denik.cz/41/7f/fotbaliste-slavie-predvadi-neuveritelny-fotbal-uznale-pokyvuje-hlavou-karoch_denik-150-3x2.jpg 1x, https://g.denik.cz/41/7f/fotbaliste-slavie-predvadi-neuveritelny-fotbal-uznale-pokyvuje-hlavou-karoch_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Slavia předvádí neuvěřitelný fotbal, říká expert Karoch</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>A kdo ví, možná ji jednou vydraží. Jako loni, kdy se Jindřišek zapsal do srdcí řady fanoušků aukcí kopaček. Výtěžek šel na podporu mladého fotbalisty, který přišel o tátu (zemřel v Jizerkách poté, co na něj při kácení lesa spadl strom).</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/martin-juzek-2246.html">Martin Jůzek</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">13.7.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/fotbal-zajimavosti/josef-jindrisek-fotbal-bohemians-fortuna-liga-20200713.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/fotbal-zajimavosti/josef-jindrisek-fotbal-bohemians-fortuna-liga-20200713.html&text=Slu%C5%A1%C5%88%C3%A1k%20z%20%C4%8Eol%C3%AD%C4%8Dku.%20Jind%C5%99i%C5%A1ek%20%E2%80%9Eporazil%E2%80%9C%20Baro%C5%A1e%20a%20za%C3%BAto%C4%8D%C3%AD%20na%20rekord&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Flitomericky.denik.cz%2Ffotbal-zajimavosti%2Fjosef-jindrisek-fotbal-bohemians-fortuna-liga-20200713.html&subject=Slu%C5%A1%C5%88%C3%A1k%20z%20%C4%8Eol%C3%AD%C4%8Dku.%20Jind%C5%99i%C5%A1ek%20%E2%80%9Eporazil%E2%80%9C%20Baro%C5%A1e%20a%20za%C3%BAto%C4%8D%C3%AD%20na%20rekord">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Josef Jindřišek" href="/tagy/josef-jindrisek-14480.html">Josef Jindřišek, </a></li>
                    <li><a title="Štítek: Milan Baroš" href="/tagy/milan-baros-2214.html">Milan Baroš, </a></li>
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: Bohemians 1905" href="/tagy/bohemians-1905-654.html">Bohemians 1905, </a></li>
                    <li><a title="Štítek: Petr Švancara" href="/tagy/petr-svancara-3959.html">Petr Švancara, </a></li>
                    <li><a title="Štítek: Tomáš Sivok" href="/tagy/tomas-sivok-5126.html">Tomáš Sivok, </a></li>
                    <li><a title="Štítek: Jaroslav Drobný" href="/tagy/jaroslav-drobny-10651.html">Jaroslav Drobný, </a></li>
                    <li><a title="Štítek: rekord" href="/tagy/rekord-557.html">rekord, </a></li>
                    <li><a title="Štítek: SK Sigma Olomouc" href="/tagy/sk-sigma-olomouc-844.html">SK Sigma Olomouc, </a></li>
                    <li><a title="Štítek: Zdeněk Prokeš" href="/tagy/zdenek-prokes-27064.html">Zdeněk Prokeš</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="2610545570,3504948146,3620718544,1344812189,2453530196,3793122872,2031614713,398277995,772723074,113652761,3894972553"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/foto-konec-kotrmelcu-fenin-na-sobe-zacal-makat-20200720.html"  title="číst článek: FOTO: Konec kotrmelců! Fenin na sobě začal makat" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/8/d2/109683280-278643846736706-3993777547952909529-n_denik-210-3x2.jpg" width="210" height="140" alt="Martin Fenin na sobě maká, rád bych se po dvou letech vrátil k fotbalu." title="Martin Fenin na sobě maká, rád bych se po dvou letech vrátil k fotbalu." srcset="https://g.denik.cz/8/d2/109683280-278643846736706-3993777547952909529-n_denik-210-3x2.jpg 1x, https://g.denik.cz/8/d2/109683280-278643846736706-3993777547952909529-n_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/martin-fenin-navrat-fotbal.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/fotbal_region/foto-konec-kotrmelcu-fenin-na-sobe-zacal-makat-20200720.html"      
>
            <h3 class="box-article-title fs20">FOTO: Konec kotrmelců! Fenin na sobě začal makat</h3>
            <h4 class="box-article-perex fs16">Kolik restartů své fotbalové kariéry má za sebou. Ten poslední zkusil před dvěma lety ve…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/je-cas-to-zkusit-a-nebat-se-rekl-kouc-jarosik-usti-uprednostnil-pred-cizinou-20200718.html"  title="číst článek: Je čas to zkusit a nebát se, řekl kouč Jarošík. Ústí upřednostnil před cizinou" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/54/62/jarosik-liberec_denik-210-3x2.jpg" width="210" height="140" alt="Jiří Jarošík se stal novým trenérem Ústí nad Labem." title="Jiří Jarošík se stal novým trenérem Ústí nad Labem." srcset="https://g.denik.cz/54/62/jarosik-liberec_denik-210-3x2.jpg 1x, https://g.denik.cz/54/62/jarosik-liberec_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/je-cas-to-zkusit-a-nebat-se-rekl-kouc-jarosik-usti-uprednostnil-pred-cizinou-20200718.html"      
>
            <h3 class="box-article-title fs20">Je čas to zkusit a nebát se, řekl kouč Jarošík. Ústí upřednostnil před cizinou</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Z rodného Ústí nad Labem vyrazil před více než třiceti lety dobít fotbalovou Evropu.…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-1-5-tsi-110-kw-ambitio-9770046.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09770046_1/1579092399" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-combi-1-5-tsi-110-kw-ambitio-9770046.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>Combi 1,5 TSI / 110 kW…</div>
	                	<div class="service-box-strong">459 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ligier-js-rc/hatchback/nafta/ligier-js-rc-0-5-dci-3651798.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03651798_1/1576600281" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ligier-js-rc/hatchback/nafta/ligier-js-rc-0-5-dci-3651798.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Ligier JS RC</h3>
	                   	<div>0,5 DCi</div>
	                	<div class="service-box-strong">210 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-tsi-70-kw-ambition-9775319.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/09775319_1/1589888765" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-tsi-70-kw-ambition-9775319.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Škoda Fabia</h3>
	                   	<div>Combi 1,0 TSI / 70 kW…</div>
	                	<div class="service-box-strong">285 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/43\/e2\/hranice-sport-fotbal-sk-fk-sternberk-priprava2222_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/sternberk-jel-hrat-do-hranic-ty-cekaly-ve-sternberku-duel-skoncil-debaklem-20200716.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/e2/hranice-sport-fotbal-sk-fk-sternberk-priprava2222_denik-300-16x9.jpg" width="300" height="169" alt="Přípravný duel Šternberku a Hranic. Ilustrační foto" title="Přípravný duel Šternberku a Hranic. Ilustrační foto" srcset="https://g.denik.cz/43/e2/hranice-sport-fotbal-sk-fk-sternberk-priprava2222_denik-300-16x9.jpg 1x, https://g.denik.cz/43/e2/hranice-sport-fotbal-sk-fk-sternberk-priprava2222_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Šternberk jel hrát do Hranic, ty čekaly ve Šternberku. Duel skončil debaklem</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/olomoucka-fotbalova-skola-lukas-urbanec-sigma-opava-2020.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/17/fotbal-olomoucka-fotbalova-skola-sek-lukas-urbanec-fakultni-nemocnice22_denik-300-16x9.jpg" width="300" height="169" alt="Generální partner Olomoucké fotbalové školy Lukáš Urbanec (uprostřed) symbolicky předal šek přednostce Dětské kliniky FN Olomouc profesorce Dagmar Pospíšilové (druhá zprava)." title="Generální partner Olomoucké fotbalové školy Lukáš Urbanec (uprostřed) symbolicky předal šek přednostce Dětské kliniky FN Olomouc profesorce Dagmar Pospíšilové (druhá zprava)." srcset="https://g.denik.cz/43/17/fotbal-olomoucka-fotbalova-skola-sek-lukas-urbanec-fakultni-nemocnice22_denik-300-16x9.jpg 1x, https://g.denik.cz/43/17/fotbal-olomoucka-fotbalova-skola-sek-lukas-urbanec-fakultni-nemocnice22_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Milionový dar v Olomouci! Raději dětem, než gigantovi, říká podnikatel Urbanec</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/olomoucka-fotbalova-skola-a-lukas-urbanec.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/tomas-soucek-fotbal-anglie-20200720.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/e5/tomas-soucek-d200720ekqi41_denik-300-16x9.jpg" width="300" height="169" alt="Tomáš Souček" title="Tomáš Souček" srcset="https://g.denik.cz/1/e5/tomas-soucek-d200720ekqi41_denik-300-16x9.jpg 1x, https://g.denik.cz/1/e5/tomas-soucek-d200720ekqi41_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Óda na Součka. Česká hvězda si už v Londýně udělala jméno</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/tomas-soucek.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/komplikace-pro-spartu-v-klubu-se-objevil-koronavirus-20200719.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/46/fe/fortuna-cfl-sparta-b-domazlicevvvv-04_denik-300-16x9.jpg" width="300" height="169" alt="FORTUNA ČFL: Sparta Praha B - Domažlice 3:1." title="FORTUNA ČFL: Sparta Praha B - Domažlice 3:1." srcset="https://g.denik.cz/46/fe/fortuna-cfl-sparta-b-domazlicevvvv-04_denik-300-16x9.jpg 1x, https://g.denik.cz/46/fe/fortuna-cfl-sparta-b-domazlicevvvv-04_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Komplikace pro Spartu. V klubu se objevil koronavirus</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/fortuna-cfl-sparta-praha-b-domazlice-3-1fff.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 28
        </a>
        <a class="box-article-tag" href="/galerie/fortuna-cfl-sparta-praha-b-domazlice-3-1fff.html?photo=2"     
>
            <svg height="15" width="15"><use xlink:href="#icon-video"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/volejbalova-vosa-ceka-do-konce-srpna-na-prihlaseni-dalsich-tymu-20200717.html"  title="číst článek: Volejbalová Vosa čeká do konce srpna na přihlášení dalších týmů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/15/8d/img_1026vosa_smisena_teplice_denik-210-3x2.jpg" width="210" height="140" alt="Volejbalová VOSA" title="Volejbalová VOSA" srcset="https://g.denik.cz/15/8d/img_1026vosa_smisena_teplice_denik-210-3x2.jpg 1x, https://g.denik.cz/15/8d/img_1026vosa_smisena_teplice_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/volejbalova-vosa-ceka-do-konce-srpna-na-prihlaseni-dalsich-tymu-20200717.html"      
>
            <h3 class="box-article-title fs20">Volejbalová Vosa čeká do konce srpna na přihlášení dalších týmů</h3>
            <h4 class="box-article-perex fs16">Do volejbalové soutěže Teplická Vosa se můžou hlásit i týmy z okolních okresů. Šanci mají do…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ucitel-ucitelka-odborneho-52315793-w6fa1q.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">učitel/učitelka odborného výcviku, obor elektronika, mechatronika, robotika</h3>
				       	<div>požadujeme: Znalosti…</div>
				       	<div class="service-box-strong">40 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/pomocna-prodavac-ka-rychleho-51327459-w5rf95.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">pomocná prodavač/ka rychlého občerstvení</h3>
				       	<div>není nutné vyučení v…</div>
				       	<div class="service-box-strong">17 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/lekar-ka-na-chirurgickem-49559845-waub3c.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">lékař/ka na chirurgickém oddělení</h3>
				       	<div>Představenstvo Nemocnice…</div>
				       	<div class="service-box-strong">50 030 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/aliyyah-si-nasadi-helmu-a-uzavre-se-do-sveho-sveta-rika-koloc-o-uspesne-dceri-20200714.html"  title="číst článek: Aliyyah si nasadí helmu a uzavře se do svého světa, říká Koloc o úspěšné dceři" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/11/21/50046050768-d9e5b6ea46-k_denik-210-3x2.jpg" width="210" height="140" alt="Majitel Buggyry Martin Koloc a jeho dcera" title="Majitel Buggyry Martin Koloc a jeho dcera" srcset="https://g.denik.cz/11/21/50046050768-d9e5b6ea46-k_denik-210-3x2.jpg 1x, https://g.denik.cz/11/21/50046050768-d9e5b6ea46-k_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/koloc-buggyra.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 8
        </a>

        </div>
        <a href="/ostatni_region/aliyyah-si-nasadi-helmu-a-uzavre-se-do-sveho-sveta-rika-koloc-o-uspesne-dceri-20200714.html"      
>
            <h3 class="box-article-title fs20">Aliyyah si nasadí helmu a uzavře se do svého světa, říká Koloc o úspěšné dceři</h3>
            <h4 class="box-article-perex fs16">/FOTO+VIDEO/ Když jeho patnáctiletá dcera usedla za volant tahače, aby pokořila rychlostní rekord…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/podporte-hokej-v-litomericich-permanentky-stadionu-jsou-v-prodeji-20200713.html"  title="číst článek: Podpořte hokej v Litoměřicích, permanentky Stadionu jsou v prodeji" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/11/6a/litomerice-sport-hokej-litomerice-a-trinec-17_denik-210-3x2.jpg" width="210" height="140" alt="Hokejové utkání Litoměřice a Frýdek-Místek, Chance liga 2019/2020" title="Hokejové utkání Litoměřice a Frýdek-Místek, Chance liga 2019/2020" srcset="https://g.denik.cz/11/6a/litomerice-sport-hokej-litomerice-a-trinec-17_denik-210-3x2.jpg 1x, https://g.denik.cz/11/6a/litomerice-sport-hokej-litomerice-a-trinec-17_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/podporte-hokej-v-litomericich-permanentky-stadionu-jsou-v-prodeji-20200713.html"      
>
            <h3 class="box-article-title fs20">Podpořte hokej v Litoměřicích, permanentky Stadionu jsou v prodeji</h3>
            <h4 class="box-article-perex fs16">V pondělí 13. července odstartoval prodej permanentních vstupenek HC Stadion Litoměřice. Fanoušci…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-roudnice-nad-labem-3955338#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/186318/img_5f14ab621817e1.97392022.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-roudnice-nad-labem-3955338#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Roudnice nad Labem">Roudnice nad Labem</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">2 190 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-litomerice-liskova-3955207#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5f12e6aeee6ca8.77201667.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-litomerice-liskova-3955207#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Litoměřice, Liškova">Litoměřice, Liškova</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 890 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-litomerice-alfonse-muchy-420-10-3955204#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5f12cce05d0508.36544091.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-litomerice-alfonse-muchy-420-10-3955204#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Litoměřice, Alfonse Muchy 420/10">Litoměřice, Alfonse…</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 150 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/rozhovor-basketbal-autrey-20200711.html"  title="číst článek: Lamb Autrey: Dva roky v Děčíně byly super, přesto už se na sever Čech nevrátím" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/8/9c/rozhovor-lamb-autrey-01_denik-210-3x2.jpg" width="210" height="140" alt="Basketbalista Lamb Autrey" title="Basketbalista Lamb Autrey" srcset="https://g.denik.cz/8/9c/rozhovor-lamb-autrey-01_denik-210-3x2.jpg 1x, https://g.denik.cz/8/9c/rozhovor-lamb-autrey-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/lamb-autrey.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 4
        </a>

        </div>
        <a href="/ostatni_region/rozhovor-basketbal-autrey-20200711.html"      
>
            <h3 class="box-article-title fs20">Lamb Autrey: Dva roky v Děčíně byly super, přesto už se na sever Čech nevrátím</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Americký basketbalista Lamb Autrey přiznal, že po dvou letech končí v dresu BK ARMEX…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/kabrnak-voracek-vazne-nemocnemu-hokejistovi-buchtelovi-poslal-sto-tisic-korun-20200709.html"  title="číst článek: Kabrňák Voráček. Vážně nemocnému hokejistovi Buchtelovi poslal sto tisíc korun" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2e/hokejovy-utocnik-jakub-voracek-z-philadelphie-neveri-ze-se-dohraje-sezona-nhl-ktera-byla-prerusena_denik-210-3x2.jpg" width="210" height="140" alt="Hokejista Philadelphie Flyers Jakub Voráček." title="Hokejista Philadelphie Flyers Jakub Voráček." srcset="https://g.denik.cz/1/2e/hokejovy-utocnik-jakub-voracek-z-philadelphie-neveri-ze-se-dohraje-sezona-nhl-ktera-byla-prerusena_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2e/hokejovy-utocnik-jakub-voracek-z-philadelphie-neveri-ze-se-dohraje-sezona-nhl-ktera-byla-prerusena_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/kabrnak-voracek-vazne-nemocnemu-hokejistovi-buchtelovi-poslal-sto-tisic-korun-20200709.html"      
>
            <h3 class="box-article-title fs20">Kabrňák Voráček. Vážně nemocnému hokejistovi Buchtelovi poslal sto tisíc korun</h3>
            <h4 class="box-article-perex fs16">Jakub Voráček se pochlapil. Hvězdný útočník z NHL věnoval vážně nemocnému hokejistovi Ondřeji…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/tomas-soucek-fotbal-anglie-20200720.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e5/tomas-soucek-d200720ekqi41_denik-120-3x2.jpg" width="120" height="80" alt="Tomáš Souček" title="Tomáš Souček" srcset="https://g.denik.cz/1/e5/tomas-soucek-d200720ekqi41_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e5/tomas-soucek-d200720ekqi41_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/tomas-soucek-fotbal-anglie-20200720.html" tabindex="-1" title="číst článek: Óda na Součka. Česká hvězda si už v Londýně udělala jméno" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Óda na Součka. Česká hvězda si už v Londýně udělala jméno</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/komplikace-pro-spartu-v-klubu-se-objevil-koronavirus-20200719.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/46/fe/fortuna-cfl-sparta-b-domazlicevvvv-04_denik-120-3x2.jpg" width="120" height="80" alt="FORTUNA ČFL: Sparta Praha B - Domažlice 3:1." title="FORTUNA ČFL: Sparta Praha B - Domažlice 3:1." srcset="https://g.denik.cz/46/fe/fortuna-cfl-sparta-b-domazlicevvvv-04_denik-120-3x2.jpg 1x, https://g.denik.cz/46/fe/fortuna-cfl-sparta-b-domazlicevvvv-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/komplikace-pro-spartu-v-klubu-se-objevil-koronavirus-20200719.html" tabindex="-1" title="číst článek: Komplikace pro Spartu. V klubu se objevil koronavirus" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Komplikace pro Spartu. V klubu se objevil koronavirus</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-zajimavosti/chysta-se-velky-navrat-casillas-pry-miri-zpatky-do-realu-20200718.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/04/iker-casillas_denik-120-3x2.jpg" width="120" height="80" alt="Iker Casillas v dresu Porta" title="Iker Casillas v dresu Porta" srcset="https://g.denik.cz/1/04/iker-casillas_denik-120-3x2.jpg 1x, https://g.denik.cz/1/04/iker-casillas_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal-zajimavosti/" title="Rubrika Zajímavosti z fotbalu"     
>
        
        Zajímavosti z fotbalu
    </a>

        </div>
        <a href="/fotbal-zajimavosti/chysta-se-velky-navrat-casillas-pry-miri-zpatky-do-realu-20200718.html" tabindex="-1" title="číst článek: Chystá se velký návrat. Casillas prý míří zpátky do Realu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Chystá se velký návrat. Casillas prý míří zpátky do Realu</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/na-velkem-darku-zavodily-i-mlade-nadeje-ze-steti-20200719.html" tabindex="-1" title="číst článek: Na Velkém Dářku závodily i mladé naděje ze Štětí">
			        <h3 class="ugc-promo__article-title">Na Velkém Dářku závodily i mladé naděje ze Štětí</h3>
			    </a>
				<a href="/ctenar-reporter/ktere-profese-na-trhu-chybeji-krome-ajtaku-i-remeslnici-a-zdravotnici-20200718.html" tabindex="-1" title="číst článek: Které profese na trhu chybějí? Kromě ajťáků i řemeslníci a zdravotníci">
			        <h3 class="ugc-promo__article-title">Které profese na trhu chybějí? Kromě ajťáků i řemeslníci a zdravotníci</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;litomericky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509458511176"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/146a7cae90e04fac029179d75a42f6dd.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/behani/rozcvicte-se-pred-behem-20190710.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Rozcvičte se před během" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Rozcvičte se před během</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/jogovy-maraton-v-resortu-svata-katerina-20200716.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/8fc0dc2ae5eac33d4f5189deb9fe153e.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/jogovy-maraton-v-resortu-svata-katerina-20200716.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jógový maraton v Resortu Svatá Kateřina" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jógový maraton v Resortu Svatá Kateřina</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/v-jedinem-dni-letel-vrtulnik-pro-dve-topici-se-deti-obe-zemrely-v-nemocnici.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/965b6b58d63344fe0e9f15be78493071.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/v-jedinem-dni-letel-vrtulnik-pro-dve-topici-se-deti-obe-zemrely-v-nemocnici.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: V jediném dni letěl vrtulník pro dvě topící se děti, obě zemřely v nemocnici" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">V jediném dni letěl vrtulník pro dvě topící se děti, obě…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ed78d74336c8e08f1172834c677072b2.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pocet-onemocneni-koronavirem-v-cr-jak-je-na-tom-vas-kraj.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pacientů s Covid-19 je už více než na jaře! Nakažených stále přibývá. MAPA" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pacientů s Covid-19 je už více než na jaře! Nakažených…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-kovarikova-dominika-gottova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/90/gottova-d200718ai9xy1_denik-120-3x2.jpg" width="120" height="80" alt="Dominika Gottová" title="Dominika Gottová" srcset="https://g.denik.cz/56/90/gottova-d200718ai9xy1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/90/gottova-d200718ai9xy1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-kovarikova-dominika-gottova.html" tabindex="-1" title="číst článek: Dominika Gottová lže? Lucie Kovaříková potvrdila slova Ivany Gottové!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dominika Gottová lže? Lucie Kovaříková potvrdila slova Ivany Gottové!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-samer-issa.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/de/vondrackova-d200719w54hm1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Vondráčková" title="Lucie Vondráčková" srcset="https://g.denik.cz/56/de/vondrackova-d200719w54hm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/de/vondrackova-d200719w54hm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-vondrackova-samer-issa.html" tabindex="-1" title="číst článek: Lucie Vondráčková všechny překvapila: Za nečekanou spolupráci sklidila kritiku!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Lucie Vondráčková všechny překvapila: Za nečekanou spolupráci sklidila kritiku!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/jak-jsem-poznal-vasi-matku-herci-dnes.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/d5/himym-d2007200kl3s1_denik-120-3x2.jpg" width="120" height="80" alt="Jak jsem poznal vaši matku - kdo získal Tedovo srdce?" title="Jak jsem poznal vaši matku - kdo získal Tedovo srdce?" srcset="https://g.denik.cz/127/d5/himym-d2007200kl3s1_denik-120-3x2.jpg 1x, https://g.denik.cz/127/d5/himym-d2007200kl3s1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/jak-jsem-poznal-vasi-matku-herci-dnes.html" tabindex="-1" title="číst článek: Seriál Jak jsem poznal vaši matku: Jaké jsou osudy hlavních hrdinů nyní"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Seriál Jak jsem poznal vaši matku: Jaké jsou osudy hlavních hrdinů nyní</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-stikova-svatba.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/31/untitled-collage-9-d200718tnup11_denik-120-3x2.jpg" width="120" height="80" alt="Monika Štiková svatba" title="Monika Štiková svatba" srcset="https://g.denik.cz/56/31/untitled-collage-9-d200718tnup11_denik-120-3x2.jpg 1x, https://g.denik.cz/56/31/untitled-collage-9-d200718tnup11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-stikova-svatba.html" tabindex="-1" title="číst článek: Monika Štiková se vdala. Na honosné svatbě však nejvíce zazářila její matka"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Štiková se vdala. Na honosné svatbě však nejvíce zazářila její matka</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/9/5/9/4/7/1895947-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">15.07. - 28.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/9/5/0/4/1/1895041-500-810.jpg" width="180" alt="Lidl - Vyrobeno v České republice">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Vyrobeno v České republice
                        <div class="prometheus-date">20.07. - 26.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/3/0/5/6/1883056-500-810.jpg" width="180" alt="BILLA - Váš stůl provoněný čerstvostí">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Váš stůl provoněný čerstvostí
                        <div class="prometheus-date">06.07. - 09.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/5/2/3/8/1815238-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">20.07. - 20.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/8/8/9/7/8/1888978-500-810.jpg" width="180" alt="PENNY MARKET - ČTVRTEČNÍK">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - ČTVRTEČNÍK
                        <div class="prometheus-date">16.07. - 22.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/lekar-ka-na-chirurgickem-49559845-waub3c.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="lékař/ka na chirurgickém oddělení, 50 030 Kč" target="_blank" rel="noopener">
				       	lékař/ka na chirurgickém oddělení, 50 030 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/uklizec-uklizecka-49331407-wypt32.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="uklízeč/uklízečka, 19 000 Kč" target="_blank" rel="noopener">
				       	uklízeč/uklízečka, 19 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vedouci-smeny-pekar-pekarka-49331443-wusqpy.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="vedoucí směny -pekař/pekařka, 55 000 Kč" target="_blank" rel="noopener">
				       	vedoucí směny -pekař/pekařka, 55 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecni-administrativni-51511003-wqsqc8.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecní administrativní pracovníci, 20 000 Kč" target="_blank" rel="noopener">
				       	Všeobecní administrativní pracovníci, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-zednice-49310925-wvhwc4.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="zedník/zednice, 25 000 Kč" target="_blank" rel="noopener">
				       	zedník/zednice, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchari-krome-sefkucharu-49524161-wpkyyc.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchaři (kromě šéfkuchařů), 25 000 Kč" target="_blank" rel="noopener">
				       	Kuchaři (kromě šéfkuchařů), 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistent-asistentka-obchodniho-49333031-wqbvm5.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="asistent/asistentka obchodního oddělení, 37 000 Kč" target="_blank" rel="noopener">
				       	asistent/asistentka obchodního oddělení, 37 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnici-voblasti-vystavby-49434881-wpf85f.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dělníci v oblasti výstavby budov, 15 000 Kč" target="_blank" rel="noopener">
				       	Dělníci v oblasti výstavby budov, 15 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-6-16-V-Se-Hatchback-15948920188504303.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane " target="_blank" rel="noopener">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-2-Serv-kn-Hatchback-15948052423781584.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane " target="_blank" rel="noopener">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-5-DCi-Kombi-15948052184861261.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio " target="_blank" rel="noopener">
			          	Renault Clio 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Grand-Scenic/Grand-Scenic-1-6-dCi-1-m-MPV-1594718696007593.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Grand Scenic " target="_blank" rel="noopener">
			          	Renault Grand Scenic 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-DCi-Kombi-1594718681551404.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane " target="_blank" rel="noopener">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Fluence/Fluence-1-6-16-V-1-Sedan-Limuzina-159468389956538181.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Fluence " target="_blank" rel="noopener">
			          	Renault Fluence 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-dCi-Kombi-159468389613638128.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Megane " target="_blank" rel="noopener">
			          	Renault Megane 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Fluence/Fluence-1-6-i-CR-Sedan-Limuzina-159468387620037837.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Fluence " target="_blank" rel="noopener">
			          	Renault Fluence 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-combi-1-0-tsi-70-kw-ambition-9775319.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia Combi 1,0 TSI / 70 kW Ambition" target="_blank" rel="noopener">
			          	Škoda Fabia Combi 1,0 TSI / 70 kW Ambition
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/cng/volkswagen-caddy-1-4-maxi-cng-tazne-trendlin-34730341.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 1,4 Maxi CNG + tažné  Trendlin" target="_blank" rel="noopener">
			          	Volkswagen Caddy 1,4 Maxi CNG + tažné  Trendlin
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/cng/volkswagen-golf-1-5-tgi-cng-dsg-variant-high-34730323.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1,5 TGI CNG, DSG  Variant High" target="_blank" rel="noopener">
			          	Volkswagen Golf 1,5 TGI CNG, DSG  Variant High
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-1-6-tdci-3651938.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1,6 TDCi" target="_blank" rel="noopener">
			          	Ford Focus 1,6 TDCi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-mokka/suv/nafta/opel-mokka-1-7-cdti-3651968.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Mokka 1,7 CDTi" target="_blank" rel="noopener">
			          	Opel Mokka 1,7 CDTi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/hatchback/nafta/skoda-superb-tdi-2-0-cr-110-kw-sportline-9772458.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb TDI 2,0 CR / 110 kW SportLine" target="_blank" rel="noopener">
			          	Škoda Superb TDI 2,0 CR / 110 kW SportLine
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-z3/kabriolet/benzin/bmw-z3-2-0i-el-strecha-3652083.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Z3 2,0i EL.STŘECHA" target="_blank" rel="noopener">
			          	BMW Z3 2,0i EL.STŘECHA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/cng/volkswagen-caddy-1-4-maxi-cng-tazne-trendlin-34730342.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 1,4 Maxi CNG + tažné  Trendlin" target="_blank" rel="noopener">
			          	Volkswagen Caddy 1,4 Maxi CNG + tažné  Trendlin
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-litomerice-alfonse-muchy-420-10-3955204#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litoměřice, Alfonse Muchy 420/10 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Litoměřice, Alfonse Muchy 420/10 Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-bohusovice-nad-ohri-nova-3954963#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bohušovice nad Ohří, Nová Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Bohušovice nad Ohří, Nová Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-litomerice-nerudova-1235-44-3951816#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litoměřice, Nerudova 1235/44 Pronájem bytu 1+1" target="_blank" rel="noopener">
			          	Litoměřice, Nerudova 1235/44 Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-litomerice-svermova-3951173#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litoměřice, Švermova Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Litoměřice, Švermova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-ustek-3950494#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Úštěk Prodej domu" target="_blank" rel="noopener">
			          	Úštěk Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-msene-lazne-3950279#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mšené-lázně Prodej domu" target="_blank" rel="noopener">
			          	Mšené-lázně Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-litomerice-marie-majerove-3948998#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litoměřice, Marie Majerové Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Litoměřice, Marie Majerové Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-horni-repcice-3947404#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Horní Řepčice Prodej domu" target="_blank" rel="noopener">
			          	Horní Řepčice Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#litomericky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1594975528.js"></script>


<!-- https://litomericky.denik.cz/fotbal-zajimavosti/josef-jindrisek-fotbal-bohemians-fortuna-liga-20200713.html -->
<!-- https://litomericky.denik.cz/fotbal-zajimavosti/josef-jindrisek-fotbal-bohemians-fortuna-liga-20200713.html -->
<script>
	if("https:\/\/litomericky.denik.cz\/fotbal-zajimavosti\/josef-jindrisek-fotbal-bohemians-fortuna-liga-20200713.html" != window.location.href && "litomericky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://litomericky.denik.cz/fotbal-zajimavosti/josef-jindrisek-fotbal-bohemians-fortuna-liga-20200713.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1594976009.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1594975528.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1594975528.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1594975528.css">

</body>
</html>