
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Litoměřický deník",
            "item": "https:\/\/litomericky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Bydlení",
            "item": "https:\/\/litomericky.denik.cz\/bydleni\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "OBRAZEM: Koncertní sál pro Ostravu bude výjimečný. Za co se utratí 2,2 miliardy?",
            "item": "https:\/\/litomericky.denik.cz\/bydleni\/novy-koncertni-sal-ostrava.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>OBRAZEM: Koncertní sál pro Ostravu bude výjimečný. Za co se utratí 2,2 miliardy? - Litoměřický deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Architekti z New Yorku a Prahy udělali další významný krok k přípravě stavby nové koncertní haly v Ostravě, která vznikne v horizontu několika let…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="nový koncertní sál Ostrava">
    <meta name="author" content="Petr Jiříček">


	<meta property="og:site_name" content="Litoměřický deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://litomericky.denik.cz/bydleni/novy-koncertni-sal-ostrava.html">
	<meta property="og:title" content="OBRAZEM: Koncertní sál pro Ostravu bude výjimečný. Za co se utratí 2,2 miliardy?">
	<meta property="og:description" content="Architekti z New Yorku a Prahy udělali další významný krok k přípravě stavby nové koncertní haly v Ostravě, která vznikne v horizontu několika let přístavbou stávajícího domu kultury. Počítá se s energetickou soběstačností budovy i čerpáním podzemních vod pod domem kultury z hloubky až čtyř set metrů! Deník přináší zjednodušený přehled toho, co byste o připravované stavbě měli vědět.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="OBRAZEM: Koncertní sál pro Ostravu bude výjimečný. Za co se utratí 2,2 miliardy?">
	<meta name="twitter:description" content="Architekti z New Yorku a Prahy udělali další významný krok k přípravě stavby nové koncertní haly v Ostravě, která vznikne v horizontu několika let přístavbou stávajícího domu kultury. Počítá se s energetickou soběstačností budovy i čerpáním podzemních vod pod domem kultury z hloubky až čtyř set metrů! Deník přináší zjednodušený přehled toho, co byste o připravované stavbě měli vědět.">
	<meta property="og:image" content="https://g.denik.cz/57/3a/koncertni-hala-6_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content=" Vizualizace koncertní haly v Ostravě.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/57/3a/koncertni-hala-6_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/57/3a/koncertni-hala-6_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">
    <meta property="article:published_time" content="2020-08-04T08:24:00+02:00">
    <meta property="article:modified_time" content="2020-08-04T08:24:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1596805786.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1596798321.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1596798321.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1596798321.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1596798321.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://litomericky.denik.cz/bydleni/novy-koncertni-sal-ostrava.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://litomericky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Litoměřický deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/litomericky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;litomericky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://litomericky.denik.cz/bydleni/novy-koncertni-sal-ostrava.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Flitomericky.denik.cz%2Fbydleni%2Fnovy-koncertni-sal-ostrava.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Flitomericky.denik.cz%2Fbydleni%2Fnovy-koncertni-sal-ostrava.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/bydleni/novy-koncertni-sal-ostrava.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion litomericky_denik">

            <li>

                <a href="https://litomericky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://litomericky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  class="active">
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://litomericky.denik.cz/skutecny-zivot/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_skutečný-život', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >
Skutečný život
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;litomericky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://litomericky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://litomericky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;litomericky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;litomericky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;litomericky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://litomericky.denik.cz/krajske-2020/" onclick="dataLayer.push({'event':'GAevent','eventCategory':'menu','eventAction':'click_volby-2020-inzertni-special', 'eventLabel':'litomericky.denik.cz'})" >VOLBY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/bydleni/novy-koncertni-sal-ostrava.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;litomericky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">Nestůj a pojď:</h3>
            <a href="https://litomericky.denik.cz/zpravy_region/foto-rostak-tomas-z-panu-kluku-se-projel-historickym-autobusem-20200809.html" class="text">Rošťák Tomáš z Pánů kluků se projel historickým autobusem</a>
            <a href="#close" class="close" data-title="rostak-tomas-z-panu-kluku-se-projel-historickym-autobusem">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">OBRAZEM: Koncertní sál pro Ostravu bude výjimečný. Za co se utratí 2,2 miliardy?</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">4.8.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/bydleni/novy-koncertni-sal-ostrava.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/bydleni/novy-koncertni-sal-ostrava.html&text=OBRAZEM%3A%20Koncertn%C3%AD%20s%C3%A1l%20pro%20Ostravu%20bude%20v%C3%BDjime%C4%8Dn%C3%BD.%20Za%20co%20se%20utrat%C3%AD%202%2C2%20miliardy%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Flitomericky.denik.cz%2Fbydleni%2Fnovy-koncertni-sal-ostrava.html&subject=OBRAZEM%3A%20Koncertn%C3%AD%20s%C3%A1l%20pro%20Ostravu%20bude%20v%C3%BDjime%C4%8Dn%C3%BD.%20Za%20co%20se%20utrat%C3%AD%202%2C2%20miliardy%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Architekti z New Yorku a Prahy udělali další významný krok k přípravě stavby nové koncertní haly v Ostravě, která vznikne v horizontu několika let přístavbou stávajícího domu kultury. Počítá se s energetickou soběstačností budovy i čerpáním podzemních vod pod domem kultury z hloubky až čtyř set metrů! Deník přináší zjednodušený přehled toho, co byste o připravované stavbě měli vědět.</p>

<div class="article-multimedium">
        <a href="/galerie/tiskova-konference-k-novemu-koncertnimu-salu-3-srpna-2020-v-ostrave.html?photo=1&amp;back=2785793631-12816-11">
            <img src="https://g.denik.cz/57/3a/koncertni-hala-6_denik-630-16x9.jpg" width="630" height="354" alt=" Vizualizace koncertní haly v Ostravě." title=" Vizualizace koncertní haly v Ostravě." class="multimedium-img" srcset="https://g.denik.cz/57/3a/koncertni-hala-6_denik-630-16x9.jpg 1x, https://g.denik.cz/57/3a/koncertni-hala-6_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/tiskova-konference-k-novemu-koncertnimu-salu-3-srpna-2020-v-ostrave.html?back=2785793631-12816-11&amp;photo=2">
                            <img src="https://g.denik.cz/57/d3/ostrava-koncertni-sal-dkmo-dum-kultury-mesta-ostrava-16_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/d3/ostrava-koncertni-sal-dkmo-dum-kultury-mesta-ostrava-16_denik-150-3x2.jpg 1x, https://g.denik.cz/57/d3/ostrava-koncertni-sal-dkmo-dum-kultury-mesta-ostrava-16_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/tiskova-konference-k-novemu-koncertnimu-salu-3-srpna-2020-v-ostrave.html?back=2785793631-12816-11&amp;photo=3">
                            <img src="https://g.denik.cz/57/eb/ostrava-koncertni-sal-dkmo-dum-kultury-mesta-ostrava_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/eb/ostrava-koncertni-sal-dkmo-dum-kultury-mesta-ostrava_denik-150-3x2.jpg 1x, https://g.denik.cz/57/eb/ostrava-koncertni-sal-dkmo-dum-kultury-mesta-ostrava_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/tiskova-konference-k-novemu-koncertnimu-salu-3-srpna-2020-v-ostrave.html?back=2785793631-12816-11&amp;photo=4">
                            <img src="https://g.denik.cz/57/f2/ostrava-koncertni-sal-dkmo-dum-kultury-mesta-ostrava-08_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/57/f2/ostrava-koncertni-sal-dkmo-dum-kultury-mesta-ostrava-08_denik-150-3x2.jpg 1x, https://g.denik.cz/57/f2/ostrava-koncertni-sal-dkmo-dum-kultury-mesta-ostrava-08_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/tiskova-konference-k-novemu-koncertnimu-salu-3-srpna-2020-v-ostrave.html?back=2785793631-12816-11&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>18 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
         Vizualizace koncertní haly v Ostravě.
        <span class="description-autor">
             | 
            Foto: MMO
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Ojedinělý projekt, který má být velkolepý a nákladný a který tak přitahuje velmi výraznou pozornost veřejnosti, včera v Domě kultury města Ostravy (DKMO) představili primátor Ostravy Tomáš Macura, jeho investiční náměstkyně Zuzana Bajgarová, ředitel Janáčkovy filharmonie Ostrava a předseda představenstva DKMO Jan Žemla a architekti Martin Kropáč s Hanou Petříkovou z pražského studia Architecture Acts, které se na projektu podílí spolu s newyorským studiem Stevena Holla.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/obrazem-praha-novy-design-vozy-mhd-pid-scheinherr-anketa.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/02/5-metro-pid-web_denik-150-3x2.jpg" width="150" height="100" alt="Městská hromadná doprava v Praze bude mít novou podobu." title="Městská hromadná doprava v Praze bude mít novou podobu." srcset="https://g.denik.cz/63/02/5-metro-pid-web_denik-150-3x2.jpg 1x, https://g.denik.cz/63/02/5-metro-pid-web_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">OBRAZEM: Praha představila nový vzhled vozů MHD. Jak se vám líbí?</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Kdo koncertní sál zaplatí?</strong></p>
<p>Tomáš Macura: „Stát se zavázal poskytnout na stavbu haly 600 milionů korun, Moravskoslezský kraj 300 milionů korun a zbytek pokryje město. Je pravda, že memorandum počítalo s celkovými náklady 1,5 miliardy korun, avšak vlivem modernizace samotného domu kultury se náklady vyšplhají ke dvěma miliardám korun. I s projektem to bude 2,2 miliardy korun. Rozdíl dofinancuje město, nepochybuji o tom, že si to město může dovolit. Pravidelně na koncertní sál spoříme ve speciálním fondu, kde máme několik set milionů, pro urychlení investiční výstavby obecně se chystáme přijmout také úvěr ve výši 1,8 miliardy korun.“</p>
<p class="rastr-sedy-l"><strong>Co když stát na sál nepřispěje?<br><br></strong>Tomáš Macura: „Věřím, že dohoda se státem bude platit. Nyní se musíme pohnout dál v přípravách, v příštím roce přijdou na řadu klíčová jednání ani ne tak s krajem, který s podílem počítá, jako se státem. Pevně věřím, že stát přesvědčíme, aby svému slibu dostál a na stavbě participoval. Ostravě to tak trochu dluží. Ve městě není žádná státem financovaná kulturní instituce, zatímco v Brně jsou čtyři nebo pět, takže tam na provoz kultury přitékají stovky milionů korun ze státního rozpočtu, zatímco do Ostravy ani koruna.“</p>
<p><strong>Lze na stavbu čerpat dotaci?</strong></p>
<p>Zuzana Bajgarová: „Pracujeme i s možností využití peněz z evropských fondů, protože stávající budova kulturního domu je energeticky výrazně ztrátová, a jestliže zafinancujeme do zlepšení tohoto stavu, bude možné využít externí zdroje. Ale tato možnost je zatím s otazníkem.“</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/57/c9/ova-ext-01_denik-630.jpg" loading="lazy" alt="Vizualizace koncertní haly pro Ostravu." title="Vizualizace koncertní haly pro Ostravu."><span class="inserted-image__author">Zdroj: vizualizace/www.jfo.cz</span></span></p>
<p class="rastr-sedy-l"><strong>Kolik už město zaplatilo?<br><br></strong>Zuzana Bajgarová: „Prozatím jsme zaplatili jen náklady na samotnou architektonickou soutěž a brzy zaplatíme samotnou studii stavby.“</p>
<p><em><strong>Podívejte se, jak bude koncertní hala vypadat:</strong></em></p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://litomericky.denik.cz/galerie/vizualizace-koncertni-haly-pro-ostravu.html?photo=1&mm=10037482&back=2785793631-12816-11"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 19 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://litomericky.denik.cz/galerie/vizualizace-koncertni-haly-pro-ostravu.html?photo=1&mm=10037482&back=2785793631-12816-11"><img src="https://g.denik.cz/57/3a/koncertni-hala-6_denik-150-3x2.jpg" width="150" height="100" alt=" Vizualizace koncertní haly v Ostravě." title=" Vizualizace koncertní haly v Ostravě." srcset="https://g.denik.cz/57/3a/koncertni-hala-6_denik-150-3x2.jpg 1x, https://g.denik.cz/57/3a/koncertni-hala-6_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://litomericky.denik.cz/galerie/vizualizace-koncertni-haly-pro-ostravu.html?photo=1&mm=10037482&back=2785793631-12816-11"><img src="https://g.denik.cz/57/55/ova-ext-03_denik-150-3x2.jpg" width="150" height="100" alt="Vizualizace koncertní haly pro Ostravu." title="Vizualizace koncertní haly pro Ostravu." srcset="https://g.denik.cz/57/55/ova-ext-03_denik-150-3x2.jpg 1x, https://g.denik.cz/57/55/ova-ext-03_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://litomericky.denik.cz/galerie/vizualizace-koncertni-haly-pro-ostravu.html?photo=1&mm=10037482&back=2785793631-12816-11"><img src="https://g.denik.cz/57/e8/ova-int-grand-foyer_denik-150-3x2.jpg" width="150" height="100" alt="Vizualizace koncertní haly pro Ostravu." title="Vizualizace koncertní haly pro Ostravu." srcset="https://g.denik.cz/57/e8/ova-int-grand-foyer_denik-150-3x2.jpg 1x, https://g.denik.cz/57/e8/ova-int-grand-foyer_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://litomericky.denik.cz/galerie/vizualizace-koncertni-haly-pro-ostravu.html?photo=1&mm=10037482&back=2785793631-12816-11"><img src="https://g.denik.cz/57/63/koncertni-hala-2_denik-150-3x2.jpg" width="150" height="100" alt=" Vizualizace koncertní haly v Ostravě." title=" Vizualizace koncertní haly v Ostravě." srcset="https://g.denik.cz/57/63/koncertni-hala-2_denik-150-3x2.jpg 1x, https://g.denik.cz/57/63/koncertni-hala-2_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p><strong>Kdo bude koncertní halu využívat?</strong></p>
<p>Jan Žemla: „V nové hale bude několik sálů. Hlavní koncertní sál pro 1300 lidí bude zároveň i nahrávacím studiem Janáčkovy filharmonie, celá přístavba však bude fungovat i samostatně, což výrazně zvyšuje její komerční potenciál. Funkční napojení na starou budovu bude sloužit zejména nám jako domácímu orchestru. Komorní sál s kapacitou 475 lidí bude rovněž multifunkční. Nám poslouží pro komorní koncerty s menším obsazením, ale variabilita sedadel i pódia umožní udělat z něj i sál pro přednášky, jazzovou hudbu a další akce. Funkce stávajícího divadelního sálu domu kultury zůstane zachována, nadále bude využíváno i několik místností s kapacitou od padesáti do dvou set lidí.“</p>
<p class="rastr-sedy-l"><strong>Jaké budou provozní náklady?<br><br></strong>Tomáš Macura: „Provozní náklady v tuto chvíli ještě nejsou přesně propočítány. Sami nemáme žádnou konkrétní představu, a jestliže ji nemáme my, tak opozice tím spíše nemá sebemenší představu o provozních nákladech této budovy. Říkat něco o provozních nákladech je zatím čirá spekulace. Tento sál však bude z mnoha důvodů a pohledů evoluční.“</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/muzeum-slivovice-praha-virtualni-realita-ochutnavka-rudolf-jelinek-vizovice.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/c0/dsc-0308-slivovice_denik-150-3x2.jpg" width="150" height="100" alt="V Praze je muzeum slivovice, které přibližuje přibližuje atmosféru vizovických palíren." title="V Praze je muzeum slivovice, které přibližuje přibližuje atmosféru vizovických palíren." srcset="https://g.denik.cz/63/c0/dsc-0308-slivovice_denik-150-3x2.jpg 1x, https://g.denik.cz/63/c0/dsc-0308-slivovice_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Muzeum slivovice láká na virtuální realitu i jedinečnou ochutnávku</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Jaký bude postup prací?</strong></p>
<p>Zuzana Bajgarová: „Studie stavby je výrazný milník, v němž jsme si upřesnili celou řadu věcí. Nyní už budeme připravovat projektovou dokumentaci pro samotné povolení stavby, která bude dokončena v listopadu příštího roku. V roce 2022 proběhne soutěž zhotovitele a v ideálním případě i podpis smlouvy a zahájení stavby. Předpokládaný termín realizace je 32 měsíců, takže v roce 2024 by se v novém sále mohl konat první koncert.“</p>
<p></p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/57/1c/ova-ext-02_denik-630.jpg" loading="lazy" alt="Vizualizace koncertní haly pro Ostravu." title="Vizualizace koncertní haly pro Ostravu."><span class="inserted-image__author">Zdroj: vizualizace/www.jfo.cz</span></span></p>
<p class="rastr-sedy-l"><strong>Unese statika domu kultury jeho přístavbu?<br><br></strong>Martin Kropáč: „Spolu se statiky jsme řešili šest možných variant provedení stavby. Jako nejvýhodnější nám vycházelo, že samotná koncertní hala bude zasazena v jakési železobetonové skořepině. Komplikací bylo to, že stavíme dům, který výškově převýší stávající kulturní dům. Elegantně jsme to však vyřešili. Koncertní hala je jakýmsi přemostěním kulturního domu, do kterého jsme tím pádem nemuseli výrazně zasahovat. Byla to konstrukční výzva.“</p>
<p><strong>V čem je stavba technologicky unikátní?<br><br></strong>Martin Kropáč: „Aktuálně pracujeme se třemi verzemi vytápění a chlazení koncertní haly. Jsou to varianty využívající tepelná čerpadla a u všech tří variant se počítá s velkými nízkými provozními náklady a šetrností k životnímu prostředí. Investiční návratnost všech tří systémů se pohybuje řádově v jednotkách let. Využijeme při tom důlní vodu, která se nachází v hloubce čtyř set metrů pod stávajícím domem kultury. Vodu využijeme jak pro vytápění, tak chlazení budovy. Zkušebními vrty, které se budou konat už od srpna, zpřesníme finální variantu využití vody. Také opláštění budovy bude speciální, aby nedocházelo k tepelným ztrátám v zimě či přehřívání v létě.“</p>
<p><span class="inserted-image inserted-image__large"><img class="inserted-image__img" src="https://g.denik.cz/57/2a/ova-int-concert-hall-01_denik-630.jpg" loading="lazy" alt="Vizualizace koncertní haly pro Ostravu." title="Vizualizace koncertní haly pro Ostravu."><span class="inserted-image__author">Zdroj: vizualizace/www.jfo.cz</span></span></p>
<p class="rastr-sedy-l"><strong>Jaká budou omezení domu kultury během stavby?<br><br></strong>Jan Žemla: „Koncertní sál se bude stavět v podstatě za provozu samotného domu kultury. Cílem je tuhle budovu neumrtvit a byť v omezených podmínkách, tak pokračovat zde.“</p>
<p><strong>Kdo koncertní halu postaví? </strong><br><br>Tomáš Macura: „O tom je zatím předběžné spekulovat, ale stejně jako u mnohem menších staveb typu přestavby jatek nebo kulturního domu poklad se dá předpokládat, že to bude nějaké konsorcium stavebních firem. Na českém trhu působí řada poboček zahraničních firem, takže o jaký mix se nakonec bude jednat, je zatím ve hvězdách.“</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/regiony/spor-o-kolo-na-moravaku-v-brne-poutova-atrakce-tam-nepatri-rikaji-pamatkari-20200804.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/50/d2/brno-vyhlidkove-kolo-24_denik-150-3x2.jpg" width="150" height="100" alt="Vyhlídkové kolo na Moravském náměstí v Brně." title="Vyhlídkové kolo na Moravském náměstí v Brně." srcset="https://g.denik.cz/50/d2/brno-vyhlidkove-kolo-24_denik-150-3x2.jpg 1x, https://g.denik.cz/50/d2/brno-vyhlidkove-kolo-24_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Spor o kolo na Moraváku v Brně: Pouťová atrakce tam nepatří, říkají památkáři</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>



<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/petr-jiricek-2875.html">Petr Jiříček</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">4.8.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://litomericky.denik.cz/bydleni/novy-koncertni-sal-ostrava.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://litomericky.denik.cz/bydleni/novy-koncertni-sal-ostrava.html&text=OBRAZEM%3A%20Koncertn%C3%AD%20s%C3%A1l%20pro%20Ostravu%20bude%20v%C3%BDjime%C4%8Dn%C3%BD.%20Za%20co%20se%20utrat%C3%AD%202%2C2%20miliardy%3F&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Flitomericky.denik.cz%2Fbydleni%2Fnovy-koncertni-sal-ostrava.html&subject=OBRAZEM%3A%20Koncertn%C3%AD%20s%C3%A1l%20pro%20Ostravu%20bude%20v%C3%BDjime%C4%8Dn%C3%BD.%20Za%20co%20se%20utrat%C3%AD%202%2C2%20miliardy%3F">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: kultura" href="/tagy/kultura-2825.html">kultura, </a></li>
                    <li><a title="Štítek: Ostrava" href="/tagy/ostrava-148.html">Ostrava, </a></li>
                    <li><a title="Štítek: kulturní dům" href="/tagy/kulturni-dum-444.html">kulturní dům, </a></li>
                    <li><a title="Štítek: Tomáš Macura" href="/tagy/tomas-macura-1755.html">Tomáš Macura, </a></li>
                    <li><a title="Štítek: léto" href="/tagy/leto-3502.html">léto, </a></li>
                    <li><a title="Štítek: stavba" href="/tagy/stavba-630.html">stavba, </a></li>
                    <li><a title="Štítek: New York" href="/tagy/new-york-1177.html">New York, </a></li>
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: rekonstrukce" href="/tagy/rekonstrukce-615.html">rekonstrukce, </a></li>
                    <li><a title="Štítek: Provozní náklady" href="/tagy/provozni-naklady-83674.html">Provozní náklady, </a></li>
                    <li><a title="Štítek: studium" href="/tagy/studium-1733.html">studium, </a></li>
                    <li><a title="Štítek: Steven Holl" href="/tagy/steven-holl-75201.html">Steven Holl</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="3630715781,499604744,460540235,4177697402,8427261,347684060,142975621,2454323304,1331751002"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/pro-podnikatele-zbyvaji-miliony-zatim-ustecky-kraj-schvalil-2590-zadosti-20200810.html"  title="číst článek: Pro podnikatele zbývají miliony, zatím Ústecký kraj schválil 2590 žádostí" tabindex="-1"     
>
            <img src="https://g.denik.cz/12/04/ilustr-penize-miliony-ilustracni-snimek_denik-210-3x2.jpg" width="210" height="140" alt="Peníze. Ilustrační snímek." title="Peníze. Ilustrační snímek." class="box-article-img" srcset="https://g.denik.cz/12/04/ilustr-penize-miliony-ilustracni-snimek_denik-210-3x2.jpg 1x, https://g.denik.cz/12/04/ilustr-penize-miliony-ilustracni-snimek_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/pro-podnikatele-zbyvaji-miliony-zatim-ustecky-kraj-schvalil-2590-zadosti-20200810.html"      
>
            <h3 class="box-article-title fs20">Pro podnikatele zbývají miliony, zatím Ústecký kraj schválil 2590 žádostí</h3>
            <h4 class="box-article-perex fs16">Rada Ústeckého kraje odklepla další várku dotační pomoci pro živnostníky zasažené epidemií covid…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/hokej_region/pospeste-si-v-prodeji-uz-je-jen-necela-stovka-permanentek-na-hokej-20200810.html"  title="číst článek: Pospěšte si. V prodeji už je jen necelá stovka permanentek na hokej" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/38/litomerice-sport-hokej-derby-litomerice-a-usti-nad-labem-2019-2020-03_denik-210-3x2.jpg" width="210" height="140" alt="Stadion Litoměřice ilustrační, hokej ilustrační, kam za sportem ilustrační" title="Stadion Litoměřice ilustrační, hokej ilustrační, kam za sportem ilustrační" class="box-article-img" srcset="https://g.denik.cz/11/38/litomerice-sport-hokej-derby-litomerice-a-usti-nad-labem-2019-2020-03_denik-210-3x2.jpg 1x, https://g.denik.cz/11/38/litomerice-sport-hokej-derby-litomerice-a-usti-nad-labem-2019-2020-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/hokej_region/pospeste-si-v-prodeji-uz-je-jen-necela-stovka-permanentek-na-hokej-20200810.html"      
>
            <h3 class="box-article-title fs20">Pospěšte si. V prodeji už je jen necelá stovka permanentek na hokej</h3>
            <h4 class="box-article-perex fs16">Fanoušci hokejové klubu v Litoměřicích by si měli pospíšit. Zbývá už jen necelá stovka…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-ctineves-3961179#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/159283/img_5f304e2f567f94.58402126.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-ctineves-3961179#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Ctiněves">Ctiněves</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 990 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-libochovice-revolucni-3960593#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5f2c785d6cb6b9.88596427.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-libochovice-revolucni-3960593#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Libochovice, Revoluční">Libochovice, Revoluční</h3>
		       			<div>Pronájem bytu 2+kk</div>
		       			<div class="service-box-strong">9 000 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-trebenice-tyrsova-3960028#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/180134/img_5f2a7966161422.41729353.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-trebenice-tyrsova-3960028#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong" title="Třebenice, Tyršova">Třebenice, Tyršova</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">1 690 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-litomericku-20200809.html"  title="číst článek: Vítáme vás na světě! Nově narozená miminka na Litoměřicku" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/52/mimina-32-tyden-05_denik-210-3x2.jpg" width="210" height="140" alt="Matyáš Sedlák se narodil Miladě Zelingerové a Tomášovi Sedlákovi z Oparna 29. 7. v 12.15 hodin v Roudnici n. L. (48 cm a 3,03 kg)." title="Matyáš Sedlák se narodil Miladě Zelingerové a Tomášovi Sedlákovi z Oparna 29. 7. v 12.15 hodin v Roudnici n. L. (48 cm a 3,03 kg)." class="box-article-img" srcset="https://g.denik.cz/11/52/mimina-32-tyden-05_denik-210-3x2.jpg 1x, https://g.denik.cz/11/52/mimina-32-tyden-05_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vitame-vas-na-svete-lt-32-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 12
        </a>

        </div>
        <a href="/miminka/vitame-vas-na-svete-nove-narozena-miminka-na-litomericku-20200809.html"      
>
            <h3 class="box-article-title fs20">Vítáme vás na světě! Nově narozená miminka na Litoměřicku</h3>
            <h4 class="box-article-perex fs16">/HLASOVÁNÍ/ Podívejte se na čerstvě narozené občánky z našeho okresu. Rodičům blahopřejeme!…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4-tsi-3651572.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03651572_4/1563968167" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4-tsi-3651572.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Touran</h3>
	                   	<div>1,4 TSi</div>
	                	<div class="service-box-strong">149 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-golf/kombi/cng/volkswagen-golf-1-4-tgi-cng-dsg-variant-high-34730351.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/34730351_1/1594647569" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-golf/kombi/cng/volkswagen-golf-1-4-tgi-cng-dsg-variant-high-34730351.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div>1,4 TGI CNG, DSG …</div>
	                	<div class="service-box-strong">548 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/honda-civic/hatchback/benzin/honda-civic-1-4-i-73-kw-cz-3652021.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/03652021_2/1595000987" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" class="box-article-tag blue-tag" target="_blank" rel="noopener">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/honda-civic/hatchback/benzin/honda-civic-1-4-i-73-kw-cz-3652021.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" tabindex="-1" title="" target="_blank" rel="noopener">
			          	<h3 class="service-box-strong">Honda Civic</h3>
	                   	<div>1,4 i 73 kw,CZ</div>
	                	<div class="service-box-strong">179 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-kraj/litomericko-vyhralo-v-novem-boru-sraga-promenil-dve-penalty-20200810.html"  title="číst článek: Litoměřicko vyhrálo v Novém Boru, Šraga proměnil dvě penalty" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/63/litomerice-sport-fotbal-fk-litomericko-fotbaliste-d1906264872u1_denik-210-3x2.jpg" width="210" height="140" alt="Fotbal FK Litoměřicko" title="Fotbal FK Litoměřicko" class="box-article-img" srcset="https://g.denik.cz/11/63/litomerice-sport-fotbal-fk-litomericko-fotbaliste-d1906264872u1_denik-210-3x2.jpg 1x, https://g.denik.cz/11/63/litomerice-sport-fotbal-fk-litomericko-fotbaliste-d1906264872u1_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-kraj/litomericko-vyhralo-v-novem-boru-sraga-promenil-dve-penalty-20200810.html"      
>
            <h3 class="box-article-title fs20">Litoměřicko vyhrálo v Novém Boru, Šraga proměnil dvě penalty</h3>
            <h4 class="box-article-perex fs16">Další přípravný zápas fotbalisté Litoměřicka zvládli. V Novém Boru vyhráli 2:0. Velký podíl na…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/z-regionu/popadane-stromy-cerpani-ze-sklepu-utrzena-strecha-bourka-pachala-skody-20200810.html"  title="číst článek: Popadané stromy, čerpání ze sklepů, utržená střecha. Bouřka páchala škody" tabindex="-1"     
>
            <img src="https://g.denik.cz/8/f4/hasici-ilustracni1-02_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči ilustrační." title="Hasiči ilustrační." class="box-article-img" srcset="https://g.denik.cz/8/f4/hasici-ilustracni1-02_denik-210-3x2.jpg 1x, https://g.denik.cz/8/f4/hasici-ilustracni1-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/z-regionu/popadane-stromy-cerpani-ze-sklepu-utrzena-strecha-bourka-pachala-skody-20200810.html"      
>
            <h3 class="box-article-title fs20">Popadané stromy, čerpání ze sklepů, utržená střecha. Bouřka páchala škody</h3>
            <h4 class="box-article-perex fs16">K patnácti zásahům vyjeli hasiči v okresech Louny, Litoměřice a Most během bouřky v pondělí 10.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/udrzbar-udrzbarka-ridic-ridicka-52713749-wstfgg.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">údržbář/údržbářka/řidič/řidička</h3>
				       	<div>náplň práce: práce při…</div>
				       	<div class="service-box-strong">21 370 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/lekar-lekarka-na-ortopedicke-49558029-wcty5q.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">lékař/lékařka na ortopedické oddělení</h3>
				       	<div>Představenstvo Nemocnice…</div>
				       	<div class="service-box-strong">50 030 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank" rel="noopener">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/sklednik-skladnice-52476399-w9z688.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank" rel="noopener">
				       	<h3 class="service-box-strong">skledník/skladnice</h3>
				       	<div>Náplň práce: " příjem a expedice zboží, jeho…</div>
				       	<div class="service-box-strong">23 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/deutschklub-v-litomericich-nezahali-ani-o-prazdninach-20200808.html"  title="číst článek: Deutschklub v Litoměřicích nezahálí ani o prázdninách" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/83/20200708-171543_denik-210-3x2.jpg" width="210" height="140" alt="Předání charitativní sbírky pro Centrum pro náhradní rodinnou péči." title="Předání charitativní sbírky pro Centrum pro náhradní rodinnou péči." class="box-article-img" srcset="https://g.denik.cz/11/83/20200708-171543_denik-210-3x2.jpg 1x, https://g.denik.cz/11/83/20200708-171543_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ctenar-reporter/deutschklub-v-litomericich-nezahali-ani-o-prazdninach-20200808.html"      
>
            <h3 class="box-article-title fs20">Deutschklub v Litoměřicích nezahálí ani o prázdninách</h3>
            <h4 class="box-article-perex fs16">Zdravím všechny fanynky i fandy Deutschklubu! Jak už všichni víte, v rámci projektu „Mluvíme pro…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/policiste-udelali-kontrol-prestupku-bylo-219-zamerili-se-take-na-motorkare-20200810.html"  title="číst článek: Policisté udělali 500 kontrol, přestupků bylo 219. Zaměřili se také na motorkáře" tabindex="-1"     
>
            <img src="https://g.denik.cz/75/5f/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-pol_denik-210-3x2.jpg" width="210" height="140" alt="Policie. Ilustrační foto." title="Policie. Ilustrační foto." class="box-article-img" srcset="https://g.denik.cz/75/5f/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-pol_denik-210-3x2.jpg 1x, https://g.denik.cz/75/5f/ostrava-frydek-mistek-pcr-auta-policie-nova-sluzebni-auta-automobil-pol_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/policiste-udelali-kontrol-prestupku-bylo-219-zamerili-se-take-na-motorkare-20200810.html"      
>
            <h3 class="box-article-title fs20">Policisté udělali 500 kontrol, přestupků bylo 219. Zaměřili se také na motorkáře</h3>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/hrobice-litomericko-utopene-auto-20200810.html"  title="číst článek: V Hrobcích na Litoměřicku našly děti při koupání v Labi utopené auto" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/6e/hrobce-na-litomericku-potopene-auto-v-labi-policie-hasici-potapeci-03_denik-210-3x2.jpg" width="210" height="140" alt="V Hrobcích na Litoměřicku našly děti při koupání v Labi utopené auto." title="V Hrobcích na Litoměřicku našly děti při koupání v Labi utopené auto." class="box-article-img" srcset="https://g.denik.cz/11/6e/hrobce-na-litomericku-potopene-auto-v-labi-policie-hasici-potapeci-03_denik-210-3x2.jpg 1x, https://g.denik.cz/11/6e/hrobce-na-litomericku-potopene-auto-v-labi-policie-hasici-potapeci-03_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/v-hrobcich-na-litomericku-nasly-deti-pri-koupani-v-labi-utopene-auto.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 22
        </a>

        </div>
        <a href="/zpravy_region/hrobice-litomericko-utopene-auto-20200810.html"      
>
            <h3 class="box-article-title fs20">V Hrobcích na Litoměřicku našly děti při koupání v Labi utopené auto</h3>
            <h4 class="box-article-perex fs16">/FOTO,VIDEO/ V neděli odpoledne vyjížděli profesionální hasiči z Roudnice nad Labem, poříční…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-hlinne-budou-slavnosti-pastvin-akce-se-bude-konat-v-zari-20200810.html"  title="číst článek: Na Hlinné budou Slavnosti pastvin. Akce se bude konat v září" tabindex="-1"     
>
            <img src="https://g.denik.cz/11/93/hlinna_denik-210-3x2.jpg" width="210" height="140" alt="Slavnosti pastvin 2018." title="Slavnosti pastvin 2018." class="box-article-img" srcset="https://g.denik.cz/11/93/hlinna_denik-210-3x2.jpg 1x, https://g.denik.cz/11/93/hlinna_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/na-hlinne-budou-slavnosti-pastvin-akce-se-bude-konat-v-zari-20200810.html"      
>
            <h3 class="box-article-title fs20">Na Hlinné budou Slavnosti pastvin. Akce se bude konat v září</h3>
            <h4 class="box-article-perex fs16">Putování po středohorské krajině se soutěžemi pro děti a rodiče, ochutnávka místních specialit,…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/bydleni/prives-jmenem-bobik-nahrazuji-vlastni-stavbou-obytne-dodavky-20200806.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/57/fd/karavan2_denik-120-3x2.jpg" width="120" height="80" alt='Karavaning je jako životní styl a jeho vyznavači jsou super lidé, kteří si rozumí i pomáhají, tvrdí Karin s Lumírem, kteří si vylepšují vlastní "obytňák".' title='Karavaning je jako životní styl a jeho vyznavači jsou super lidé, kteří si rozumí i pomáhají, tvrdí Karin s Lumírem, kteří si vylepšují vlastní "obytňák".' srcset="https://g.denik.cz/57/fd/karavan2_denik-120-3x2.jpg 1x, https://g.denik.cz/57/fd/karavan2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/bydleni/" title="Rubrika Bydlení"     
>
            
            Bydlení
        </a>

        </div>
        <a href="/bydleni/prives-jmenem-bobik-nahrazuji-vlastni-stavbou-obytne-dodavky-20200806.html" tabindex="-1" title="číst článek: Karavaning jako životní styl. Manželé si staví vlastní obytný vůz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Karavaning jako životní styl. Manželé si staví vlastní obytný vůz</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/bydleni/zahradni-domek-20200717.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/77/zahradni-domek-384775804_denik-120-3x2.jpg" width="120" height="80" alt="Zahradní domek na nářadí." title="Zahradní domek na nářadí." srcset="https://g.denik.cz/1/77/zahradni-domek-384775804_denik-120-3x2.jpg 1x, https://g.denik.cz/1/77/zahradni-domek-384775804_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/bydleni/" title="Rubrika Bydlení"     
>
            
            Bydlení
        </a>

        </div>
        <a href="/bydleni/zahradni-domek-20200717.html" tabindex="-1" title="číst článek: Zahradní domek je ideální úložiště zahradní techniky. Jak vybrat ten nejlepší?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zahradní domek je ideální úložiště zahradní techniky. Jak vybrat ten nejlepší?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/bydleni/lide-se-podivaji-i-tam-kam-bezne-ne-huckelovy-vily-se-zpristupnuji-online-20200802.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/65/e2/novy-jicin-tonak-klobouky-navsteva-predek-2020-2020-31_denik-120-3x2.jpg" width="120" height="80" alt="Architektonický návrh, jak by areál Hückelových vil mohl vypadat. Foto: archiv města Nový Jičín" title="Architektonický návrh, jak by areál Hückelových vil mohl vypadat. Foto: archiv města Nový Jičín" srcset="https://g.denik.cz/65/e2/novy-jicin-tonak-klobouky-navsteva-predek-2020-2020-31_denik-120-3x2.jpg 1x, https://g.denik.cz/65/e2/novy-jicin-tonak-klobouky-navsteva-predek-2020-2020-31_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="/bydleni/" title="Rubrika Bydlení"     
>
            
            Bydlení
        </a>

        </div>
        <a href="/bydleni/lide-se-podivaji-i-tam-kam-bezne-ne-huckelovy-vily-se-zpristupnuji-online-20200802.html" tabindex="-1" title="číst článek: Lidé se podívají i tam, kam běžně ne. Hückelovy vily se zpřístupňují online" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Lidé se podívají i tam, kam běžně ne. Hückelovy vily se zpřístupňují online</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/deutschklub-v-litomericich-nezahali-ani-o-prazdninach-20200808.html" tabindex="-1" title="číst článek: Deutschklub v Litoměřicích nezahálí ani o prázdninách">
			        <h3 class="ugc-promo__article-title">Deutschklub v Litoměřicích nezahálí ani o prázdninách</h3>
			    </a>
				<a href="/ctenar-reporter/koupaliste-v-litomericich-zaziva-rozmarne-leto-20200808.html" tabindex="-1" title="číst článek: Koupaliště v Litoměřicích zažívá rozmarné léto">
			        <h3 class="ugc-promo__article-title">Koupaliště v Litoměřicích zažívá rozmarné léto</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;litomericky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509458511176"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-zadek-20200521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/45f7ab2cea4308612336cb06ce6697c9.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/petiminutovka-na-zadek-20200521.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Pětiminutovka na zadek" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Pětiminutovka na zadek</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/akce/lekce-tantra-hatha-jogy-na-zivo-se-zuzkou-klingrovou-20200807.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/72389a4ea0a072eba710272e95cc0c13.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/akce/lekce-tantra-hatha-jogy-na-zivo-se-zuzkou-klingrovou-20200807.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Lekce Tantra Hatha jógy 25.8. na živo se Zuzkou Klingrovou" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Lekce Tantra Hatha jógy 25.8. na živo se Zuzkou Klingrovou</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/pri-dovadeni-u-vody-pozor-od-cervna-se-utopilo-uz-23-lidi-vcetne-deti.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/44f80d42098f307685418ff4f822d9bd.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/pri-dovadeni-u-vody-pozor-od-cervna-se-utopilo-uz-23-lidi-vcetne-deti.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Při dovádění u vody pozor! Od června se utopilo už 23 lidí, včetně dětí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Při dovádění u vody pozor! Od června se utopilo už 23 lidí,…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/tragedie-v-bohumine-tento-muz-podle-kriminalistu-zalozil-pozar.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6c2d906a4f8cbb7e3798b2eec3f36152.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/tragedie-v-bohumine-tento-muz-podle-kriminalistu-zalozil-pozar.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Tragédie v Bohumíně, tento muž podle kriminalistů založil požár" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Tragédie v Bohumíně, tento muž podle kriminalistů založil…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jaromir-jagr-starnuti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/eb/jagr-15_denik-120-3x2.jpg" width="120" height="80" alt="Šediny jsou sexy!" title="Šediny jsou sexy!" srcset="https://g.denik.cz/56/eb/jagr-15_denik-120-3x2.jpg 1x, https://g.denik.cz/56/eb/jagr-15_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jaromir-jagr-starnuti.html" tabindex="-1" title="číst článek: Jak stárne Jaromír Jágr: Z klučiny na &quot;MacGyvera&quot; šarmantním chlapákem"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Jak stárne Jaromír Jágr: Z klučiny na "MacGyvera" šarmantním chlapákem</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dara-rolins-vlasy.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/9b/untitled-collage-32-d200803h33mq1_denik-120-3x2.jpg" width="120" height="80" alt="Dara Rolins" title="Dara Rolins" srcset="https://g.denik.cz/56/9b/untitled-collage-32-d200803h33mq1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/9b/untitled-collage-32-d200803h33mq1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                        <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Celebrity
        </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dara-rolins-vlasy.html" tabindex="-1" title="číst článek: Dara Rolins jako královna stylu: Oslnivé účesy, které vystřídala za kariéru!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dara Rolins jako královna stylu: Oslnivé účesy, které vystřídala za kariéru!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/horoskopy/horoskop-na-10-8-16-8-2020-20200810.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/f5/shutterstock-1109543579_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/f5/shutterstock-1109543579_denik-120-3x2.jpg 1x, https://g.denik.cz/120/f5/shutterstock-1109543579_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/horoskopy/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Horoskopy"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Horoskopy
        </a>

        </div>
        <a href="https://www.kafe.cz/horoskopy/horoskop-na-10-8-16-8-2020-20200810.html" tabindex="-1" title="číst článek: Horoskop na 10. 8. - 16. 8. 2020"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Horoskop na 10. 8. - 16. 8. 2020</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/hadonos-znameni-zverokruhu-30000810.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/c5/13_denik-120-3x2.jpg" width="120" height="80" alt="Třinácté znamení zvěrokruhu - Hadonoš" title="Třinácté znamení zvěrokruhu - Hadonoš" srcset="https://g.denik.cz/127/c5/13_denik-120-3x2.jpg 1x, https://g.denik.cz/127/c5/13_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank" rel="noopener"
>
                        <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

            Láska a vztahy
        </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/hadonos-znameni-zverokruhu-30000810.html" tabindex="-1" title="číst článek: Hadonoš: Tajemné třinácté znamení zvěrokruhu, které přepsalo všechny horoskopy"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Hadonoš: Tajemné třinácté znamení zvěrokruhu, které přepsalo všechny horoskopy</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/2/0/9/3/7/1920937-500-810.jpg" width="180" alt="BILLA - Bonus club">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Bonus club
                        <div class="prometheus-date">29.07. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/128#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/2/3/5/5/3/1923553-500-810.jpg" width="180" alt="ROSSMANN">
                    </div>
                    <div class="prometheus-text">
                        ROSSMANN
                        <div class="prometheus-date">29.07. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/3/6/0/3/1933603-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">05.08. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/3/0/0/0/1933000-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">05.08. - 11.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=litomericky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/3/1/2/3/3/1931233-500-810.jpg" width="180" alt="PENNY MARKET - Čtvrtečník">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Čtvrtečník
                        <div class="prometheus-date">06.08. - 12.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sklednik-skladnice-52476399-w9z688.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="skledník/skladnice, 23 000 Kč" target="_blank" rel="noopener">
				       	skledník/skladnice, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/organizacni-pracovnik-pracovnice-51465435-w6sjrk.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="organizační pracovník/pracovnice, vedoucí sociální služby denní stacionář, 31 240 Kč" target="_blank" rel="noopener">
				       	organizační pracovník/pracovnice, vedoucí sociální služby denní stacionář, 31 240 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednici-krome-zedniku-52293567-w2k32d.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Zedníci (kromě zedníků ohnivzdorného zdiva), 35 000 Kč" target="_blank" rel="noopener">
				       	Zedníci (kromě zedníků ohnivzdorného zdiva), 35 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchari-krome-sefkucharu-49368875-wkgsc4.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchaři (kromě šéfkuchařů), 21 000 Kč" target="_blank" rel="noopener">
				       	Kuchaři (kromě šéfkuchařů), 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-ridicka-osobnich-52568811-wwchea.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="řidič/řidička osobních a malých dodávkových automobilů- manipulant/manipulantka, 30 000 Kč" target="_blank" rel="noopener">
				       	řidič/řidička osobních a malých dodávkových automobilů- manipulant/manipulantka, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavaci-potravinarskeho-51465017-whx7cm.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodavači potravinářského zboží, 30 000 Kč" target="_blank" rel="noopener">
				       	Prodavači potravinářského zboží, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-prodavac-ka-rychleho-51327459-w5rf95.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pomocná prodavač/ka rychlého občerstvení, 17 000 Kč" target="_blank" rel="noopener">
				       	pomocná prodavač/ka rychlého občerstvení, 17 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnici-a-servirky-51555975-wugxm3.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Číšníci a servírky, 28 000 Kč" target="_blank" rel="noopener">
				       	Číšníci a servírky, 28 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-tdi-Kou-Kombi-1596974701768451.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Golf první majitel, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0BiTDI-17-Kombi-159707017330757.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6TDi-77kW-Kombi-1597073792503211.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Golf servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4i-55kW-Hatchback-15970754360741208.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v A, dovezeno" target="_blank" rel="noopener">
			          	Volkswagen Golf koupeno v A, dovezeno
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Caravelle/Caravelle-103kw-9mist-Van-Minibus-159707538280446.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caravelle koupeno v CZ" target="_blank" rel="noopener">
			          	Volkswagen Caravelle koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-Au-Kombi-15970613887612587.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Passat první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touareg/Touareg-4-2-V8-TDI-SUV-1597059240157311.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touareg servisní knížka" target="_blank" rel="noopener">
			          	Volkswagen Touareg servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-9TDi-Hatchback-1597059209911105.html?d_lt#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v D" target="_blank" rel="noopener">
			          	Volkswagen Golf koupeno v D
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-civic/hatchback/benzin/honda-civic-1-4-i-73-kw-cz-3652021.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda Civic 1,4 i 73 kw,CZ" target="_blank" rel="noopener">
			          	Honda Civic 1,4 i 73 kw,CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-zafira/mpv/benzin/opel-zafira-1-8-16v-lpg-3652115.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira 1,8 16V LPG" target="_blank" rel="noopener">
			          	Opel Zafira 1,8 16V LPG
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/sedan/nafta/audi-a4-2-0-tdi-3652030.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2,0 TDI" target="_blank" rel="noopener">
			          	Audi A4 2,0 TDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/nafta/ford-focus-1-6-tdci-3651908.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1,6 TDCi" target="_blank" rel="noopener">
			          	Ford Focus 1,6 TDCi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/cng/volkswagen-caddy-1-4-maxi-cng-tazne-trendlin-34730342.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 1,4 Maxi CNG + tažné  Trendlin" target="_blank" rel="noopener">
			          	Volkswagen Caddy 1,4 Maxi CNG + tažné  Trendlin
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-latitude/sedan/nafta/renault-latitude-2-0-dci-3651990.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Latitude 2,0 DCi" target="_blank" rel="noopener">
			          	Renault Latitude 2,0 DCi
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-308/kombi/nafta/peugeot-308-1-6-hdi-3652117.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 1,6 HDI" target="_blank" rel="noopener">
			          	Peugeot 308 1,6 HDI
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-combi-2-0-tsi-180-kw-rs-9771320.html#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia Combi 2,0 TSI / 180 kW RS" target="_blank" rel="noopener">
			          	Škoda Octavia Combi 2,0 TSI / 180 kW RS
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-trebenice-tyrsova-3960028#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Třebenice, Tyršova Prodej domu" target="_blank" rel="noopener">
			          	Třebenice, Tyršova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-hostka-bodlakova-3959851#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hoštka, Bodláková Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Hoštka, Bodláková Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-litomerice-smetanova-3959761#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litoměřice, Smetanova Pronájem bytu 3+1" target="_blank" rel="noopener">
			          	Litoměřice, Smetanova Pronájem bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lhotka-nad-labem-3958852#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lhotka nad Labem Prodej domu" target="_blank" rel="noopener">
			          	Lhotka nad Labem Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-upohlavy-3958731#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Úpohlavy Prodej domu" target="_blank" rel="noopener">
			          	Úpohlavy Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-vrutice-3958517#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Vrutice Prodej domu" target="_blank" rel="noopener">
			          	Vrutice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-steti-3956663#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Štětí Prodej domu" target="_blank" rel="noopener">
			          	Štětí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-roudnice-nad-labem-trida-t-g-masaryka-3956344#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Roudnice nad Labem, třída T. G. Masaryka Prodej bytu 2+1" target="_blank" rel="noopener">
			          	Roudnice nad Labem, třída T. G. Masaryka Prodej bytu 2+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=litomericky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#litomericky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1596798321.js"></script>


<!-- https://litomericky.denik.cz/bydleni/novy-koncertni-sal-ostrava.html -->
<!-- https://litomericky.denik.cz/bydleni/novy-koncertni-sal-ostrava.html -->
<script>
	if("https:\/\/litomericky.denik.cz\/bydleni\/novy-koncertni-sal-ostrava.html" != window.location.href && "litomericky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://litomericky.denik.cz/bydleni/novy-koncertni-sal-ostrava.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1596805786.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1596798321.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1596805808.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1596798321.css">

</body>
</html>