<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Socha, kterou považovali za ztracenou, se našla - Litoměřický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Sutom – Obrovským překvapením byl nález torza kamenné sochy sv. Josefa opatrovníka v životní velikosti s Jezulátkem, která byla objevena koncem loňského…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Litoměřický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://litomericky.denik.cz/zpravy_region/socha-kterou-povazovali-za-ztracenou-se-nasla-20170127.html">
    <meta property="og:title" content="Socha, kterou považovali za ztracenou, se našla">
    <meta property="og:image" content="http://g.denik.cz/11/48/sutom-socha1_denik-630.jpg">
    <meta property="og:description" content="Sutom – Obrovským překvapením byl nález torza kamenné sochy sv. Josefa opatrovníka v životní velikosti s Jezulátkem, která byla objevena koncem loňského roku na soukromém pozemku v Sutomi na Třebenicku.">
    <link rel="previewimage" href="http://g.denik.cz/11/48/sutom-socha1_denik-630.jpg">
    <meta property="article:published_time" content="2017-01-27T06:15:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Socha, kterou považovali za ztracenou, se našla">
    <meta name="twitter:description" content="Sutom – Obrovským překvapením byl nález torza kamenné sochy sv. Josefa opatrovníka v životní velikosti s Jezulátkem, která byla objevena…">
    <meta name="twitter:image" content="http://g.denik.cz/11/48/sutom-socha1_denik-630.jpg">
    <meta property="author" content="Jan Štok">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://litomericky.denik.cz/zpravy_region/socha-kterou-povazovali-za-ztracenou-se-nasla-20170127.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1485255748.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1484739995.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1485521804.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-326ce303dd5c-1485255748.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Litoměřický deník" href="http://litomericky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 11]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span>více</a>
                    <div class="top-lista-podmenu"></div>
                </div>

                <div id="login-check" class="top-lista-btn"></div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://tv.kafe.cz/" class="ico tv"
                           title="TV Program">
                            <span></span>
                            TV Program
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="DůmaZahrada">
                            <span></span>
                            DůmaZahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://praktickazena.kafe.cz/" class="ico prazena"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National-geographic">
                            <span></span>
                            National-geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://vzpominej.denik.cz/" class="ico vzpominej"
                           title="Vzpomínej">
                            <span></span>
                            Vzpomínej
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars.cz">
                            <span></span>
                            Cars.cz
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="http://iglanc.kafe.cz/" class="ico iglanc"
                           title="iGlanc">
                            <span></span>
                            iGlanc
                        </a>
                    </li>
                    <li>
                        <a href="http://vitavera.denik.cz/" class="ico vitavera"
                           title="Psychologická poradna">
                            <span></span>
                            Psychologická poradna
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>

<div class="page">
    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/litomericky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="vyberte-region dv3-hlavicka-mapa-dropdown">
        <span class="text">VYBERTE SI REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv3-hlavicka-mapa">
            <a href="#close" class="dv3-regionalni-denik-close"><i class="fa fa-close"></i></a>
            <form action="/zpravy_region/socha-kterou-povazovali-za-ztracenou-se-nasla-20170127.html" method="post" id="frm-vyberDenikuForm" class="dv3-regionalni-denik-select">
            <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv3-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
        </div>
    </div>
</div><ul class="dv4-menu clear-after ">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Lovosice" href="/mikroregion/lovosice.html">LOVOSICE</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Štětí" href="/mikroregion/steti.html">ŠTĚTÍ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Roudnice nad Labem" href="/mikroregion/roudnice-nad-labem.html">ROUDNICE NAD LABEM</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Litoměřice" href="/mikroregion/litomerice.html">LITOMĚŘICE</a></li>
        </ul>
    </li>

    <li>
        <a href="http://litomericky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
    </li>
    <li>
        <a href="http://litomericky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://litomericky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://litomericky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://litomericky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
        </ul>
    </li>
    <li>
        <a href="http://litomericky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://litomericky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://litomericky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://litomericky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
    </li>
    <li>
        <a href="http://litomericky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/litomericky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://ustecky.denik.cz/tema/promeny-s-denikem.html" data-ga-push="menu-podrubriky" title="Proměny s Deníkem">PROMĚNY S DENÍKEM</a></li>
        </ul>
    </li>

    <li class="dv4-menu-search"><a href="/hledani/"><i class="fa fa-search"></i></a></li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">HLASUJTE:</span>
    <a href="http://litomericky.denik.cz/miminka/2anketa-fotogalerie-zvolte-miminko-roku-2016-20170123.html" class="text">Volíme Miminko roku 2016! </a>
    <a href="#close" class="fa fa-times close" data-title="volime-miminko-roku-2016"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Socha, kterou považovali za ztracenou, se našla</h1>
                <p class="perex">Sutom – Obrovským překvapením byl nález torza kamenné sochy sv. Josefa opatrovníka v životní velikosti s Jezulátkem, která byla objevena koncem loňského roku na soukromém pozemku v Sutomi na Třebenicku.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 06:15</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://litomericky.denik.cz/zpravy_region/socha-kterou-povazovali-za-ztracenou-se-nasla-20170127.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://litomericky.denik.cz/zpravy_region/socha-kterou-povazovali-za-ztracenou-se-nasla-20170127.html&text=Socha%2C%20kterou%20pova%C5%BEovali%20za%20ztracenou%2C%20se%20na%C5%A1la&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://litomericky.denik.cz/zpravy_region/socha-kterou-povazovali-za-ztracenou-se-nasla-20170127.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>




                    <div class="dv4-clanek-img-multimedia-box">
                        <div class="dv4-clanek-img-multimedia-left">
                            <div class="title">
                                <div class="title-fotogalerie">Fotogalerie</div>
                                <div class="pocet-fotogalerie">6 fotografií</div>
                            </div>
                            <a href="/galerie/sutom-socha.html?mm=7485568">
                                <img src="http://g.denik.cz/11/48/sutom-socha1_denik-630.jpg" width="630" height="473" alt="Restaurování sochy bude poměrně náročné, obě hlavy, jak patrona, tak          i Jezulátka, jsou uražené.  Památka je navíc celá porostlá mechem a lišejníkem.   " title="Restaurování sochy bude poměrně náročné, obě hlavy, jak patrona, tak          i Jezulátka, jsou uražené.  Památka je navíc celá porostlá mechem a lišejníkem.   " class="dv4-img">
                            </a>
                        </div>

                        <div class="dv4-clanek-img-multimedia-right">
                            
                            
                            
                           



                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/sutom-socha.html?mm=7485568">
                                            <img src="http://g.denik.cz/11/b3/sutom-socha6_denik-180.jpg" width="180" height="114" alt="Restaurování sochy bude poměrně náročné, obě hlavy, jak patrona, tak          i Jezulátka, jsou uražené.  Památka je navíc celá porostlá mechem a lišejníkem.   " title="Restaurování sochy bude poměrně náročné, obě hlavy, jak patrona, tak          i Jezulátka, jsou uražené.  Památka je navíc celá porostlá mechem a lišejníkem.   ">
                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/sutom-socha.html?mm=7485569">
                                            <img src="http://g.denik.cz/11/05/sutom-socha5_denik-180.jpg" width="180" height="114" alt="Restaurování sochy bude poměrně náročné, obě hlavy, jak patrona, tak          i Jezulátka, jsou uražené.  Památka je navíc celá porostlá mechem a lišejníkem.   " title="Restaurování sochy bude poměrně náročné, obě hlavy, jak patrona, tak          i Jezulátka, jsou uražené.  Památka je navíc celá porostlá mechem a lišejníkem.   ">
                                        </a>
                                    </div>

                                


                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/sutom-socha.html?mm=7485570">
                                            <img src="http://g.denik.cz/11/fc/sutom-socha4_denik-180.jpg" width="180" height="114" alt="Restaurování sochy bude poměrně náročné, obě hlavy, jak patrona, tak          i Jezulátka, jsou uražené.  Památka je navíc celá porostlá mechem a lišejníkem.   " title="Restaurování sochy bude poměrně náročné, obě hlavy, jak patrona, tak          i Jezulátka, jsou uražené.  Památka je navíc celá porostlá mechem a lišejníkem.   ">
                                        </a>
                                    </div>

                                



                                    <div class="dv4-img-box sirka">
                                        <a href="/galerie/sutom-socha.html?mm=7485568">
                                            <img src="http://g.denik.cz/11/ac/sutom-socha3_denik-180.jpg" width="180" height="114" alt="Restaurování sochy bude poměrně náročné, obě hlavy, jak patrona, tak          i Jezulátka, jsou uražené.  Památka je navíc celá porostlá mechem a lišejníkem.   " title="Restaurování sochy bude poměrně náročné, obě hlavy, jak patrona, tak          i Jezulátka, jsou uražené.  Památka je navíc celá porostlá mechem a lišejníkem.   ">
                                            <i class="fa fa-arrow-right"></i>
                                        </a>
                                    </div>
                                
                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Restaurování sochy bude poměrně náročné, obě hlavy, jak patrona, tak          i Jezulátka, jsou uražené.  Památka je navíc celá porostlá mechem a lišejníkem.   <span>Foto: <span>Deník/Karel Pech</span></span></p>
                    </div>


                <div class="dv4-clanek-text bbtext">
                    <p>Socha přitom byla od roku 1987 vyškrtnuta z ústředního seznamu kulturních památek ministerstva kultury a označena za ztracenou.</p>
<h2 class="pseudo-h3">SOCHU SHODIL TRAKTORISTA</h2>
<p>Podle soupisu drobných sakrálních památek tamní farnosti z roku 1835 ji nechal na svém pozemku vystavět výčepní Neudek a původně stávala na vysokém kamenném soklu u polní cesty za obcí. Podle Josefa Otradovce ze Sutomi sochu i se soklem údajně povalil traktorista. Před další zkázou ji pak zachránil jistý pan Wilk, který ji ukryl na svém pozemku. Po jeho smrti nyní obrostlé torzo v porostu objevil jeho vnuk.<br /><br />„Rekonstrukce bude poměrně náročná, obě hlavy, jak patrona, tak Jezulátka, jsou uražené a je celá porostlá lišejníkem. Samotný korpus zas tak zle nevypadá, musíme ale počkat, až se očistí, abychom viděli detaily," uvedl Josef Otradovec.</p>
<h2 class="pseudo-h3">SOCHA JE KULTURNÍ PAMÁTKOU</h2>
<p>Podle Petra Hrubého, ředitele územního odborného pracoviště Národního památkového Ústavu (NPÚ) v Ústí nad Labem, je socha sv. Josefa stále kulturní památkou a její tehdejší vyškrtnutí nelze považovat za oprávněné, protože věc nebyla pouze nalezena a její hodnoty tak přetrvaly.<br /><br />NPÚ chce spolupracovat na obnově sochy. Oslovilo vedení městského úřadu v Třebenicích, s tím, zda by sochu nepřevzal do vlastnictví. „Paní starostka přislíbila podporu, nyní čekáme na rozhodnutí zastupitelstva," poznamenal Hrubý, který byl nálezem velmi překvapený.</p>
<p>„Sochu jsme sami v roce 2004 ještě neúspěšně hledali, aby byl ověřen její skutečný zánik," dodal.</p>
<h2 class="pseudo-h3">O OSUDU SOCHU ROZHODNOU RADNÍ</h2>
<p>Během loňského roku jeden ze sutomských obyvatel, pan Řezníček, inicioval akci, kdy místní postavili sokl na kterém socha sv. Josefa kdysi stávala na původní místo a osadili jej křížem. Na něj by se socha mohla vrátit zpět, nejdříve se však musí vyjasnit vlastnické vztahy a následné financování rekonstrukce, prozatím byla uložena do kostela sv. Petra a Pavla v Sutomi.<br /><br />„Nálezem jsme velmi potěšeni, řadu let jsme se domnívali, že socha je ztracená. V pondělí se sejdou radní města a rozhodnou, zda sochu přijmeme, což předpokládáme, že ano. Pokud vše dopadne dobře, spojíme se následně s památkáři a domluvíme další postup při záchraně sochy a budeme hledat vhodnou dotaci, která by pokryla náklady na její restaurování," uvedla Martina Patrovská, starostka Třebenic.</p>
<p>„Soch máme už celou řadu a jsme rádi, že zase jednu doplníme, svatý Josef nám chyběl. Budeme se snažit dohledat u našich starších obyvatel fotografie a sochu zrekonstruovat do původní podoby, pak zůstane na Sutomi," doplnila starostka.</p>
                </div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jan-stok-3067.html">Jan Štok</a></p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 06:15</span>
    <a href="/diskuse/nova/PZ7Bk.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://litomericky.denik.cz/zpravy_region/socha-kterou-povazovali-za-ztracenou-se-nasla-20170127.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://litomericky.denik.cz/zpravy_region/socha-kterou-povazovali-za-ztracenou-se-nasla-20170127.html&text=Socha%2C%20kterou%20pova%C5%BEovali%20za%20ztracenou%2C%20se%20na%C5%A1la&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://litomericky.denik.cz/zpravy_region/socha-kterou-povazovali-za-ztracenou-se-nasla-20170127.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;litomericky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Zákonodárci a přeživší uctili památku obětí holocaustu"  href="/zpravy_region/zakonodarci-a-prezivsi-uctili-pamatku-obeti-holocaustu-20170127.html">
        <img src="http://g.denik.cz/11/15/4na3-litomerice-terezin-holocaust2017-3_denik-w630.jpg" width="629" height="354" alt="Uctění památky obětí holocaustu v Litoměřicích" title="Uctění památky obětí holocaustu v Litoměřicích">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/litomerice-terezin-holocaust2017.html"><i class="fa fa-camera"></i> 31</a>

        <h2>
            <a title="číst článek: Zákonodárci a přeživší uctili památku obětí holocaustu"  href="/zpravy_region/zakonodarci-a-prezivsi-uctili-pamatku-obeti-holocaustu-20170127.html">
                
                Zákonodárci a přeživší uctili památku obětí holocaustu
                <span class="perex">Litoměřice, Terezín – V obou městech v pátek proběhl vzpomínkový pietní akt u příležitosti Mezinárodního dne památky obětí holocaustu.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zásoby uhlí v domácnostech na Litoměřicku se tenčí" href="/zpravy_region/zasoby-uhli-v-domacnostech-na-litomericku-se-tenci-20170127.html">
                <img src="http://g.denik.cz/11/c9/velemin-uhli-uhelne-sklady_denik-300.jpg" width="300" height="225" alt="ZÁSOBA  ledvického uhlí s maximální dodávkou dvou kamionů  vystačí ve skladech ve Velemíně na necelý týden. " title="ZÁSOBA  ledvického uhlí s maximální dodávkou dvou kamionů  vystačí ve skladech ve Velemíně na necelý týden. ">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Zásoby uhlí v domácnostech na Litoměřicku se tenčí"  href="/zpravy_region/zasoby-uhli-v-domacnostech-na-litomericku-se-tenci-20170127.html">Zásoby uhlí v domácnostech na Litoměřicku se tenčí</a>
                </h2>
                <div class="perex hidden">Litoměřicko – Řada domácnosti, které topí uhlím, nepředpokládala, že současná zima bude tužší než ty z posledních let, a dostatečně se nezásobila palivem.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Prokleté dluhy: zbankrotovalo už 100 tisíc lidí. Čeká je pět let živoření" target="_blank" href="http://www.denik.cz/ekonomika/proklete-dluhy-zbankrotovalo-uz-100-tisic-lidi-ceka-je-pet-let-zivoreni-20170126.html">
                <img src="http://g.denik.cz/111/bf/shutterstock-559777867-2-clonedd-clone_denik-300.jpg" width="300" height="224" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Prokleté dluhy: zbankrotovalo už 100 tisíc lidí. Čeká je pět let živoření" target="_blank" href="http://www.denik.cz/ekonomika/proklete-dluhy-zbankrotovalo-uz-100-tisic-lidi-ceka-je-pet-let-zivoreni-20170126.html">Prokleté dluhy: zbankrotovalo už 100 tisíc lidí. Čeká je pět let živoření</a>
                </h2>
                <div class="perex hidden">Do osobního bankrotu by nově mohlo spadnout více lidí, navrhuje ministerstvo spravedlnosti. Materiál poslalo na vládu.</div>
            </div>
        </div>
</div>

</div>
                        <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Synové Výčepu přivážejí do Baronky &quot;Hurá TUR 2017&quot;" href="/kultura_region/synove-vycepu-privazeji-do-baronky-hura-tur-2017-20170127.html">
                        <img src="http://g.denik.cz/11/86/synove-vycepu17_denik-240.jpg" width="240" height="180" alt="Synové Výčepu." title="Synové Výčepu.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Synové Výčepu přivážejí do Baronky &quot;Hurá TUR 2017&quot;" href="/kultura_region/synove-vycepu-privazeji-do-baronky-hura-tur-2017-20170127.html">Synové Výčepu přivážejí do Baronky "Hurá TUR 2017"</a>
                </h2>
                <p>Litoměřice - V litoměřickém hudebním klubu Baronka bude mít v pátek 27. ledna zastávku punk rockové turné s názvem Inseminace výčepu Hurá TUR 2017, které již třetím rokem od ledna do března putuje po klubech celé České republiky.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Meteorologové odvolali smogovou situaci v Ústeckém kraji" href="/z-regionu/meteorologove-odvolali-smogovou-situaci-v-usteckem-kraji-20170127.html">
                        <img src="http://g.denik.cz/9/7f/smog_denik-240.jpg" width="240" height="173" alt="Smog. Ilustrační snímek." title="Smog. Ilustrační snímek.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Meteorologové odvolali smogovou situaci v Ústeckém kraji" href="/z-regionu/meteorologove-odvolali-smogovou-situaci-v-usteckem-kraji-20170127.html">Meteorologové odvolali smogovou situaci v Ústeckém kraji</a>
                </h2>
                <p>Ústecký kraj - Meteorologové krátce po půlnoci odvolali smogovou situaci v Ústeckém kraji. Informoval o tom Český hydrometeorologický ústav (ČHMÚ). Kvůli vysokým koncentracím polétavého prachu byla smogová situace na severu Čech vyhlášena před týdnem.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Student z litoměřického gymnázia uspěl při zkouškách na Cambridge" href="/zpravy_region/student-z-litomerickeho-gymnazia-uspel-pri-zkouskach-na-cambridge-20170126.html">
                        <img src="http://g.denik.cz/11/00/cambridge-jonas-fiala4_denik-240.jpg" width="240" height="180" alt="JONÁŠ FIALA bude studovat na Trinity College (česky Kolej Nejsvětější Trojice). Je tradičně považována za nejaristokratičtější cambridgeskou kolej. Mezi jejími absolventy je 31 nositelů Nobelovy ceny." title="JONÁŠ FIALA bude studovat na Trinity College (česky Kolej Nejsvětější Trojice). Je tradičně považována za nejaristokratičtější cambridgeskou kolej. Mezi jejími absolventy je 31 nositelů Nobelovy ceny.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/student-z-litomerickeho-gymnazia-uspel-pri-zkouskach-na-cambridge.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                                            <div class="galerie-icon">
                            <a href="/galerie/cambridge-jonas-fiala.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Student z litoměřického gymnázia uspěl při zkouškách na Cambridge" href="/zpravy_region/student-z-litomerickeho-gymnazia-uspel-pri-zkouskach-na-cambridge-20170126.html">Student z litoměřického gymnázia uspěl při zkouškách na Cambridge</a>
                </h2>
                <p>Litoměřice - V šesti letech se Jonáš Fiala odstěhoval s rodiči do Anglie. Tam studoval osm a půl roku. Každé letní prázdniny ale musel dělat zkoušky z českého jazyka a dějepisu na české škole.</p>
            </div>
        </div>

            </div>


    </div>
    <div class="dv4-right300">




            <div class="box">
                <div class="nadpis-symbol-right">
                    <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
                </div>
                <div class="dv3-right-clanek-box">
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/zakonodarci-a-prezivsi-uctili-pamatku-obeti-holocaustu-20170127.html" class="img-l"><img src="http://g.denik.cz/11/15/4na3-litomerice-terezin-holocaust2017-3_denik-100.jpg" width="100" height="75" alt="Uctění památky obětí holocaustu v Litoměřicích" title="Uctění památky obětí holocaustu v Litoměřicích"></a>
                        <a href="/zpravy_region/zakonodarci-a-prezivsi-uctili-pamatku-obeti-holocaustu-20170127.html" class="text-r">
                            Zákonodárci a přeživší uctili památku obětí holocaustu
                            <span>Litoměřice, Terezín – V obou městech v pátek proběhl vzpomínkový pietní…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/zasoby-uhli-v-domacnostech-na-litomericku-se-tenci-20170127.html" class="img-l"><img src="http://g.denik.cz/11/c9/velemin-uhli-uhelne-sklady_denik-100.jpg" width="100" height="75" alt="ZÁSOBA  ledvického uhlí s maximální dodávkou dvou kamionů  vystačí ve skladech ve Velemíně na necelý týden. " title="ZÁSOBA  ledvického uhlí s maximální dodávkou dvou kamionů  vystačí ve skladech ve Velemíně na necelý týden. "></a>
                        <a href="/zpravy_region/zasoby-uhli-v-domacnostech-na-litomericku-se-tenci-20170127.html" class="text-r">
                            Zásoby uhlí v domácnostech na Litoměřicku se tenčí
                            <span>Litoměřicko – Řada domácnosti, které topí uhlím, nepředpokládala, že…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/student-z-litomerickeho-gymnazia-uspel-pri-zkouskach-na-cambridge-20170126.html" class="img-l"><img src="http://g.denik.cz/11/00/cambridge-jonas-fiala4_denik-100.jpg" width="100" height="75" alt="JONÁŠ FIALA bude studovat na Trinity College (česky Kolej Nejsvětější Trojice). Je tradičně považována za nejaristokratičtější cambridgeskou kolej. Mezi jejími absolventy je 31 nositelů Nobelovy ceny." title="JONÁŠ FIALA bude studovat na Trinity College (česky Kolej Nejsvětější Trojice). Je tradičně považována za nejaristokratičtější cambridgeskou kolej. Mezi jejími absolventy je 31 nositelů Nobelovy ceny."></a>
                        <a href="/zpravy_region/student-z-litomerickeho-gymnazia-uspel-pri-zkouskach-na-cambridge-20170126.html" class="text-r">
                            Student z litoměřického gymnázia uspěl při zkouškách na Cambridge
                            <span>Litoměřice - V šesti letech se Jonáš Fiala odstěhoval s rodiči do Anglie.…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/hledaji-se-patroni-pro-deti-z-detskych-domovu-20170126.html" class="img-l"><img src="http://g.denik.cz/11/2a/litomerice-detsky-domov-den-otevrenych-dveri14_denik-100.jpg" width="100" height="75" alt="Den otevřených dveří v litoměřickém dětském domově" title="Den otevřených dveří v litoměřickém dětském domově"></a>
                        <a href="/zpravy_region/hledaji-se-patroni-pro-deti-z-detskych-domovu-20170126.html" class="text-r">
                            Hledají se patroni pro děti z dětských domovů
                            <span>Litoměřice – Po celé České republice se už čtyři roky pravidelně schází…</span>
                        </a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/kratke-zpravy-26-1-zpravodajstvi-z-mest-i-obci-krimi-sport-i-kultura-20170126.html" class="img-l"><img src="http://g.denik.cz/11/93/litomerice-denik-ilustracka1_denik-100.jpg" width="100" height="75" alt="Litoměřický deník = Vaše noviny" title="Litoměřický deník = Vaše noviny"></a>
                        <a href="/zpravy_region/kratke-zpravy-26-1-zpravodajstvi-z-mest-i-obci-krimi-sport-i-kultura-20170126.html" class="text-r">
                            KRÁTKÉ ZPRÁVY 26.1.: Zpravodajství z měst i obcí, krimi, sport i kultura
                            <span>Litoměřicko, Podřipsko - 8 kratších zpráv ze Štětí, Litoměřic, Straškova,…</span>
                        </a>
                    </div>
                </div>
            </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.37.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.37.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.37.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.37.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.37.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.37.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.37.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.37.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.37.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.37.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.37.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.37.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Do lovosické herny přišli podvodníci" href="/galerie/lovosice-podvodnici-penize-herna.html?mm=7481283">
                    <img src="http://g.denik.cz/11/cc/aalovosice-podvodnici-policie_denik-100.jpg" width="100" height="74" alt="Do lovosické herny přišli podvodníci" title="Do lovosické herny přišli podvodníci">
                </a>
                <a title="číst článek: Do lovosické herny přišli podvodníci" class="video-text" href="/galerie/lovosice-podvodnici-penize-herna.html">
                    <div class="title">video</div>
                    Do lovosické herny přišli podvodníci
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Uctění památky obětí holocaustu v Litoměřicích a Terezíně" href="/galerie/litomerice-terezin-holocaust2017.html">
                            <img src="http://g.denik.cz/11/6b/litomerice-terezin-holocaust2017-3_denik-100.jpg" width="100" height="74" alt="Uctění památky obětí holocaustu v Litoměřicích" title="Uctění památky obětí holocaustu v Litoměřicích">
                        </a>
                        <a title="číst článek: Uctění památky obětí holocaustu v Litoměřicích a Terezíně" class="video-text" href="/galerie/litomerice-terezin-holocaust2017.html">
                            <div class="title">galerie</div>
                            Uctění památky obětí holocaustu v Litoměřicích a…
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=litomericky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/to-rovnou-mohla-prijit-naha-herecce-zpod-pruhlednych-satu-zarily-bradavky-20170124.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0f/profimedia-03104353061-milian_denik-100.jpg" width="100" height="56" alt="Neuvěřitelně odvážný outfit oblékla..." title="Neuvěřitelně odvážný outfit oblékla..."></a>
        <a href="http://sip.denik.cz/celebrity/to-rovnou-mohla-prijit-naha-herecce-zpod-pruhlednych-satu-zarily-bradavky-20170124.html" target="_blank">To rovnou mohla přijít nahá… Herečce zpod průhledných šatů ZÁŘILY BRADAVKY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/karel-gott-vsechny-zaskocil-zpravou-dcera-se-vdala-20170127.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/23/profimedia-0250640454_denik-100.jpg" width="100" height="56" alt="Karel Gott s dcerou Dominikou" title="Karel Gott s dcerou Dominikou"></a>
        <a href="http://sip.denik.cz/celebrity/karel-gott-vsechny-zaskocil-zpravou-dcera-se-vdala-20170127.html" target="_blank">Karel Gott všechny zaskočil zprávou: Dcera se VDALA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/ceska-miss-2017-zna-sve-semifinalistky-tipnete-si-vitezku-20170129.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/50/perexovka-d170127p7jzw1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/ceska-miss-2017-zna-sve-semifinalistky-tipnete-si-vitezku-20170129.html" target="_blank">ČESKÁ MISS 2017 zná své semifinalistky. Tipnete si vítězku?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/30-nymfomanek-soubyznysu-ktere-celebrity-to-maji-rady-az-prilis-a-jak-20170120.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c8/perexovkafdfg_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/30-nymfomanek-soubyznysu-ktere-celebrity-to-maji-rady-az-prilis-a-jak-20170120.html" target="_blank">30 NYMFOMANEK showbyznysu! Které celebrity to mají rády až příliš a jak?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/bude-vas-svrbet-cele-telo-14-veci-kde-se-ukryva-nejvice-bakterii-20170122.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/75/hrhr-1_denik-100.jpg" width="100" height="56" alt="Klika od dveří" title="Klika od dveří"></a>
        <a href="http://sip.denik.cz/zabava-a-video/bude-vas-svrbet-cele-telo-14-veci-kde-se-ukryva-nejvice-bakterii-20170122.html" target="_blank">Bude vás svrbět celé TĚLO! 14 věcí, ve kterých se ukrývá nejvíce bakterií...</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/446289/dojemna-zpoved-misiny-kamaradky-doufam-ze-jenom-utekla-nechci-aby-byla-misa.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;litomericky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Dojemná zpověď Míšiny kamarádky: Doufám, že jenom utekla, nechci, aby byla Míša...</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/regiony-praha-praha-zpravy/446400/pres-sto-pacientu-v-ohrozeni-prazsky-ikem-musi-evakuovat.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;litomericky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Přes sto pacientů v ohrožení: Pražský IKEM musí evakuovat</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/dvojcatka-jsou-hitem-internetu-jedno-je-bile-a-druhe-cerne.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;litomericky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Dvojčátka jsou hitem internetu! Jedno je bílé a druhé černé</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;litomericky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/horoskop-vitejte-v-roce-ohniveho-kohouta-co-prinasi-jaky-bude.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;litomericky.denik.cz&quot;, 'Zprávy odjinud - Nova')">HOROSKOP: Vítejte v roce Ohnivého kohouta! Jaký bude?</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/genialne-jednoduchy-navod-jak-vycistit-zanesenou-zachodovou-misu-35440.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Geniálně jednoduchý návod, jak vyčistit zanesenou záchodovou mísu!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/706cf4376ab578db9b5cc8493dc54123.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/genialne-jednoduchy-navod-jak-vycistit-zanesenou-zachodovou-misu-35440.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Geniálně jednoduchý návod, jak vyčistit zanesenou záchodovou mísu!" target="_blank">Geniálně jednoduchý návod, jak vyčistit zanesenou záchodovou mísu!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/melanie-trump-sledujte-neuveritelnou-promenu-nove-prvni-damy-usa-35696.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MELANIE TRUMP: Sledujte NEUVĚŘITELNOU PROMĚNU nové první dámy USA!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/ac0535778389407617cd73719d110b1c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/melanie-trump-sledujte-neuveritelnou-promenu-nove-prvni-damy-usa-35696.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: MELANIE TRUMP: Sledujte NEUVĚŘITELNOU PROMĚNU nové první dámy USA!" target="_blank">MELANIE TRUMP: Sledujte NEUVĚŘITELNOU PROMĚNU nové první dámy USA!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/8-nejujetejsich-zpusobu-jak-se-branit-znasilneni-35694.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 8 nejujetějších způsobů, jak se bránit ZNÁSILNĚNÍ" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/57f39590607c2bb959fc7e07eeef0f53.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/8-nejujetejsich-zpusobu-jak-se-branit-znasilneni-35694.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 8 nejujetějších způsobů, jak se bránit ZNÁSILNĚNÍ" target="_blank">8 nejujetějších způsobů, jak se bránit ZNÁSILNĚNÍ</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/genialni-vychytavka-jak-oloupat-kiwi-za-10-vterin-34881.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Geniální vychytávka: Jak oloupat kiwi za 10 vteřin" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/bb2132a3dd2708ba3988156b18b13162.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/genialni-vychytavka-jak-oloupat-kiwi-za-10-vterin-34881.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Geniální vychytávka: Jak oloupat kiwi za 10 vteřin" target="_blank">Geniální vychytávka: Jak oloupat kiwi za 10 vteřin</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/socha-kterou-povazovali-za-ztracenou-se-nasla-20170127.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/litomericky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.37.1.7","","bbReklama-20573.37.1.7","display:block;");
bmone2n.addPosition("20573.37.2.7","","bbReklama-20573.37.2.7","display:block;");
bmone2n.addPosition("20573.37.3.7","","bbReklama-20573.37.3.7","display:block;");
bmone2n.addPosition("20573.37.4.7","","bbReklama-20573.37.4.7","display:block;");
bmone2n.addPosition("20573.37.5.7","","bbReklama-20573.37.5.7","display:block;");
bmone2n.addPosition("20573.37.6.7","","bbReklama-20573.37.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.37.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.37.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.37.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.37.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.37.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.37.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.37.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.37.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.37.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.37.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.37.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.37.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - litomericky.denik.cz";
    _sf_async_config.authors = "Jan Štok";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
