<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'litomericky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "O významných osobnostech odpočívajících na městském hřbitově vychází kniha",
			'autor': 'Jan Štok',
		'device': "desktop",
		'url': 'http://litomericky.denik.cz/zpravy_region/o-vyznamnych-osobnostech-odpocivajicich-na-mestskem-hrbitove-vychazi-kniha-20171012.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>O významných osobnostech odpočívajících na městském hřbitově vychází kniha - Litoměřický deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Litoměřice - Historik Oldřich Doskočil zmapoval osudy 91 významných osobností. Na knize spolupracoval se správcem hřbitova Pavlem Lolem.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta property="og:site_name" content="Litoměřický deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://litomericky.denik.cz/zpravy_region/o-vyznamnych-osobnostech-odpocivajicich-na-mestskem-hrbitove-vychazi-kniha-20171012.html">
    <meta property="og:title" content="O významných osobnostech odpočívajících na městském hřbitově vychází kniha">
    <meta property="og:image" content="https://g.denik.cz/11/17/litomerice-hrbitov-kniha-o-historii-mestskeho-hrbitova-autori-historik-oldrich-doskocil-a-spravce-02_denik-630.jpg">
    <meta property="og:description" content="Litoměřice - Historik Oldřich Doskočil zmapoval osudy 91 významných osobností. Na knize spolupracoval se správcem hřbitova Pavlem Lolem.">
    <link rel="previewimage" href="https://g.denik.cz/11/17/litomerice-hrbitov-kniha-o-historii-mestskeho-hrbitova-autori-historik-oldrich-doskocil-a-spravce-02_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-12T11:31:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="O významných osobnostech odpočívajících na městském hřbitově vychází kniha">
    <meta name="twitter:description" content="Litoměřice - Historik Oldřich Doskočil zmapoval osudy 91 významných osobností. Na knize spolupracoval se správcem hřbitova Pavlem Lolem.">
    <meta name="twitter:image" content="https://g.denik.cz/11/17/litomerice-hrbitov-kniha-o-historii-mestskeho-hrbitova-autori-historik-oldrich-doskocil-a-spravce-02_denik-630.jpg">
    <meta property="author" content="Jan Štok">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1507643940.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507643940.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1507643940.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504783636.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="http://litomericky.denik.cz/zpravy_region/o-vyznamnych-osobnostech-odpocivajicich-na-mestskem-hrbitove-vychazi-kniha-20171012.html">


        <link rel="alternate" href="http://litomericky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Litoměřický deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/litomericky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/o-vyznamnych-osobnostech-odpocivajicich-na-mestskem-hrbitove-vychazi-kniha-20171012.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion litomericky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Lovosice" href="/mikroregion/lovosice.html">LOVOSICE</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Štětí" href="/mikroregion/steti.html">ŠTĚTÍ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Roudnice nad Labem" href="/mikroregion/roudnice-nad-labem.html">ROUDNICE NAD LABEM</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Litoměřice" href="/mikroregion/litomerice.html">LITOMĚŘICE</a></li>
            </ul>
        </li>

        <li>
            <a href="http://litomericky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        </li>
        <li>
            <a href="http://litomericky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://litomericky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                        FOTBAL
                    </a>
                </li>
                <li>
                    <a href="http://litomericky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                        HOKEJ
                    </a>
                </li>
                <li>
                    <a href="http://litomericky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                        OSTATNÍ SPORTY
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://litomericky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
        </li>
        <li>
            <a href="http://litomericky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        </li>
        <li>
            <a href="http://litomericky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                        EET
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://litomericky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        </li>
        <li>
            <a href="http://litomericky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>
        </li>
        <li>
            <a href="http://litomericky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>
        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://ustecky.denik.cz/tema/promeny-s-denikem.html"  data-ga-push="menu-podrubriky" title="Proměny s Deníkem">
                        PROMĚNY S DENÍKEM
                    </a>
                </li>
                <li>
                    <a href="//auta.denik.cz/litomericky"  data-ga-push="menu-podrubriky" title="Auta">
                        AUTA
                    </a>
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/o-vyznamnych-osobnostech-odpocivajicich-na-mestskem-hrbitove-vychazi-kniha-20171012.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>O významných osobnostech odpočívajících na městském hřbitově vychází kniha</h1>
                <p class="perex">Litoměřice - Historik Oldřich Doskočil zmapoval osudy 91 významných osobností. Na knize spolupracoval se správcem hřbitova Pavlem Lolem.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 11:31</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://litomericky.denik.cz/zpravy_region/o-vyznamnych-osobnostech-odpocivajicich-na-mestskem-hrbitove-vychazi-kniha-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://litomericky.denik.cz/zpravy_region/o-vyznamnych-osobnostech-odpocivajicich-na-mestskem-hrbitove-vychazi-kniha-20171012.html&text=O%20v%C3%BDznamn%C3%BDch%20osobnostech%20odpo%C4%8D%C3%ADvaj%C3%ADc%C3%ADch%20na%20m%C4%9Bstsk%C3%A9m%20h%C5%99bitov%C4%9B%20vych%C3%A1z%C3%AD%20kniha&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://litomericky.denik.cz/zpravy_region/o-vyznamnych-osobnostech-odpocivajicich-na-mestskem-hrbitove-vychazi-kniha-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/autori-nove-knihy-na-mestskem-hrbitove.html?mm=8185388&amp;back=3808390896-489-11">
                                        <img src="https://g.denik.cz/11/17/litomerice-hrbitov-kniha-o-historii-mestskeho-hrbitova-autori-historik-oldrich-doskocil-a-spravce-02_denik-630.jpg" width="630" height="472" alt="Vychází kniha o historii litoměřického městského hřbitova. Jejími autory jsou historik Oldřich Doskočil (vpravo) a správce hřbitova Pavel Lolo (vlevo)." title="Vychází kniha o historii litoměřického městského hřbitova. Jejími autory jsou historik Oldřich Doskočil (vpravo) a správce hřbitova Pavel Lolo (vlevo)." class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/autori-nove-knihy-na-mestskem-hrbitove.html?mm=8185388&amp;back=3808390896-489-11&amp;photo=1">

                                            <img src="https://g.denik.cz/11/7b/litomerice-hrbitov-kniha-o-historii-mestskeho-hrbitova-autori-historik-oldrich-doskocil-a-spravce_denik-180.jpg" width="180" height="121" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/autori-nove-knihy-na-mestskem-hrbitove.html?mm=8185389&amp;back=3808390896-489-11&amp;photo=2">

                                            <img src="https://g.denik.cz/11/77/litomerice-hrbitov-kniha-o-historii-mestskeho-hrbitova-autori-historik-oldrich-doskocil-a-spravce-01_denik-180.jpg" width="180" height="105" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box sirka">
                                        <a href="/galerie/autori-nove-knihy-na-mestskem-hrbitove.html?mm=8185391&amp;back=3808390896-489-11&amp;photo=3">

                                            <img src="https://g.denik.cz/11/f1/litomerice-hrbitov-kniha-o-historii-mestskeho-hrbitova-autori-historik-oldrich-doskocil-a-spravce-03_denik-180.jpg" width="180" height="116" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/autori-nove-knihy-na-mestskem-hrbitove.html?mm=8185388&amp;back=3808390896-489-11&amp;photo=1">
                                            <img src="https://g.denik.cz/11/ba/litomerice-hrbitov-kniha-o-historii-mestskeho-hrbitova-autori-historik-oldrich-doskocil-a-spravce-04_denik-180.jpg" width="180" height="124" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>8</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Vychází kniha o historii litoměřického městského hřbitova. Jejími autory jsou historik Oldřich Doskočil (vpravo) a správce hřbitova Pavel Lolo (vlevo).<span>Foto: <span>Deník / Pech Karel</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Čtenáře provede hřbitovem až do těch nejzapadlejších zákoutí a dovolí nahlédnout do života lidí odpočívajících v Litoměřicích několik stop pod zemí. Řeč je o nové knize Významné osobnosti Litoměřic od historika Oldřicha Doskočila. <br /><br />Její křest proběhne ve čtvrtek 12. října od 16 hodin v kostele Zvěstování Panny Marie v Jezuitské ulici v Litoměřicích. S autorem Oldřichem Doskočilem (OD) a správcem hřbitova Pavlem Lolo (PL) jsme si povídali během deštivé procházky mezi náhrobky.</p>
<p><strong>Představte nám publikaci, kterou právě vydáváte.</strong></p>
<p>OD: Jde o pátý svazek volné vlastivědné řady a vychází v nákladu 1 200 kusů. Její první částí je obecný pohled na pohřbívání podle různých náboženství, ale i na pohřbívání ateistické nebo romské, zabývá se také dnes už zaniklými malými hřbitůvky. Druhou, stěžejní částí je přehled hrobů, v nichž leží významné osobnosti.</p>
<p>PL: Popisuje 91 významných osobností žijících převážně v 19. století pohřbených zde.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="http://litomericky.denik.cz/zpravy_region/dobra-zprava-bezdomovci-se-od-litomerickeho-hrbitova-odstehuji-20170724.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/11/e4/litomerice-mestsky-hrbitov-pietni-misto-08_denik-180.jpg" width="180" height="135" alt="Správce hřbitova Pavel Lolo u pietního místa, kde je pohřebiště několika desítek zajatců z koncentračního tábora Richard." title="Správce hřbitova Pavel Lolo u pietního místa, kde je pohřebiště několika desítek zajatců z koncentračního tábora Richard.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Dobrá zpráva: Bezdomovci se od litoměřického hřbitova odstěhují</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p><strong>Kniha je označená jako první díl, znamená to, že bude i druhý díl?</strong></p>
<p>PL: Ano, pracujeme na něm. V dalším díle se hodláme zabývat i litoměřickými rodáky z pozdější doby, jako byl třeba kapelník Honzák.</p>
<p><strong>Kdy se datuje vznik litoměřického hřbitova?</strong></p>
<p>PL: V září 1790 byl koupený pozemek a týden po koupi zde proběhl první pohřeb. Známe dokonce jméno zemřelé, byla jí Anna Maria Valter z Kamýka.</p>
<p>OD: Vysvěcený byl v roce 1792. Tehdejší vzhled hřbitova přirovnal Karel Václav Rais při své zdejší návštěvě s Aloisem Jiráskem k hřbitovům vlašským.</p>
<p><strong>Hřbitov je opravdu rozsáhlý, znáte přesný počet hrobů?</strong></p>
<p>PL: Aktuálně je zde téměř 7 700 hrobů.</p>
<p><strong>V čem je litoměřický hřbitov unikátní?</strong></p>
<p>OD: V roce 1868 byla v Litoměřicích formálně obnovena židovská obec, což vedlo o deset let později k dohodě o pohřbívání Židů na Litoměřickém hřbitově.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="http://litomericky.denik.cz/zpravy_region/je-to-bezpecne-do-uloziste-nechali-nahlednout-verejnost-20170910.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/11/93/litomerice-richard-surao-uloziste-radioaktivniho-odpadu-den-otevrenych-dveri-15_denik-180.jpg" width="180" height="113" alt="Stovky zájemců o ukládání radioaktivních odpadů přišlo v sobotu do uložiště Richard v Litoměřicích. Ti, kteří se zaregistrovali mohli podívat jak to v uložišti vypadá a jestli je věnována dostateční péče o bezpečnost obyvatel." title="Stovky zájemců o ukládání radioaktivních odpadů přišlo v sobotu do uložiště Richard v Litoměřicích. Ti, kteří se zaregistrovali mohli podívat jak to v uložišti vypadá a jestli je věnována dostateční péče o bezpečnost obyvatel.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Je to bezpečné. Do úložiště nechali nahlédnout veřejnost</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Obrovskou zajímavostí je, že když už prostor pro jejich hroby přestával stačit, nikomu nevadilo, že se židovské hroby začaly objevovat mezi hroby křesťanskými. Je vidět, že město v té době bylo skutečně liberální a podobnou zajímavost na jiném hřbitově naleznete jen těžko.</p>
<p><strong>Je zde i hrob profesora Ferdinanda Blumentritta, který byl blízkým přítelem filipínského národního hrdiny José Rizala.</strong></p>
<p>OD: Na Blumentrittův hrob jezdí Filipínci klást věnce, ale letos poprvé se mi podařilo je přesvědčit, aby kladli věnce i na hrob malíře Eberharda Eyserta, který je zde také pohřbený. Právě Blumentritt zprostředkoval setkání Eyserta s José Rizalem a výsledkem je obraz Rizala, kterého nedlouho poté popravili španělští kolonizátoři.</p>
<p><strong>Jaké jsou zde další kuriozity?</strong></p>
<p>OD: Nalezneme zde i náhrobky, na kterých je nadepsáno jméno a datum narození a poté jen dopsáno třeba „1944 Osvětim“. Člověk měl zakoupený hrob, ale už se do něj nestihl dostat. Další zajímavostí je, že hřbitov měl dříve ještě jednu část nedaleko sousedícího autoservisu. Tam se pohřbívalo do roku 1947 a v 60. letech byl nepochopitelně zrušený.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="http://litomericky.denik.cz/zpravy_region/neboztici-maji-v-mauzoleum-vetsi-klid-20170713.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/11/4d/libesice-hradec-mauzoleum-schrollu-20170713-6_denik-180.jpg" width="180" height="135" alt="Mauzoleum rodu Schrollů, které léta chátrá a zloději několikrát vykradli rakve s nebožtíky, se konečně opravuje." title="Mauzoleum rodu Schrollů, které léta chátrá a zloději několikrát vykradli rakve s nebožtíky, se konečně opravuje.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Nebožtíci mají v mauzoleu rodu Schrollů větší klid</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p></p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jan-stok-3067.html">Jan Štok</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 11:31</span>
    <a href="/diskuse/nova/J6wYH.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://litomericky.denik.cz/zpravy_region/o-vyznamnych-osobnostech-odpocivajicich-na-mestskem-hrbitove-vychazi-kniha-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://litomericky.denik.cz/zpravy_region/o-vyznamnych-osobnostech-odpocivajicich-na-mestskem-hrbitove-vychazi-kniha-20171012.html&text=O%20v%C3%BDznamn%C3%BDch%20osobnostech%20odpo%C4%8D%C3%ADvaj%C3%ADc%C3%ADch%20na%20m%C4%9Bstsk%C3%A9m%20h%C5%99bitov%C4%9B%20vych%C3%A1z%C3%AD%20kniha&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://litomericky.denik.cz/zpravy_region/o-vyznamnych-osobnostech-odpocivajicich-na-mestskem-hrbitove-vychazi-kniha-20171012.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Mladí Němci pomáhají v Terezíně"  href="/zpravy_region/mladi-nemci-pomahaji-v-terezine-20171012.html">
        <img src="https://g.denik.cz/11/be/terezin-pamatnik-ilustracka1_denik-w630.jpg" width="630" height="354" alt="Památník Terezín." title="Památník Terezín.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Mladí Němci pomáhají v Terezíně"  href="/zpravy_region/mladi-nemci-pomahaji-v-terezine-20171012.html">
                
                Mladí Němci pomáhají v Terezíně
                <span class="perex">Litoměřicko – Mladí nabírají zkušenosti v památníku i na statku.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Gastro food fest na výstavišti" href="/zpravy_region/gastro-food-fest-na-vystavisti-20171012.html">
                <img src="https://g.denik.cz/1/ca/jidlo_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Gastro food fest na výstavišti"  href="/zpravy_region/gastro-food-fest-na-vystavisti-20171012.html">Gastro food fest na výstavišti</a>
                </h2>
                <div class="perex hidden">Litoměřice - Už příští víkend bude Výstaviště Zahrada Čech patřit milovníkům jídla. </div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Stadion třikrát prohrával, ale nakonec porazil Slávii po prodloužení" href="/hokej_region/stadion-trikrat-prohraval-ale-nakonec-porazil-slavii-po-prodlouzeni-20171011.html">
                <img src="https://g.denik.cz/11/0a/litomerice-sport-hokej-litomerice-a-slavia-16_denik-300.jpg" width="300" height="199" alt="sport, hokej, Litoměřice a Slavia" title="sport, hokej, Litoměřice a Slavia">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/wsm-liga-stadion-litomerice-slavia-praha.html"><i class="fa fa-camera"></i> 19</a>

                <h2>
                    <a title="číst článek: Stadion třikrát prohrával, ale nakonec porazil Slávii po prodloužení"  href="/hokej_region/stadion-trikrat-prohraval-ale-nakonec-porazil-slavii-po-prodlouzeni-20171011.html">Stadion třikrát prohrával, ale nakonec porazil Slávii po prodloužení</a>
                </h2>
                <div class="perex hidden">Litoměřice - Třikrát prohrávali, ale to je nezlomilo. Hokejisté Stadionu Litoměřice dokázali náskok pražské Slavie pokaždé srovnat. A v prodloužení rozhodl Kusý o tom, že dva body zůstanou po duelu 12. kola WSM Ligy v Kalich Aréně. </div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: FOTO, VIDEO: Rozstřílíme to tady na kusy, řvali maskovaní muži na žáky ve škole" href="/z-regionu/foto-video-rozstrilime-to-tady-na-kusy-rvali-maskovani-muzi-na-zaky-ve-skole-20171011.html">
                        <img src="https://g.denik.cz/15/66/teplice-fotografie-ze-cviceni-pri-prepadeni-hotelove-skoly-25_denik-240.jpg" width="240" height="180" alt="Fotografie ze cvičení při přepadení Hotelové školy." title="Fotografie ze cvičení při přepadení Hotelové školy.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/fotografie-ze-cviceni-pri-prepadeni-hotelove-skoly.html"><i class="fa fa-camera"></i> 40</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: FOTO, VIDEO: Rozstřílíme to tady na kusy, řvali maskovaní muži na žáky ve škole" href="/z-regionu/foto-video-rozstrilime-to-tady-na-kusy-rvali-maskovani-muzi-na-zaky-ve-skole-20171011.html">FOTO, VIDEO: Rozstřílíme to tady na kusy, řvali maskovaní muži na žáky ve škole</a>
                </h2>
                <p>Teplice – Opakovaná dávka slepých výstřelů z kulometu se rozlehla náměstíčkem u hotelové školy v Teplicích. Rány byly natolik výrazné, až z nich zalehlo v uších. Tři ozbrojení a zahalení muži následně vnikli hlavními dveřmi do školní budovy. Začalo cvičení, při kterém se obětmi stali žáci ve třídách. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Naši prvňáci: ZŠ Sulejovice a ZŠ Terezín" href="/nasiprvnaci/nasi-prvnaci-zs-sulejovice-a-zs-terezin-20171011.html">
                        <img src="https://g.denik.cz/11/ac/terezin-zakladni-skola-prvni-trida-foto-do-novin-1-a_denik-240.jpg" width="240" height="180" alt="ZŠ Terezín, 1.A" title="ZŠ Terezín, 1.A">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Naši prvňáci: ZŠ Sulejovice a ZŠ Terezín" href="/nasiprvnaci/nasi-prvnaci-zs-sulejovice-a-zs-terezin-20171011.html">Naši prvňáci: ZŠ Sulejovice a ZŠ Terezín</a>
                </h2>
                <p>Každou středu vám představíme nové prvňáčky ze škol na Litoměřicku a Podřipsku.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Šampion Lacko: Odměna za titul? Radši obytňák než ferrari" href="/ostatni_region/sampion-lacko-odmena-za-titul-radsi-obytnak-nez-ferrari-20171011.html">
                        <img src="https://g.denik.cz/11/64/adam-lacko1_denik-240.jpg" width="240" height="180" alt="Sprška šampaňského pro šampiona Adama Lacka." title="Sprška šampaňského pro šampiona Adama Lacka.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Šampion Lacko: Odměna za titul? Radši obytňák než ferrari" href="/ostatni_region/sampion-lacko-odmena-za-titul-radsi-obytnak-nez-ferrari-20171011.html">Šampion Lacko: Odměna za titul? Radši obytňák než ferrari</a>
                </h2>
                <p>Roudnice n. L. - Adam Lacko závodí odmalička. Už jako dítě snil o tom, že se jednou stane mistrem Evropy. A ve třiatřiceti letech se mu přání vyplnilo. </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Honza Křížek dotočil ve studiu u Litoměřic první sólovou desku" href="/kultura_region/honza-krizek-dotocil-ve-studiu-u-litomeric-prvni-solovou-desku-20171011.html">
                        <img src="https://g.denik.cz/11/cb/lada-studio-honza-krizek-natacenil10_denik-240.jpg" width="240" height="180" alt="Nahrávací studio The Barn v Ladě u Liběšic. Novou desku tam nahrál Honza Křížek." title="Nahrávací studio The Barn v Ladě u Liběšic. Novou desku tam nahrál Honza Křížek.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/nahravaci-studio-the-barn-v-lade-u-libesic.html"><i class="fa fa-camera"></i> 16</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Honza Křížek dotočil ve studiu u Litoměřic první sólovou desku" href="/kultura_region/honza-krizek-dotocil-ve-studiu-u-litomeric-prvni-solovou-desku-20171011.html">Honza Křížek dotočil ve studiu u Litoměřic první sólovou desku</a>
                </h2>
                <p>Lada / Drahobuz - Hlas Blue Effectu nebo Walk Choc Ice představil sólový debut. Zahrál si na něm i Michal Pavlíček.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/gastro-food-fest-na-vystavisti-20171012.html" class="img-l"><img src="https://g.denik.cz/1/ca/jidlo_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/gastro-food-fest-na-vystavisti-20171012.html" class="text-r">
                    Gastro food fest na výstavišti
                    <span>Litoměřice - Už příští víkend bude Výstaviště Zahrada Čech patřit…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/mladi-nemci-pomahaji-v-terezine-20171012.html" class="img-l"><img src="https://g.denik.cz/11/be/terezin-pamatnik-ilustracka1_denik-100.jpg" width="100" height="75" alt="Památník Terezín." title="Památník Terezín."></a>
                <a href="/zpravy_region/mladi-nemci-pomahaji-v-terezine-20171012.html" class="text-r">
                    Mladí Němci pomáhají v Terezíně
                    <span>Litoměřicko – Mladí nabírají zkušenosti v památníku i na statku.</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kvoty-skoncily-cukru-je-razem-dost-20171011.html" class="img-l"><img src="https://g.denik.cz/11/37/cukrova-repa-sklizen-ilustracky5_denik-100.jpg" width="100" height="75" alt="Sklizeň cukrové řepy na Litoměřicku." title="Sklizeň cukrové řepy na Litoměřicku."></a>
                <a href="/zpravy_region/kvoty-skoncily-cukru-je-razem-dost-20171011.html" class="text-r">
                    Kvóty skončily, cukru je rázem dost
                    <span>Litoměřicko - Litoměřicko patří k největším producentům cukrové řepy. Na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kam-az-vyleti-cena-masla-lide-si-na-ni-mohou-vsadit-20171011.html" class="img-l"><img src="https://g.denik.cz/8/e5/maslo-ilustracky-02_denik-100.jpg" width="100" height="75" alt="Komu se nechce platit za kostku másla 60 korun i více, hledá alternativy. Toho využívají i prodejci. Na mosteckých trzích se například objevuje levné máslo z Polska." title="Komu se nechce platit za kostku másla 60 korun i více, hledá alternativy. Toho využívají i prodejci. Na mosteckých trzích se například objevuje levné máslo z Polska."></a>
                <a href="/zpravy_region/kam-az-vyleti-cena-masla-lide-si-na-ni-mohou-vsadit-20171011.html" class="text-r">
                    Kam až vyletí cena másla? Lidé si na ni mohou vsadit
                    <span>Ústecký kraj – Už nejen fotbal či hokej láká sázkaře. Tipovat mohou i to,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/s-detmi-na-tele-je-nam-lepe-rikaji-maminky-s-nositky-20171010.html" class="img-l"><img src="https://g.denik.cz/11/a3/3852273-maminky-miminka-cviceni_denik-100.jpg" width="100" height="75" alt="Cvičení maminek s dětmi, ilustrační foto." title="Cvičení maminek s dětmi, ilustrační foto."></a>
                <a href="/zpravy_region/s-detmi-na-tele-je-nam-lepe-rikaji-maminky-s-nositky-20171010.html" class="text-r">
                    S dětmi na těle je nám lépe, říkají maminky s nosítky
                    <span>Litoměřice - Podpůrná skupina rodičů zkouší v Okamžiku šátky a nosítka,…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24666-kde-a-jak-uskladnit-zahradni-nabytek-aby-prezil-zimu/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/45fc2bc45cc0a60a50dc2e9a36018cdb.jpg" alt="Jak uskladnit zahradní nábytek, aby přežil zimu "></div>
                <div class="text">Jak uskladnit zahradní nábytek, aby přežil zimu </div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Angelika Kostyshynová z Ústí nad Labem se pyšní titulem Miss Léta 2017" href="/galerie/angelika-kostyshynova-z-usti-nad-labem-se-pysni-titulem-miss-leta-2017.html?mm=8166951">
                    <img src="https://g.denik.cz/54/11/soutez-miss-leta-2017-vyhrala-studentka-angelika-kostyshynova-21-z-usti-nad-labem-01_denik-100.jpg" width="100" height="75" alt="Angelika Kostyshynová z Ústí nad Labem se pyšní titulem Miss Léta 2017" title="Angelika Kostyshynová z Ústí nad Labem se pyšní titulem Miss Léta 2017">
                </a>
                <a title="číst článek: Angelika Kostyshynová z Ústí nad Labem se pyšní titulem Miss Léta 2017" class="video-text" href="/galerie/angelika-kostyshynova-z-usti-nad-labem-se-pysni-titulem-miss-leta-2017.html">
                    <div class="title">video</div>
                    Angelika Kostyshynová z Ústí nad Labem se pyšní…
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: WSM Liga: Stadion Litoměřice - Slavia Praha" href="/galerie/wsm-liga-stadion-litomerice-slavia-praha.html">
                            <img src="https://g.denik.cz/11/0a/litomerice-sport-hokej-litomerice-a-slavia-16_denik-100.jpg" width="100" height="66" alt="sport, hokej, Litoměřice a Slavia" title="sport, hokej, Litoměřice a Slavia">
                        </a>
                        <a title="číst článek: WSM Liga: Stadion Litoměřice - Slavia Praha" class="video-text" href="/galerie/wsm-liga-stadion-litomerice-slavia-praha.html">
                            <div class="title">galerie</div>
                            WSM Liga: Stadion Litoměřice - Slavia Praha
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=litomericky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FMercedes-Benz%2FS-500%2FS-500-4MATIC-335-Sedan-Limuzina-15077738665820.html%3Fd_lt%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dlitomericky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/4688/28082/13575/0/12218342464688/images/m15077738665820.jpg" alt="Mercedes-Benz S 500">
                </div>
                <div class="right">
                    <div class="title-car">Mercedes-Benz S…</div>
                    <div class="date">rok 2014</div>
                    <div class="price">1 750 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=litomericky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FAudi%2FS8%2FS8-4-0-V8T-qua-Sedan-Limuzina-1507803045654404.html%3Fd_lt%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dlitomericky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/19141/1953/16401/0/14760958609141/images/m1507803045654404.jpg" alt="Audi S8">
                </div>
                <div class="right">
                    <div class="title-car">Audi S8</div>
                    <div class="date">rok 2013</div>
                    <div class="price">990 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=litomericky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FAudi%2FA6-Allroad%2FA6-Allroad-3-0-TDI-Qua-Kombi-15077949149971156.html%3Fd_lt%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dlitomericky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/19391/12806/12604/0/11343984199391/images/m15077949149971156.jpg" alt="Audi A6 Allroad">
                </div>
                <div class="right">
                    <div class="title-car">Audi A6 Allroad</div>
                    <div class="date">rok 2016</div>
                    <div class="price">1 249 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/muz-roku-matyas-hlozek-dnes-exkluzivne-v-sipu-ukaze-sve-namakane-telo-20171012.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/97/matyas-hlozek-stanislav-hlozek-d171011pjcdf1_denik-100.jpg" width="100" height="56" alt="Co na sebe všechno Matyáš prozradí?" title="Co na sebe všechno Matyáš prozradí?"></a>
        <a href="http://sip.denik.cz/celebrity/muz-roku-matyas-hlozek-dnes-exkluzivne-v-sipu-ukaze-sve-namakane-telo-20171012.html" target="_blank">Muž roku Matyáš Hložek: Dnes EXKLUZIVNĚ v Šípu ukáže své NAMAKANÉ TĚLO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rodinu-dalibora-gondika-nici-zavislost-jeho-manzelka-uz-nevi-co-ma-delat-20171002.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0e/1403-gondik-archiv-a_denik-100.jpg" width="100" height="56" alt="Dalibor Gondík" title="Dalibor Gondík"></a>
        <a href="http://sip.denik.cz/celebrity/rodinu-dalibora-gondika-nici-zavislost-jeho-manzelka-uz-nevi-co-ma-delat-20171002.html" target="_blank">Rodinu Dalibora Gondíka NIČÍ ZÁVISLOST: Jeho manželka už neví, co má dělat...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kuchare-zdenka-pohlreicha-desi-manzelcin-konicek-z-ceho-ma-takovou-hruzu-20171003.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/zdenek-pohlreich-zdenka-pohlreichova_denik-100.jpg" width="100" height="56" alt="Zdeněk manželce vlastně zachránil život." title="Zdeněk manželce vlastně zachránil život."></a>
        <a href="http://sip.denik.cz/celebrity/kuchare-zdenka-pohlreicha-desi-manzelcin-konicek-z-ceho-ma-takovou-hruzu-20171003.html" target="_blank">Kuchaře Zdeňka Pohlreicha DĚSÍ manželčin koníček! NEROZBIJE TO JEJICH LÁSKU?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/nejsilenejsi-nazvy-vesnic-v-cele-ceske-republice-budete-se-za-bricho-popadat-20171016.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/41/perex-nazvy-vesnic_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/nejsilenejsi-nazvy-vesnic-v-cele-ceske-republice-budete-se-za-bricho-popadat-20171016.html" target="_blank">NEJŠÍLENĚJŠÍ názvy VESNIC v celé České republice. Budete slzet smíchy</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/naha-je-krasna-ukradli-intimni-fotky-nahradnice-pamely-anderson-budete-slintat-20171011.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d5/charlotte-hl_denik-100.jpg" width="100" height="56" alt="Sexy Charlotte McKinney je pořádná nestyda!" title="Sexy Charlotte McKinney je pořádná nestyda!"></a>
        <a href="http://sip.denik.cz/celebrity/naha-je-krasna-ukradli-intimni-fotky-nahradnice-pamely-anderson-budete-slintat-20171011.html" target="_blank">Nahá je krásná! Ukradli INTIMNÍ FOTKY nové Pamely Anderson. Budete slintat</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/radio/zaznamy-poradu/kraus-a-blondyna/kraus-a-blondyna-konec-povinnych-taxametru-je-akceptace-moderni-technologie.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Kraus a blondýna: Konec povinných taxametrů je akceptace moderní technologie" title="Kraus a blondýna: Konec povinných taxametrů je akceptace moderní technologie" src="https://g.denik.cz/s/rss/803c66ac08145bc3202058e2cd7f13ed.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/radio/zaznamy-poradu/kraus-a-blondyna/kraus-a-blondyna-konec-povinnych-taxametru-je-akceptace-moderni-technologie.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Kraus a blondýna: Konec povinných taxametrů je akceptace moderní technologie</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/cinanky-po-plastice-nepustili-do-letadla-az-je-uvidite-pochopite.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/c31267bf9943e8fe1453c9f029fee0a6.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/cinanky-po-plastice-nepustili-do-letadla-az-je-uvidite-pochopite.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Číňanky po plastice nepustili do letadla. Až je uvidíte, pochopíte</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tehotna-kate-se-poprve-objevila-na-verejnosti-brisko-maskovala.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/129b01fd415eb9ac49fed6935b3812b8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tehotna-kate-se-poprve-objevila-na-verejnosti-brisko-maskovala.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Těhotná Kate se poprvé objevila na veřejnosti! Už jí roste bříško</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/499082/zahada-z-pozustalosti-po-grossovi-45-penize-chtel-cizi-muz.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/2c024dfc8f4f87cc67aded2b024233aa.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/499082/zahada-z-pozustalosti-po-grossovi-45-penize-chtel-cizi-muz.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Záhada z pozůstalosti po Grossovi (†45): Peníze chtěl cizí muž!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/499397/rana-pro-babise-ze-slovenska-ustavni-soud-zrusil-verdikt-v-kauze-agent-stb.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/83d37c2c61ed8fa1b83afe8b6b7b3919.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/499397/rana-pro-babise-ze-slovenska-ustavni-soud-zrusil-verdikt-v-kauze-agent-stb.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'litomericky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Rána pro Babiše ze Slovenska. Ústavní soud zrušil verdikt v kauze „agent StB“</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyhle FOTOGRAFIE PŘED A PO vás dostanou! A pozor, nejde o hubnutí!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/85c2707b24f39bc2bb7ea9a23a539ee1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/tyhle-fotografie-pred-a-po-vas-dostanou-a-pozor-nejde-o-hubnuti-36342.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tyhle FOTOGRAFIE PŘED A PO vás dostanou! A pozor, nejde o hubnutí!" target="_blank">Tyhle FOTOGRAFIE PŘED A PO vás dostanou! A pozor, nejde o hubnutí!</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/45-celebrit-pred-a-po-plastickych-operacich-ktere-si-pomohly-a-ktere-se-zhyzdily-35484.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 45 celebrit před a po plastických operacích. Které si pomohly a které se zhyzdily?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/4eb9ca0a016da02b3f17adddc2ee9f14.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/45-celebrit-pred-a-po-plastickych-operacich-ktere-si-pomohly-a-ktere-se-zhyzdily-35484.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 45 celebrit před a po plastických operacích. Které si pomohly a které se zhyzdily?" target="_blank">45 celebrit před a po plastických operacích. Které si pomohly a které…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/5-lidi-s-extremne-vyvinutymi-nebo-jinak-neobvyklymi-intimnimi-partiemi-tohle-vazne-existuje-35382.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 5 lidí s extrémně vyvinutými nebo jinak neobvyklými intimními partiemi. Tohle vážně existuje!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/21d13828181d979af9f3625f90b863ab.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/5-lidi-s-extremne-vyvinutymi-nebo-jinak-neobvyklymi-intimnimi-partiemi-tohle-vazne-existuje-35382.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 5 lidí s extrémně vyvinutými nebo jinak neobvyklými intimními partiemi. Tohle vážně existuje!" target="_blank">5 lidí s extrémně vyvinutými nebo jinak neobvyklými intimními…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/omkari-panwar-porodila-v-70-letech-zdrava-dvojcata-jak-vypada-rodina-dnes-po-deviti-letech-35927.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina dnes, po devíti letech?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/d1c44597df8408e9e1e46a899b119412.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/omkari-panwar-porodila-v-70-letech-zdrava-dvojcata-jak-vypada-rodina-dnes-po-deviti-letech-35927.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina dnes, po devíti letech?" target="_blank">Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/o-vyznamnych-osobnostech-odpocivajicich-na-mestskem-hrbitove-vychazi-kniha-20171012.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/litomericky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/Litom%C4%9B%C5%99ick%C3%BD-den%C3%ADk-102697656434774/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1507716885.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1507716885.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1507643940.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
